Ядовитые животные и растения - Оглавление

Б.Н.ОРЛОВ, Д.Б.ГЕЛАШВИЛИ, А.К.ИБРАГИМОВ

ЯДОВИТЫЕ ЖИВОТНЫЕ И РАСТЕНИЯ СССР

Оглавление
Список принятых сокращений и перечень аминокислот

Предисловие

Введение
Часть I. Ядовитые животные СССР
Глава 1. Зоотоксинологическая характеристика ядовитых животных 1.1. Токсинологическая классификация ядовитых животных
1.2. Взаимодействие зоотоксинов и организма
1.3. Охрана и рациональное использование ядовитых животных
Глава 2. Ядовитые морские беспозвоночные 2.1. Тип Кишечнополостные (Coelenterata), или Стрекающие (Cnidaria)
2.2. Тип Немертины (Nemertini)
2.3. Тип Кольчатые черви (Annelida)
2.4. Тип Моллюски (Mollusca)
2.5. Тип Иглокожие (Echinodermata)
2.6. Тип Губки (Spongia, или Porifera
Глава 3. Ядовитые членистоногие 3.1. Класс Паукообразные, или Арахниды (Arachnida)
3.2. Класс Насекомые (Insecta)
3.3. Класс Многоножки (Myriapoda)
Глава 4. Ядовитые рыбы 4.1. Активно-ядовитые рыбы
4.2. Пассивно-ядовитые рыбы
Глава 5. Ядовитые амфибии
Глава 6. Ядовитые змеи 6.1. Строение ядовитого аппарата передне- и заднебороздчатых змей
6.2. Сравнительная характеристика змеиных ядов
6.3. Первая помощь при отравлении и профилактика укусов
6.4. Практическое значение ядовитых змей и их охрана
6.5. Переднебороздчатые змеи
6.6. Заднебороздчатые змеи
Заключение
Часть II. Ядовитые растения СССР
Глава 7. Фитотоксинологическая характеристика 7.1. Токсинологическая классификация ядовитых растений
7.2. Механизмы токсической защиты
7.3. Хемотаксономическая специфика и токсикоспецифичность растений в зависимости от условий произрастания
7.4. Ядовитые органы
7.5. Особенности токсического действия растительных ядов
7.6. Первая помощь и профилактика при растительных отравлениях
7.7. Охрана и рациональное использование ядовитых растений
7.8. Основные токсические вещества
Глава 8. Ядовитые низшие растения и грибы 8.1. Грибы (Fungi, или Mycota)
8.2. Водоросли (Algae)
Глава 9. Ядовитые высшие растения (Embryophyta; Cormophyta) 9.1. Плауны и хвощи (Lycopodiopsida и Equisetopsida)
9.2. Папоротники (Pteridopsida)
9.3. Голосеменные (Gymnospermae)
9.4. Цветковые (Anthophyta)
9.5. Другие ядовитые растения
Заключение
Литература

Указатели

О книге
Ядовитые животные и растения СССР Читать дальше...


О книге

Ядовитые животные и растения СССР

Б.Н.ОРЛОВ, Д.Б.ГЕЛАШВИЛИ, А.К.ИБРАГИМОВ

ЯДОВИТЫЕ ЖИВОТНЫЕ И РАСТЕНИЯ СССР

Москва «Высшая школа» 1990

ББК 52.84

О66

УДК 615.919:615.918

Рецензенты:

Кафедра зоологии позвоночных (зав. кафедрой проф. И.К. Кадыров), кафедра высших растений (зав. кафедрой канд. биол. наук X.М. Ахунов) и Ботанический сад (директор канд. биол. наук X.А. Азимов) Ташкентского государственного университета им. В.И. Ленина; канд. мед. наук А.А. Белошапко (зав. лабораторией токсикологии и исследования побочного действия лекарственных препаратов Всесоюзного научно-исследовательского ин-та лекарственных растений Минмедбиопрома).

Рекомендовано Государственным комитетом СССР по народному образованию для использования в учебном процессе высших учебных заведений.

О66

Орлов Б. Н. и др.

Ядовитые животные и растения СССР: Справочное пособие для студентов вузов по спец. «Биология»/Б.Н. Орлов, Д.Б. Гелашвили, А.К. Ибрагимов. — М.: Высш. шк., 1990. — 272 с: ил. цв.

ISBN 5-06-001027-9

В книге приведены данные о важнейших ядовитых представителях фауны и флоры СССР и вырабатываемых ими токсинах. Рассмотрены вопросы экологии ядовитых животных и растений, их охраны и рационального использования, химической природы и молекулярной структуры токсинов, механизмов их поражающего действия и мер оказания первой помощи. Изложен материал о применении зоо- и фитотоксинов в биологии и медицине.

Справочное издание

Орлов Борис Николаевич, Гелашвили Давид Бежанович, Ибрагимов Александр Камильевич

ЯДОВИТЫЕ ЖИВОТНЫЕ И РАСТЕНИЯ СССР

Редактор М.М. Пенкина. Младшие редакторы Е.В. Бурова, Е.И. Попова. Художник Э.А. Марков.
Художественный редактор Т.А. Коленкова. Технический редактор Н.А. Битюкова. Корректор Р.К. Косинова.
ИБ № 7561
Изд. № Е-586. Сдано в набор 13.12.89. Подп. в печать 19.09.90. Формат 60х901/16. Бум. офс. № 1. Гарнитура таймс. Печать офсетная.
Объем 17,0 усл. печ. л. 68,0 усл. кр.-отт. 15,85 уч.-изд. л. Тираж 230 000 (1 завод 1-100 000) экз. Зак. №690. Цена 1 р. 40 к.
Издательство «Высшая школа», 101 430, Москва, ГСП-4, Неглинная ул., д. 29/14.
Ярославский полиграфкомбинат Госкомпечати СССР. 150014, Ярославль, ул. Свободы, 97.

ISBN 5-06-001027-9
© Б.Н. Орлов, Д.Б. Гелашвили, А.К. Ибрагимов, 1990
☺электронная версия, Орхибед, 2005
(добавлены фотографии растений и животных, изображения которых отсутствовали в печатном издании)

Ядовитые животные и растения СССР


Список сокращений и аминокислот

Список принятых сокращений

АД — артериальное давление крови
ПД — потенциал действия
Ах — ацетилхолин
ВНС — вегетативная нервная система
ЦНС — центральная нервная система
МПКП — миниатюрный потенциал концевой пластинки
МСОП — международный союз охраны природы
УФ — ультрафиолетовое излучение
ДВС-синдром — синдром диссеминированного внутрисосудистого свертывания крови
Mr — относительная молекулярная масса
pI — изоэлектрическая точка
в/в — внутривенно
в/м — внутримышечно
в/б — внутрибрюшинно
в/ж — внутрижелудочно
п/к — подкожно
DL50 — средняя смертельная доза
ФРН — фактор роста нервов
КД — константа диссоциации

Перечень аминокислот

Аминокислота | Сокращение
 | русское | английское | однобуквенный код
Глицин | Гли | Gly | G
Аланин | Ала | Ala | A
Валин | Вал | Val | V
Лейцин | Лей | Leu | L
Изолейцин | Иле | Ile | I
Пролин | Про | Pro | P
Фенилаланин | Фен | Phe | F
Тирозин | Тир | Tyr | Y
Триптофан | Трп | Trp | W
Серин | Сер | Ser | S
Треонин | Тре | Thr | T
Аспарагиновая кислота | Асп | Asp | D
Глутаминовая кислота | Глу | Glu | E
Аспарагин | Асн | Asn | N
Глутамин | Глн | Gln | Q
Цистеин | Цис | Cys | С
Метионин | Мет | Met | M
Гистидин | Гис | His | H
Лизин | Лиз | Lys | К
Аргинин | Арг | Arg | R
Ядовитые животные и растения СССР


ЯДОВИТЫЕ ЖИВОТНЫЕ СССР

Глава 1

ЗООТОКСИНОЛОГИЧЕСКАЯ ХАРАКТЕРИСТИКА ЯДОВИТЫХ ЖИВОТНЫХ

Зоотоксинология является составной частью токсинологии — науки о ядах животного, растительного и микробного происхождения, их химической природе и механизмах действия. В круг задач зоотоксинологии входит также изучение особенностей биологии, экологии и физиологии ядообразующих животных, исследование ядов как химических факторов эволюции живых организмов, использование зоотоксинов в фундаментальных исследованиях в биологии и медицине, а также вопросы их практического применения.

1.1. Токсикологическая классификация ядовитых животных

Всех ядовитых животных можно разделить на две большие группы: первично-ядовитых и вторично-ядовитых. К первично-ядовитым относят животных, вырабатывающих ядовитый секрет в специальных железах или имеющих ядовитые продукты метаболизма. Как правило, ядовитость первично-ядовитых животных является видовым признаком и встречается у всех особей данного вида. Ко вторично-ядовитым относят животных, аккумулирующих экзогенные яды и проявляющих токсичность только при приеме в пищу. Примером могут служить моллюски и рыбы, накапливающие в своем теле яд синезеленых водорослей, насекомые, питающиеся на ядовитых растениях, и др.

Первично-ядовитые животные различаются по способам выработки яда и его применения и делятся на активно- и пассивно-ядовитых. Активно-ядовитые животные, имеющие специализированный ядовитый аппарат, снабженный ранящим устройством, называются вооруженными. В типичном случае аппарат таких животных имеет ядовитую железу с выводным протоком и ранящее приспособление: зубы у змей, жало у насекомых, колючки и шипы у рыб. В деталях строение ядовитого аппарата может варьировать, однако для всех вооруженных насекомых характерно наличие ранящего аппарата, позволяющего вводить ядовитый секрет в тело жертвы парентерально, т.е. минуя пищеварительный тракт. Такой способ введения яда следует признать наиболее эффективным для ядообразующего организма.

Другую группу активно-ядовитых животных составляют организмы, ядовитые аппараты которых лишены ранящего приспособления — невооруженные ядовитые животные. Примерами могут служить кожные железы амфибий, анальные железы насекомых, Кювьеровы органы голотурий. Ядовитые секреты таких желез вызывают токсический эффект при контакте с покровами тела жертвы. Чем энергичнее идет всасывание ядов с таких покровов (особенно слизистых), тем эффективнее его действие.

У пассивно-ядовитых животных ядовитые метаболиты вырабатываются в организме и накапливаются в различных органах и тканях (пищеварительных, половых), как, например, у рыб, моллюсков, насекомых. Таким образом, токсинологическая классификация ядовитых животных может быть представлена следующим образом:

Пассивно-ядовитые и вторично-ядовитые животные представляют опасность только при попадании в пищеварительный канал, однако существенным различием между ними является постоянство ядовитости (видовой признак) для первых и ее спорадический характер — для вторых.

1.2. Взаимодействие зоотоксинов и организма

При оценке токсичности зоотоксинов важное значение приобретает их путь введения в организм. В естественных условиях пути введения определяются особенностями биологии ядообразующего организма и химической природой токсинов. Как правило, белковые токсины (змей, насекомых, паукообразных) вводятся с помощью вооруженного ядовитого аппарата парентерально, так как многие из них разрушаются ферментами пищеварительного тракта. Напротив, токсины небелковой природы эффективны и при поступлении внутрь (токсические алкалоиды амфибий, токсины некоторых рыб, моллюсков). Некоторые животные, защищаясь, разбрызгивают свои яды в виде аэрозоля, например жук-бомбардир. Эффективность такого воздействия зависит во многом от состояния покровов жертвы и локальной концентрации токсического вещества.

Попавший в организм яд распределяется весьма неравномерно. Существенное влияние на распределение токсичных соединений оказывают биологические барьеры, к которым относят стенки капилляров, клеточные (плазматические) мембраны, гемато-энцефалический и плацентарный барьеры. При укусах и ужалениях в месте инокуляции яда образуется первичное депо яда, из которого происходит поступление токсинов в лимфатическую и кровеносную системы. Скорость дренирования яда во многом определяет быстроту развития токсического эффекта. Большинство зоотоксинов подвергается в организме биотрансформации, многие аспекты которой изучены недостаточно. Биотрансформация в определенной степени обусловливает биологическую устойчивость ряда животных к зоотоксинам. В последнее время в крови некоторых грызунов обнаружены белковые факторы, инактивирующие геморрагическое действие змеиных ядов. При детоксикации и выведении зоотоксинов из организма основная нагрузка приходится на печень и почки — отсюда широкая распространенность поражения этих органов при отравлении. Частично зоотоксины могут выводиться и другими путями, например через кожу или с молоком кормящей матери, что также необходимо учитывать.

Отравления биотоксинами характеризуются определенной специфичностью, что нашло отражение и в «Руководстве по международной статистической классификации болезней, травм и причин смерти» (ВОЗ, Женева, 1980), где под кодом Е905 включены отравления и токсические реакции в результате контакта с ядовитыми животными и растениями. Клиническая картина отравлений, вызываемых различными ядовитыми животными, существенно разнится в зависимости от химической природы продуцируемых ими токсинов и механизмов их поражающего действия.

Наиболее эффективным средством борьбы с отравлениями зоотоксинами является применение противоядных сывороток.

В нашей стране Ташкентский НИИ вакцин и сывороток выпускает моновалентные сыворотки «Антикобра» и «Антигюрза», поливалентную сыворотку против яда кобры, гюрзы, эфы, а также моновалентную сыворотку против яда паука каракурта. При всей своей терапевтической эффективности серотерапия не лишена побочного действия, главным образом аллергических реакций, вплоть до анафилактического шока. Поэтому наряду с серотерапией важное значение имеют патогенетические методы лечения, базирующиеся на знании конкретных механизмов поражающего действия того или иного яда. В последнее время большое внимание уделяется разработке методов активной иммунизации населения с профилактическими целями, например против ужаления пчелами и осами.

1.3. Охрана и рациональное использование ядовитых животных

Несмотря на то что многие ядовитые животные являются опасными для человека, они сами нуждаются в защите и охране. В результате хозяйственной деятельности человека происходит катастрофическое уменьшение числа видов животных, обитающих на нашей планете. И этот процесс касается, может быть, даже в большей степени, чем других, именно ядовитых животных. Охрана ядовитых животных включает по меньшей мере два аспекта: охрану видов, полезных для человека, являющихся источниками ценных ядовитых веществ (змеи, пчелы), опылителями растений (шмели, пчелы), хищниками или паразитами, уничтожающими вредных насекомых (жабы, муравьи, пауки, осы, наездники), и охрану видов, полезность которых не установлена, но входящих в состав тех или иных биоценозов и обеспечивающих наряду с другими животными устойчивость биоценозов и их способность противостоять различным внешним воздействиям.

Причины сокращения численности ядовитых животных неодинаковы, как неодинаковы должны быть мероприятия по их охране. Так, численность змей сокращается не только из-за укоренившегося обычая уничтожать их, но и в результате интенсивного отлова змей для серпентариев, где они используются для многократного получения яда. Снижение численности ядовитых насекомых прежде всего связано с интенсивным применением пестицидов, уничтожающих как вредную, так и полезную фауну. В этот перечень можно включить и загрязнение морей и внутренних водоемов, уничтожение непромысловых (в том числе и ядовитых) рыб, попавших в тралы, и т.д.

Уменьшение численности любого вида и тем более его исчезновение приводят к очень существенным и подчас необратимым изменениям в структуре биоценоза, а в конечном итоге — к нежелательным для человека последствиям. Каждый вид, как известно, занимает только ему присущую экологическую нишу и своим существованием создает предпосылки для появления новых экологических ниш, что и гарантирует бесконечность эволюции в пространстве и времени. Следовательно,

преднамеренное или бессознательное уничтожение того или иного вида, пусть даже безусловно опасного для человека (например, каракурта, скорпиона и др.), может привести к непредсказуемым последствиям.

В последние годы природоохранительные мероприятия приобрели государственный статус. В СССР, как и во многих странах мира, наряду с введением законодательных актов, направленных на охрану животного и растительного мира, ширится сеть заповедников и заказников. Целый ряд ядовитых животных внесены в Красные книги СССР и союзных республик. Важное значение должно уделяться разъяснительной и пропагандистской работе среди населения, особенно школьников. Все эти мероприятия, несомненно, принесут свои плоды.

Одним из путей рационального и эффективного использования ядовитых животных, как источников ценных биологически активных веществ, является содержание их в серпентариях, инсектариях, скорпионариях. Многолетний опыт, накопленный в нашей стране и за рубежом, показывает, что при правильной постановке Дела такие организации не только ликвидируют необходимость частых и массовых отловов ядовитых животных, но и являются экономически выгодными.

Комплексное использование ядовитых животных и вырабатываемых ими токсинов — важный резерв интенсификации научно-технического прогресса.


Предисловие

Научно-технический прогресс возможен только при рациональном использовании богатейших природных ресурсов страны. Одним из аспектов этой проблемы является изучение и научно обоснованное применение ядовитых животных и растений СССР как источников природных биологически активных веществ. Как известно,

ядовитость — универсальное и широко распространенное явление в живой природе.

Среди животных организмов ядовитые формы встречаются практически во всех таксонах. Ядовиты очень многие растения. Однако биологическая ядовитость имеет относительный характер, поэтому в книге сделана попытка рассматривать ядовитость не только в традиционном практическом смысле, но и раскрыть ее эволюционную, систематическую и экологическую значимость. У некоторых представителей растительного и животного мира, например у рыб — маринок, османов и усачей (см. с. 84) и у розоцветных (см. с. 136), ядовитыми являются не сами взрослые организмы, а лишь продукты размножения — икра и семена. При этом проявляется общая тенденция защиты самой уязвимой части популяции, обеспечивающей ее воспроизводство.

В отличие от ряда известных руководств, где большинство ядовитых представителей фауны и флоры рассматриваются бесспорно вредными, а борьбу с ними — в качестве основной меры профилактики отравлений, в справочном пособии проводится мысль о сохранении генофонда этой своеобразной группы организмов как полезного ресурса биосферы и необходимого компонента ее существования. Поэтому обращается внимание и на то, что целый ряд ядовитых животных и растений относится к редким и исчезающим видам и нуждается в охране и воспроизводстве.

В то же время учитывается, что многие яды животных и растений (зоо- и фитотоксины) обладают высокой токсичностью и представляют реальную опасность для человека, сельскохозяйственных и домашних животных. Это обстоятельство ставит на повестку дня вопрос о разработке надежных лечебных и профилактических мер борьбы с отравлениями зоо- и фитотоксинами, проведения широкой разъяснительной работы среди населения и особенно детей.

Поэтому совершенно очевидно, что

при современном рассмотрении проблемы ядовитости необходим комплексный подход, когда зооботанические сведения должны рассматриваться с позиций общей биологии и экологии, медицины и т.п.

В настоящее время отсутствует справочная литература о ядовитых представителях фауны и флоры СССР, продуцируемых ими токсинах и механизмах поражающего действия, отражающая современный уровень этой проблемы. Несомненно, что специалистов биологических, ветеринарных и медицинских специальностей, подготавливаемых в системе высшей школы, необходимо вооружить сведениями о ядовитых животных и растениях нашей страны. Поэтому объединение в одном справочном пособии данных о наиболее важных ядовитых животных и растений СССР должно не только облегчить изучение этого вопроса, но и оказаться полезным в дальнейшей практической деятельности.

Справочное пособие подготовлено в соответствии с программами по зоологии и ботанике, а также ряда спецкурсов, читаемых в университетах и других вузах (герпетология, медицинская зоология, растительные ресурсы, лекарственные растения и др.), и в значительной мере их дополняет. В пособии отражено современное состояние вопроса о ядовитых животных и растениях, описано строение их ядопродуцирующих органов и тканей, приведены химическая структура зоо- и фитотоксинов и молекулярные механизмы их поражающего действия. Большое внимание уделяется профилактике отравлений и мерам оказания первой помощи. Важное значение придается охране и рациональному использованию ядовитых животных и растений в нашей стране. Приведены сведения о практическом применении зоо- и фитотоксинов и препаратов на их основе в медицине.

Рисунки, схемы, таблицы, иллюстрирующие внешний вид ядовитых животных и растений, строение ядовитых органов, химическую структуру токсинов, служат для облегчения восприятия и пользования справочным материалом. Кроме того, пособие содержит указатели терминов, указатели названий ядовитых животных и растений на русском и латинском языках, список основной литературы.

При написании справочного пособия авторы опирались на многолетний опыт научной и педагогической работы, накопленный в Горьковском государственном университете им. Н.И. Лобачевского, при разработке проблем фито- и зоотоксинологии.

Авторы считают своим приятным долгом выразить искреннюю благодарность сотрудникам биологического факультета Горьковского университета, отдела биологических исследований НИИ химии при Горьковском университете и Ботанического сада ГГУ за постоянную и дружескую помощь при написании этой книги. Подготовке рукописи к печати содействовали сотрудники фундаментальной библиотеки и кинофотолаборатории Горьковского университета, а также Н.Ф. Васильев, выполнивший многие рисунки. Всем им авторы приносят искреннюю благодарность.

Данная книга является первой книгой такого рода, поэтому, вероятно, она не лишена недостатков. Отдавая себе в этом отчет, авторы с благодарностью примут все замечания и предложения, направленные на улучшение содержания и структуры справочного пособия.

Авторы


Глава 2

ЯДОВИТЫЕ МОРСКИЕ БЕСПОЗВОНОЧНЫЕ

Значительная часть биомассы обитателей моря приходится на долю беспозвоночных. Среди них немало ядовитых видов, принадлежащих различным таксонам: губкам, кишечнополостным, червям, моллюскам, иглокожим. В решении проблемы комплексной утилизации продуктов моря наряду с традиционными промысловыми видами важное значение придается и ядовитым беспозвоночным, многие из которых являются продуцентами биологически активных веществ с потенциально полезными свойствами.

Особый интерес у исследователей вызывает то обстоятельство, что гидробионты часто продуцируют оригинальные структурные соединения, не встречающиеся у обитателей суши. Не менее важно знать и особенности поражающего действия ядовитых животных моря в профилактических и лечебных целях. Наконец, ядовитость — биологическое качество, обеспечивающее аллелохимические взаимодействия гидробионтов в процессе их эволюции. В условиях обостренной межвидовой конкуренции в умеренных и южных широтах «химическое оружие» активно- и пассивно-ядовитых морских животных имеет важное приспособительное значение. Однако и в холодных водах высоких широт, где видовое разнообразие ниже, также встречаются ядовитые виды.

В настоящей главе приведены сведения о наиболее полно изученных ядовитых беспозвоночных, встречающихся в наших морях.

2.1. Тип Кишечнополостные (Coelenterata), или Стрекающие (Cnidaria)

Тип кишечнополостные насчитывает около 9000 видов. Это преимущественно морские организмы, лишь некоторые из них адаптированы к пресной воде. Характерной особенностью кишечнополостных является наличие стрекательных клеток (книдобластов, или нематоцитов), вырабатывающих ядовитый секрет и служащих для защиты от врагов и умерщвления добычи. Ядовитым аппаратом обладают оба поколения в цикле развития кишечнополостных — полип и медуза. Если полипы в подавляющем большинстве — сидячие формы, обитающие на сравнительно небольших глубинах и предпочитающие скальные грунты, то медузы — свободно плавающие организмы.

Все кишечнополостные — хищники. Пищей им служат разнообразные организмы, начиная от мелких планктонных рачков и кончая рыбами.

Строение ядовитого аппарата. Книдобласты, или нематоциты, содержат очень мелкие внутриклеточные структуры — нематоцисты. Нематоциста состоит из капсулы и заключенной в ней полой нити, замкнутой на одной стороне, как бы вывернутой наизнанку и закрученной в спираль (рис. 1). Выстреливание нематоцисты заключается в быстром выбрасывании нити. У покоящейся нематоцисты та ее часть, через которую выбрасывается нить, обычно покрыта крышечкой. На наружном конце книдобласта имеется щетинковидный отросток — книдоциль. Считается, что выстреливание нити вызывается повышением давления внутри капсулы, при этом книдоциль может играть роль механорецептора. У некоторых видов нить снабжена шипами, фиксирующими ее в тканях жертвы. Реакция выстреливания носит контактно-химический характер. Интенсивное механическое раздражение нематоцист индифферентными объектами вызывает лишь слабый ответ (примером могут служить случаи симбиоза крупных актиний с рыбками, свободно передвигающимися среди их щупалец и находящими здесь защиту от врагов), тогда как слабого механического раздражения естественной пищей достаточно, чтобы вызвать выстреливание.

Рис. 1. Строение стрекательной клетки (книдобласта) кишечнополостных в покоящемся состоянии (А) и с выброшенной стрекательной нитью (Б): 1 — нематоциста; 2 — стилет; 3 — книдоциль; 4 — стрекательная нить; 5 — шипы; 6 — крышечка

Первая помощь и профилактика отравлений. При оказании первой помощи необходимо полотенцем или тряпкой удалить с кожи обрывки щупалец и стрекательные клетки. Рекомендуется для этой цели также провести по коже обратной стороной ножа или протереть сухим песком. Пораженное место полезно обработать спиртом, 10%-ным раствором формалина, раствором аммиака или соды. В тяжелых случаях необходимо оказание медицинской помощи; поскольку противоядные сыворотки отсутствуют, лечение носит симптоматический характер. В воде избежать контакта с кишечнополостными трудно, поэтому рекомендуется применение гидрокостюмов, комбинезонов, масок, очков, перчаток, обуви с толстой подошвой.

Медуза-крестовичок — Gonionemus vertens Agassiz (рис. 2)
Класс Гидрозои — Hydrozoa
Отряд Лептолиды — Leptolida
Семейство Олиндииды — Olyndiidae
Экология и биология. Молодые медузы имеют цилиндрический, а половозрелые — полушаровидный колокол. Наиболее крупные экземпляры достигают 40 мм в диаметре. На нижней части всех четырех радиальных каналов развиваются сильно складчатые гонады, придающие медузе при рассмотрении сверху вид креста. По краю колокола помещается до 80 щупалец, находящихся на разных стадиях развития. На нижней стороне колокола имеется хорошо заметная широкая кольцевая складка — парус. Колокол прозрачный, желтовато-зеленый, радиальные каналы — темно-коричневые, гонады — красно-коричневые. Встречается около берегов на глубинах до 10 м в Японском море, Татарском проливе и у южных Курильских островов.

Рис. 2. Медуза «крестовичок» Gonionemus vertens

Картина отравления. Наиболее часто получают «ожоги» купающиеся среди зарослей водных растений. Отравление характеризуется резкой болью в месте «ожога», гиперемией, сыпью. Тонус мышц прогрессивно падает, атония захватывает и дыхательную мускулатуру. Часты жалобы на боли в конечностях, пояснице. Поражение ЦНС сопровождается помрачением сознания, психомоторным возбуждением, бредом, галлюцинациями, кратковременной слепотой и глухотой. Со стороны сердечно-сосудистой системы отмечается тахикардия, незначительное повышение АД. Симптомы отравления удерживаются до 5 сут. Повторные «ожоги» приводят к более тяжелому течению отравления.

Лечение симптоматическое.

Химический состав и механизм действия яда. Состав яда изучен недостаточно. Яд блокирует Н-холинореактивные системы нейро-мышечных синапсов и парасимпатических ганглиев, симпатические ганглии более устойчивы к его действию. Антихолинэстеразное действие яда может усиливать его влияние на нервную систему. Под действием яда в организме усиливается высвобождение гистамина и серотонина, последний, по-видимому, ответствен за психотические симптомы отравления.
Цианея — Cyanea capillata (рис. 3)
Класс Сцифоидные медузы — Scyphozoa
Отряд Дискомедузы — Semeostomea
Семейство — Cyaneidae
Экология и биология. Цианея относится к числу наиболее крупных сцифомедуз, диаметр ее колокола достигает иногда 2 м, а длина щупалец 20—40 м. Окраска обычно яркая и разнообразная, но чаще всего красноватого или желтоватого оттенков. Колокол по краю с 16 большими лопастями и 8 ропалиями. Под колоколом можно найти небольших мальков рыб, например пикши, ищущих там защиты. Холодноводный вид. Встречается в Баренцевом и Белом морях.

Рис. 3. Медуза цианея Cyanea capillata

Картина отравления. Контакт с щупальцами цианеи уже через несколько секунд приводит к возникновению жгучей боли, к которой через 10—20 мин присоединяются симптомы поражения кожи — эритема, иногда отек, удерживающийся от 40 мин до 48 ч. У животных, погибших при введении смертельной дозы экстракта нематоцист, на вскрытии отмечены застойные явления во внутренних органах и сердце.

Первая помощь. См. с. 16. Лечение симптоматическое.

Химический состав и механизм токсического действия яда. Токсическая фракция, выделенная из нематоцист представляет собой смесь белков с Мr~70 000. Введение токсинов мышам вызывает затруднение дыхания, судороги и смерть, которая при введении дозы 0,7 мг/кг наступает через 30 мин, а при дозе 0,3 мг/кг — через 24 ч. Яд оказывает необратимое гипотензивное действие, поражает проводящую систему сердечной мышцы. На гладкую мускулатуру яд оказывает необратимое спазмолитическое действие.
Корнерот — Rhizostoma pulmo (рис. 4)
Класс Сцифоидные медузы — Scyphozoa
Отряд Корнеротые медузы — Rhizostomea
Семейство Корнеротые — Rhizostomatidae
Корнеротые медузы не имеют щупалец, их ротовые лопасти разветвляются, образуя многочисленные складки, сросшиеся между собой. Концы ротовых лопастей не образуют складок, а заканчиваются корневидными выростами. В Черном и Азовском морях встречается медуза-корнерот ризостома (рис. 4), вызывающая болезненные «ожоги». В нематоцистах ризостомы содержится токсический пептид — ризостомин, вызывающий у экспериментальных животных дыхательный паралич и смерть.

Рис. 4. Медуза-корнерот Rhizostoma pulmo
Обыкновенная актиния — Actinia equina Linne (рис. 5)
Класс Коралловые полипы — Anthozoa
Отряд Актинии — Actiniaria
Семейство — Actiniidae
Экология и биология. Коралловые полипы не образуют медуз и поэтому существуют только в полипоидном состоянии. Принадлежащие к этому классу актинии — в подавляющем большинстве одиночные морские животные, своей формой напоминающие причудливые цветы. Actinia equina имеет красную, коричневую, зеленую окраску, реже — бесцветная. Высота 3—4 см, диаметр 4—6 см. Длина внутренних щупалец не превышает 2 см. Общее количество щупалец достигает 192; при раздражении они сильно сокращаются. Непосредственно за наружным кругом щупалец расположены 24—48 краевых образований, имеющих вид небольших пуговицеобразных выступов стенки тела, окрашенных в различные цвета и незаметных при сильных сокращениях организма. Встречаются в Черном море, а также в северных морях, в литорали, на твердом субстрате, обычно группами.

Рис. 5. Обыкновенная актиния Actinia equina

Картина отравления. Стрекательные клетки актиний поражают кожу человека, вызывая зуд и жжение в месте контакта. На месте «ожога» может развиваться папула с последующим некрозом тканей. В тяжелых случаях развивается лихорадка, головная боль, слабость. Постоянное общение с актиниями, например, при научных исследованиях, может вызвать аллергические реакции в виде упорной крапивницы.

Химический состав и механизм действия яда. Токсичность неочищенного экстракта из щупалец составляет (DL50) для мышей 13,8 мг/кг при в/б введении. Выделенный из экстракта белок — эквинотоксин имеет Mr ~20 000, рI 125. Его токсичность для мышей при в/в введении составляет 33,3 мкг/кг. Эквинотоксин обладает гипотензивным действием, вызывает брадикардию и апноэ. Предварительное введение атропина или ваготомия ослабляет первую парасимпатическую фазу действия эквинотоксина. Вторая фаза его действия характеризуется повышением АД и нарушением сердечной деятельности. Эквинотоксин вызывает гемолиз эритроцитов, этот процесс является кальцийзависимым. Цитолитическое действие эквитоксина реализуется с участием сфингомиелина клеточных мембран, поскольку увеличение его концентрации инактивирует эффект токсина.
Теалия — Tealia felina Linne
Класс Коралловые полипы — Anthozoa
Отряд Актинии — Actiniaria
Семейство — Actiniidae
Экология и биология. Относящаяся к этому же отряду актиния Tealia felina более крупная, ее диаметр достигает (с щупальцами) 30 см. Высота меньше ширины. Окраска тела разнообразная — от одноцветно-красной или мясо-красной до желтоватой с неправильно разбросанными кармино-красными пятнами. Подошва хорошо развита, число щупалец 80—160. Широко распространенный арктическо-бореальный вид встречается в Баренцевом и Карском морях, по побережью Сибири, а также в Беринговом море.

Химический состав и механизм действия яда. Цельный экстракт из щупалец имеет DL50 для мышей при в/в введении 124 мг/кг, частично очищенный — 69 мг/кг. Симптомы отравления включают адинамию, гипотермию, пилоэрекцию, тремор и судороги в терминальной фазе. Выделенный из экстракта токсин — теалиатоксин — имеет Mr~7800, рI 9. Токсин обладает выраженным гистаминолитическим действием, а также гемолитической активностью. Цитолитическое действие теалиатоксина тормозится сфингомиелином. Токсин вызывает повышение АД, брадикардию, бронхоспазм, затруднение дыхания. Кардиотоксическое действие токсина проявляется в развитии отрицательного ино- и хронотропного действия вплоть до полной остановки сердца.
Метридиум — Metridium senile Linne
Класс Коралловые полипы — Anthozoa
Отряд Актинии — Actiniaria
Семейство — Actiniidae
Тело цилиндрическое. Ротовой диск у взрослых особей покрыт многочисленными (до тысячи) тонкими и тесно стоящими щупальцами. Окраска тела чрезвычайно разнообразна — белая, светло-желтая, коричневая, синяя, оранжевая. Не менее разнообразна и окраска щупалец. Бореальный вид, встречается на небольших глубинах, на твердом грунте.
Выделенный из щупалец токсин имеет Мr~80 000. В отличие от эквинотоксина и теалиатоксина его цитолитическое действие тормозится холестерином.

2.2. Тип Немертины (Nemertini)

Экология и биология. Немертины — низшие черви, обитающие преимущественно в морях. Основная масса этих животных — бентические организмы, встречаются, начиная с верхних горизонтов литорали и кончая глубинами в несколько сотен метров. В большинстве — хищники, питающиеся аннелидами, ракообразными, моллюсками, рыбами.

Строение ядовитого аппарата. Характерной особенностью немертин является выворачивающийся наружу хобот, служащий для защиты и захвата добычи. У вооруженных немертин (класс Anopla) хобот снабжен одним или несколькими стилетами. У основания стилетов открывается извергательный канал, связанный с железистым эпителием. Передняя часть хобота способна выворачиваться наружу, подобно пальцу перчатки, при этом стилет оказывается на конце выброшенного хобота (рис. 6). У невооруженных немертин (класс Enopla) ядовитость связана с выделением слизи, продуцируемой кожными железами.

Рис. 6. Схема строения вооруженной немертины (А) и ее ядовитого аппарата (Б и В):

А: 1 — отверстие хобота; 2 — влагалище хобота; 3 — глаз; 4 — перетяжка; 5 — мозговой ганглий; 6 — кишечник; 7 — боковой нервный ствол; 8 — гонады; 9 — стилет; 10 — луковица стилета; 11 — мышца-ретрактор; 12 — анус; Б — в покоящемся состоянии; В — с выброшенным хоботом: 1 — отверстие хобота; 2 — хобот; 3 — стилет; 4 — мышца-ретрактор; 5 — ротовое отверстие; 6 — кишечник

Химический состав и механизм действия яда. Действующим началом яда вооруженных немертин Amphiporus, Paranemertes является анабазеин, а также его дериваты 2,3'-бипиридил и немертиллен:

анабазеин | 2,3'-бипиридил | немертиллен

Токсины обладают никотиноподобным действием и вызывают паралич у полихет и ракообразных.

Из слизистого секрета невооруженных немертин Cerebratulus выделены две группы токсических полипептидов: цитолитические (группа А) и нейротоксические (группа В). Так, например, цитотоксин А-III имеет Мr~20 000, молекула стабилизирована четырьмя внутримолекулярными дисульфидными связями. А-III сильный гемолитик и в концентрации 1—10 мкг/мл вызывает лизис эритроцитов. В сублитических концентрациях А-III оказывает деполяризующее действие на возбудимые нервные и мышечные мембраны.

В группу нейротоксинов входят полипептиды B-I—B-IV с Мr~6000. Нейротоксины оказывают парализующее действие на ракообразных. Характерным фармакологическим эффектом нейротоксинов группы В является удлинение фазы реполяризации потенциала действия в нейронах ракообразных. Первичная структура нейротоксина B-IV из яда немертины Cerebratulus lacteus представлена ниже:

2.3. Тип Кольчатые черви (Annelida)

Экология и биология. Наиболее изучены в токсическом плане морские кольчатые черви, относящиеся к классу Многощетинковых кольчецов (Polychaeta). Полихеты — типичные морские формы, очень многие приспособились к жизни в сильно опресненной или пресной воде. Полихеты особенно многочисленны в мелководье, ряд форм приспособился к пелагическому и планктонному существованию. Хищные полихеты, ведущие придонный образ жизни, встречаются преимущественно среди камней, ракушечника, водорослей. Многие виды живут во временных или постоянных трубках, в том числе и в грунте. Питаются полихеты мелкими пелагическими организмами, а также растительными остатками, заключенными в иле. Нередки случаи комменсализма — в губках, иглокожих, моллюсках.

Строение ядовитого аппарата. У большинства свободно живущих хищных полихет, к которым относятся ядовитые виды, глотка превращается в мускулистую выдвигающуюся или выворачивающуюся наподобие хобота цилиндрическую трубку (рис. 7). Она представляет собой продолжение буккального отдела. На границе между глоткой и буккальным отделом лежат хитиновые челюсти. Они крючкообразно изогнуты остриями внутрь и имеют зазубренный внутренний край. В передний отдел пищевода, следующего за глоткой, открывается пара продолговатых слюнных желез, имеющих сильноскладчатую поверхность и продуцирующих ядовитый секрет. Кроме того, полихеты могут обладать ядовитыми параподиями. Щетинки таких параподий полые, заполнены ядом, их кончики легко обламываются при погружении в ткани жертвы, и яд изливается наружу.

Рис. 7. Строение ядовитого аппарата многощетинкового червя:

А — крупноголовая глицера Glycera capitata с выдвинутой глоткой; Б — передний отдел многощетинкового червя с выдвинутой глоткой: 1 — крючки; 2 — ядовитые железы; 3 — стенка глотки; В — параподия: 1 — щетинки; 2 — спинной усик; 3 — опорные щетинки; 4 — брюшной усик

Картина отравления. Отравления полихетами чаще всего носят профессиональный характер (например, у рыбаков) и характеризуются как местными (острая боль, гиперемия, отек), так и общими (головная боль, тошнота) симптомами.

Первая помощь. Следует удалить обломки щетинок (лучше всего липкой лентой), протереть кожу спиртом, раствором аммиака или соды. Наложить дезинфицирующую повязку. В качестве профилактических мер в местах, где обладает много полихет, рекомендуется одевать обувь и перчатки.

Глицера — Glycera convoluta Keferstein
Класс Многощетинковые — Polychaeta
Отряд — Phyllodocemorpha
Семейство — Glyceridae
Экология и биология. Тело полупрозрачное, длиной до 10 см, имеет 160—180 сегментов. Цилиндрические невтягивающиеся жабры, довольно длинные. Последние сегменты тела без жабр. Параподии 4-лопастные. Глотка покрыта тонкими цилиндрическими папиллами. Живет в песке, часто содержащем гальку, камни, ракушки, а также в заиленном песке. Плотность поселений у берегов Сахалина 4—15 экз/м2. Тропическо-бореальный вид. Обитают в юго-западной части Баренцева моря, в Охотском и Японском морях.

Химический состав и механизм действия яда. Экстракт из желез вызывает остановку сердца дафний и обладает протеолитической и коллагеназной активностью. Из экстракта выделен нейротоксический белок α-глицеротоксин с Mr~300 000. Токсин обладает пресинаптическим действием и повышает частоту МПКП, вызывает Са2+-зависимое высвобождение Ах. Рецепторами для α-глицеротоксина, возможно, являются экстрацеллюлярно ориентированные белки пресинаптической мембраны, так как обработка протеолитическим ферментом проназой предотвращает как связывание токсина, так и высвобождение Ах.

Люмбринерис — Lumbrineris heteropoda Marenzeller Класс Многощетинковые — Polychaeta Отряд — Eunicemorpha Семейство — Lumbrineridae Экология и биология. Тихоокеанский и приазиатский субтропическо-низкобореальный вид. Отмечен в южной части Охотского моря (залив Терпения) на глубине 12 м в илистом песке. Распространен в Японском, Желтом и Восточно-Китайском морях (у берегов Японии). |
Химический состав и механизм действия яда. Содержит сильный инсектицид нереистоксин, поражающий нервную систему насекомых. Для позвоночных животных относительно малотоксичен: DL50 для мышей при в/в введении 30 мг/кг, при п/к — 1000 мг/кг, внутрь 118 мг/кг. Добавление нереистоксина в воду в эксперименте может вызвать гибель рыб. В низких концентрациях (10—7 моль/л) угнетает вызванные Ах ионные токи, а при высоких (10—4 моль/л) способствует деполяризации нервных мембран с угнетением пиковых значений токов Na+ и К+. Полагают, что нереистоксин блокирует ионный канал или другой потенциалуправляемый компонент холинорецепторного комплекса. Синтетический аналог нереистоксина 1,3-бис(карбамолитио)-2-NN-диметиламинопропангидрохлорид (коммерческое название «картап» или «падан») является сильным инсектицидом и применяется в Японии для борьбы с вредителями риса, чая, хурмы и других сельскохозяйственных культур.
нереистоксин | падан
Практическое значение. Фосфорорганическое производное нереистоксина («банкол»), по мнению японских исследователей, одно из наиболее эффективных средств борьбы против колорадского жука и практически безвредно для птиц, рыб, грызунов и пчел.

2.4. Тип Моллюски (Mollusca)

Экология и биология. Головоногие (класс Cephalopoda) — наиболее высоко организованные моллюски. Голова ясно отграничена от двусторонне-симметричного туловища и несет на переднем конце ротовое отверстие, вокруг которого венцом располагается 10 (отр. Decapoda, например каракатицы) или 8 (отр. Octopoda — осьминоги) щупалец, называемых руками (рис. 8). Все головоногие — хищники.

Рис. 8. Обыкновенный осьминог Octopus vulgaris

Обитают исключительно в водах с соленостью не ниже 30o/oo, поэтому их нет в Аральском, Каспийском, Черном и Балтийском морях. Все головоногие прекрасные пловцы, встречаются от поверхности до максимальных глубин (7000—8000 м). Некоторые виды осьминогов и каракатиц предпочитают подолгу лежать на дне, стремительно бросаясь на добычу.

Головоногие встречаются в наших северных и дальневосточных широтах, например осьминог Дофлейна (Octopus dofleini), достигает в длину 3 м, обитает в Японском и южной части Охотского моря и служит объектом промысла.

Строение ядовитого аппарата. Мускулистая глотка головоногих вооружена мощным роговым клювом, способным не только прокусить кожу рыбы, но и без труда проткнуть панцирь крабов или раковину моллюска. При этом некоторые осьминоги и, по крайней мере, один вид каракатиц вводят в тело жертвы яд, содержащийся в задних железах (рис. 9). Яд в течение нескольких минут обездвиживает жертву, что весьма важно для головоногих, обладающих узким пищеводом и поэтому вынужденных питаться предварительно мелко истертой пищей. Для этой цели у них служит радула. Укус осьминога весьма болезненный, но виды, обитающие в наших водах, гораздо менее опасны, чем некоторые тропические, например австралийский осьминог Hapalochlaena maculosa, обладающий ядом, способным убить человека.

Рис. 9. Строение ядовитого аппарата осьминога:

1 — ротовое отверстие; 2 — челюсти; 3 — буккальная масса; 4 — передние слюнные железы; 5 — пищевод; 6 — проток слюнных желез; 7 — задние слюнные железы (ядовитые)

Картина отравления. Как правило, в месте укуса ощущается острая боль и зуд, развивается местное воспаление. Выздоровление в легких случаях наступает через 2—3 сут.

Лечение симптоматическое. Без соответствующего навыка и снаряжения следует избегать подводных пещер, в которых обычно укрываются осьминоги.

Химический состав и механизм действия яда. В яде осьминогов Octopus dofleini и О. vulgaris, а также обычной для европейских морей каракатицы Sepia officinalis обнаружены биогенные амины (тирамин, дофамин, норадреналин, гистамин) и токсические белки (цефалотоксин). Выход цефалотоксина составляет 0,5—0,6 г/100 г массы слюнной железы. Токсин лишен холинэстеразного и аминопептидазного действия, но обладает паралитическим эффектом на ракообразных. Цефалотоксин, выделенный из задних слюнных желез осьминога О. dofleini, имеет Мr~23 000, рI 5,2—5,3, представляет собой гликопротеин, содержащий остатки 18 аминокислот (74% белка), а также углеводы, в том числе 5,8% гексозамина.

2.5. Тип Иглокожие (Echinodermata)

Ядовитыми в той или иной мере являются морские ежи (класс Echinoidea), морские звезды (класс Asteroidea) и голотурии (класс Holothuroidea).

Экология и биология. Иглокожие — морские донные животные, весьма чувствительные к солености воды. Так, например, они отсутствуют в Каспийском море, представлены одиночными видами в Черном и Балтийском морях, но многочисленны в наших дальневосточных и северных морях. В целом иглокожие широко расселены в морях и океанах и обитают на разных грунтах. У многих иглокожих диапазон вертикального распространения достигает 7 тыс. м (эврибатные формы).

Морские звезды — хищники, охотящиеся на морских ежей, моллюсков и других беспозвоночных животных. Ядовитыми свойствами обладает Амурская обыкновенная звезда, желтовато-бурого цвета, диаметром до 300 мм (Asterias amurensis), широко распространенная в Японском море, Татарском проливе, у берегов Южного Сахалина и южной части Курильской гряды, где живет на различных глубинах от прибрежной полосы до 50—60 м (рис. 10).

Рис. 10. Амурская обыкновенная звезда Asterias amurensis:

слева — вид со спинной стороны; справа — с брюшной стороны

Морские ежи питаются преимущественно организмами обрастаний, которые они соскабливают с каменистого грунта (литоральные и сублиторальные виды), обитатели илистых грунтов заглатывают ил, содержащий органические остатки. Наиболее крупный представитель морских ежей, обитающих в наших северных водах, Echinus esculentus достигает 170 мм в диаметре. Сравнительно короткие иглы имеют фиолетовый или красноватый оттенок. В период потепления заходят в Кольский залив. Предпочитает глубину до 100 м.

Широкораспространенным видом является обыкновенный еж Strongylocerurotus droebachiensis, имеющий несколько меньшие размеры (диаметр до 80—90 мм) (рис. 11). Цвет скорлупы от светло-розового до темно-фиолетового, цвет игл чаще зеленоватый или фиолетовый. Распространен в Тихом океане вдоль азиатского берега на юг до Кореи, обитает в Баренцевом, Белом, Карском и других северных морях. Живет на разнообразных грунтах, предпочитает глубины 200 м.

Рис. 11. Обыкновенный морской еж Strogylocentrotus droebachiensis

К грунтоедам относятся и голотурии, имеющие чаще всего более или менее вытянутое или червеобразное тело (рис. 12). Хорошо известен японский морской огурец Cucumaria japonica, имеющий бурый или фиолетовый цвет и достигающий размеров 50 см (рис. 12). Обычен на небольших и средних глубинах в Японском и Охотском морях, имеет промысловое значение. Трепанг, или съедобная голотурия, Stichopus japonicus темно-бурого цвета, достигает 20—40 см длиной (рис. 13), также является промысловым объектом и добывается на побережье Японского моря. Обитает в защищенных от прибоя местах на небольших глубинах.

Рис. 12. Голотурия японский морской огурец Сиcumaria japonica с выброшенными Кювьеровыми органами

Рис. 13. Голотурия трепанг Stichopus japonicus

Строение ядовитого аппарата. Ядовитыми органами морских ежей являются иглы и педицеллярии. Иглы покрыты железистым эпителием, вырабатывающим ядовитый секрет. С помощью мышц у основания игла может наклоняться в стороны, занимая наиболее выгодное положение (рис. 14). При контакте с жертвой хрупкий кончик иглы обламывается, и ядовитый секрет изливается наружу. Поражающее значение может иметь и механическая травма покровов.

Рис. 14. Схема строения ядовитой иглы морского ежа:

1 — кончик иглы; 2 — игла; 3 — эпителий; 4 — перетяжка; 5 — нервное кольцо; 6 — мышца, двигающая иглу; 7 — суставная головка; 8 — основание; 9 — поверхность панциря; 10 — ареола

Педицеллярии — гомологи игл, но отличаются от них сложным строением. Основная масса педицеллярии служит для очистки тела и лишь некоторые из них (глобиферные — шароносные) являются ядовитыми. Педицеллярия состоит из стебелька и головки (рис. 15). Головка имеет створки, в которых расположены ядовитые железы.

Рис. 15. Ядовитая глобиферная педициллярия морского ежа (A) и схема ее строения (В):

1 — кончик створки; 2 — железистый эпителий; 3 — сенсорные волоски; 4 — нерв; 5 — кольцевая мышца; 6 — полость ядовитой железы; 7 — связка; 8 — приводящая мышца; 9 — известковый стебелек; 10 — створка

Дистальный конец створки сужен, и в нем проходит канал с протоком ядовитой железы, открывающимся на вершине острого зубца, которым заканчивается створка. При раздражении сенсорных волосков педицеллярия, обычно широко раскрытая, захлопывается, нанося жертве не только механическую травму, но и впрыскивая в нее свой яд.

У голотурии, в основном, представителей отряда щитовидно-щупальцевых голотурий (Aspidochirota) имеются особые Кювьеровы органы. Это многочисленные железистые клейкие трубочки, впадающие в расширенный задний отдел кишечника — клоаку. При раздражении голотурии через отверстие клоаки выбрасывают Кювьеровы органы наружу (см. рис. 12), и они в виде белых липких нитей обволакивают врага, часто вызывая его обездвиживание. Токсические вещества содержатся не только в Кювьеровых органах, но и в стенке тела голотурии. При попадании на поврежденную кожу человека эти вещества вызывают боль и местную воспалительную реакцию.

Картина отравления. Отравления, вызываемые иглокожими, могут быть связаны с принятием их в пищу (голотурии, морские звезды) или поражением ядовитым аппаратом (морские ежи).

Уколы, наносимые морскими ежами, весьма болезненны, особенно опасны они для ныряльщиков (ловцы губок, аквалангисты и т.п.), которые, получив неожиданный болезненный укол, могут потерять сознание. В этом отношении морские ежи нашей фауны менее опасны, чем некоторые тропические виды, продуцирующие сильные паралитические яды, например Toxopneustes pileolus или Tripneustes gratilla.

Первая помощь. Необходимо удалить обломки игл или педицеллярий. Промыть рану морской водой. Для снижения болевых ощущений рекомендуются горячие ванны в течение 30—50 мин. Противоядная сыворотка отсутствует, лечение симптоматическое.

Голотурии имеют экономическое значение, так как используются в качестве пищевого продукта — трепанга — вываренных и высушенных голотурий, у которых предварительно тщательно удаляются внутренности. В случае недоброкачественного приготовления могут наблюдаться пищевые отравления: желудочно-кишечные расстройства, острые гастриты. В тяжелых случаях отмечается гемолиз, поражение периферической нервной системы.

Первая помощь. Необходимо промыть желудок, рекомендуется щелочное питье, например раствор пищевой соды. Лечение симптоматическое.

Морские звезды также могут вызывать отравление при поедании. Известны случаи гибели собак и кошек, которые съедали высохших на берегу морских звезд. С другой стороны, у цыплят, которым скармливали морских звезд, отмечалась только задержка роста, тогда как крысы оказались наиболее невосприимчивы к токсинам морских звезд при энтеральном введении. Напротив, при парентеральном введении кроликам экстрактов морских звезд отмечены явления интоксикации.

Химический состав и механизмы действия яда. Среди биологически активных веществ иглокожих наиболее изучены сапонины морских звезд и голотурий, обладающие широким спектром физиологической активности.

Астеросапонины А и В, содержащиеся в морской звезде Asterias amurensis, при гидролизе дают стероидные агликоны — астерогенины I и II, серную кислоту, а также сахара, набор которых специфичен для каждого из астеросапонинов. Так, астеросапонин А связан гликозидной связью с D-хиновозой и D-фукозой (2:2), тогда как сахара астеросапонина В представлены D-хиновозой, D-фукозой, D-ксилозой, D-галактозой в соотношении 2:1:1:1:

астеросапонин В

Астеросапонины обладают гемолитическим и ихтиотоксическим действием. В концентрации (1,5—3,0)•10—4 моль/л блокируют нервно-мышечную передачу у позвоночных: вначале вызывают быстрое сокращение мышцы с последующим расслаблением, на фоне которого развивается прогрессирующее угнетение передачи возбуждения на непрямую стимуляцию. Эффект носит необратимый характер.

В голотуриях Stichopus japonicus, Cucumaria japonica, C. fraundatrix содержатся цитотоксические тритерпеновые гликозиды голотоксины, стихопозиды и кукумариозиды. Голотоксины и стихопозиды из С. japonica имеют идентичные агликоны, названные стихопогенинами. Голотоксины и стихопозиды обладают фунгицидным действием:

голотоксин В

Кукумариозиды из С. japonica блокируют биосинтез нуклеиновых кислот и белка в яйцах морского ежа, обладают фунгицидным действием по отношению к дрожжевым грибкам Saccharomyces. Цитотоксическое действие кукумариозидов может быть обусловлено их влиянием на проницаемость мембран, в частности транспорт кальция. В низких концентрациях (10—6 моль/л) кукумариозид из С. japonica снижает активность мембранно-связанного фермента Са2+-АТФ-азы без увеличения проницаемости мембран. При повышении концентрации (10—4 моль/л) резко увеличивается проницаемость липидной фазы мембран.

Токсические соединения морских ежей имеют белковую природу, однако конкретные сведения о токсинах морских ежей наших морей практически отсутствуют.

2.6. Тип Губки (Spongia, или Porifera)

Экология и биология. Губки — типичные пассивно-ядовитые животные, использующие для защиты от врагов свои токсические метаболиты. Ядовитость губок наряду с обладанием жестким скелетом, делающим их малосъедобными, обеспечило сохранение этой наиболее примитивной группы многоклеточных животных до наших дней. В современной фауне насчитывается свыше 2500 видов губок. Огромное их большинство относится к морским животным. Подавляющее число видов — обитатели теплых морей, где они распространены, начиная от литорали и кончая глубинами до 6000 м.

Внешний вид губок весьма разнообразен. Одиночные организмы имеют обычно цилиндрическую или бочковидную форму тела (рис. 16). Колонии же могут быть самого разного строения: корковидные, шаровидные, цилиндрические. Характерной чертой организации губок является система каналов, пронизывающих стенку тела и обеспечивающих обмен между внешней средой и парагастральной полостью.

Рис. 16. Пробковая губка Suberites domuncula с раком-отшельником

Губки — активные биофильтраторы, некоторые из них способны пропускать через свое тело десятки и сотни литров воды в сутки, выбрасывая ее из своих устьев на расстояние в несколько десятков сантиметров. Это свойство губок играет определенную роль для защиты от врагов, поскольку вместе с током воды выбрасываются продукты метаболизма, часто обладающие ядовитыми свойствами. Известно, что мелкие беспозвоночные, приближаясь к губкам, теряют свою подвижность и становятся их добычей. Ядовитые вещества, выделяемые губками, защищают их не только от микроорганизмов, но и отпугивают многих хищников.

Картина отравления. У человека при контакте с губкой может развиться сильный зуд и слабый отек пальцев, возможно обусловленный гистаминоподобным действием экстракта из губки.

Химический состав и механизм действия яда. В губках содержится широкий спектр биологически активных веществ с антибиотическими, цитостатическими и токсическими свойствами. По своей химической природе физиологически активные вещества губок весьма разнообразны. Среди них имеются сесквитерпеноиды и гетероциклические соединения, стерины, биогенные амины и токсические белки, в том числе суберитин, выделенный из пробковой губки Suberites domuncula (рис. 16) [Пробковая губка интересна своим сожительством с раком-отшельником, прячущим свое мягкое брюшко в спиральной полости внутри губки. Встречается на глубине 6—35 м в Японском, Охотском и Беринговом морях].

Суберитин представляет собой гомогенный белок с Мr~28 000. Он обладает нейротоксической активностью, которая зависит от наличия остатков триптофана в его молекуле. Суберитин гемолизирует эритроциты, способен гидролизовать АТФ. На крабов суберитин оказывает паралитическое действие. При в/в введении собакам и кроликам вызывает рвоту, расстройство желудочно-кишечного тракта, нарушение координации движений и дыхания. Смертельная доза для собак составляет 10 мг/кг. На вскрытии обнаруживаются очаги геморрагии во внутренних органах. Однако при введении через рот суберитин не токсичен.


Введение

Среди животных и растений, обитающих в нашей стране, имеется немало видов, которые принято называть ядовитыми. Чаще всего понятие ядовитости ассоциирует с той потенциальной опасностью, которую несут для человека такие животные, как змеи, пауки, жалоносные насекомые и другие, или такие растения, как белена, волчник, дурман. Однако

ядовитость как универсальное и интереснейшее явление в живой природе надо рассматривать значительно шире. Это один из важнейших механизмов в борьбе за существование на разных этапах развития эволюционного процесса.

Яды, вырабатываемые живыми организмами, служат химическими факторами, участвующими в межвидовых, или аллелохимических взаимодействиях. Примеры использования химических веществ для защиты и нападения встречаются как среди животных, так и среди растений. Вещества, участвующие в аллелохимических взаимодействиях и приносящие пользу организму-продуценту, называют алломонами [К алломонам относят: 1) отпугивающие вещества; 2) вещества, прикрывающие бегство; 3) супрессоры (антибиотики); 4) яды; 5) индукторы (вызывают образование галлусов и пр.); 6) противоядия; 7) приманки.]. К их числу относятся яды, вырабатываемые животными — зоотоксины и растениями — фитотоксины.

Зоотоксины как химические факторы межвидовых взаимоотношений занимают особое место среди алломонов, поскольку в конечном счете служат для убийства хищника или жертвы. Различия заключаются только в характере использования яда — орудия защиты или нападения.

Но даже в случае агрессии зоотоксины применяются только для добычи пищи, бесцельное убийство несвойственно животным.

Многие ядовитые животные являются источником повышенной опасности для человека, в то же время целый ряд из них обладают ядами с удивительными свойствами, применение которых в научных лабораториях и клиниках уже принесло пользу.

В отличие от животных, подавляющее число растений используют химические вещества исключительно с целью защиты от животных-фитофагов.

Традиционный взгляд на ядовитые растения ограничивается только видами, опасными для человека, домашних и сельскохозяйственных животных. При этом в разряд ядовитых попадает сравнительно небольшое число видов, в основном алкалоидсодержащие. Подчеркнем, что среди них много видов, относящихся и к лекарственным растениям. В действительности же растения, относительно безвредные для человека, могут быть токсичными для насекомых, птиц или рыб. Достаточно сказать, что даже приблизительный список растений, обладающих инсектицидными свойствами, насчитывает свыше 1000 видов, большая часть которых остается малоизученной. При отнесении описываемых растений к безусловно ядовитым или возможно токсичным для человека и животных (см. с. 131) авторы учитывали имеющиеся в литературе указания о случаях токсического действия видов, даже не считающихся ядовитыми, руководствуясь принципом, что лучше предостеречь читателя о возможной опасности, чем недооценить ее.

Принципиальная специфическая черта всех растений — борьба с врагами преимущественно мерами химической защиты (отсутствие у них фагоцитарной и другой защиты) — дает очень много практике, и эра антибиотиков, биологических методов борьбы с вредителями яркое тому подтверждение. Совместная эволюция животных и растений привела к возникновению удивительных механизмов аллелохимических взаимодействий. Некоторые насекомые, приспособившись питаться на ядовитых растениях, аккумулируют в своем теле фитотоксины, защищающие их от насекомоядных животных. Напротив, многие растения обладают химической защитой в виде токсинов или отпугивающих веществ (репеллентов), что во многом обеспечивает господство зеленых растений на нашей планете, несмотря на использование их в пищу травоядными, насекомыми-фитофагами и паразитами.

Экологический подход к проблеме ядовитости — это прежде всего подход общебиологический, позволяющий связать воедино особенности биологии данного вида животного или растения со спецификой химической структуры и механизма действия вырабатываемых ими ядов.

Природа дает нам огромное разнообразие примеров химии ядов, их токсичности, способов и мест образования в организме-продуценте. В сравнительном аспекте растения превосходят животных по разнообразию химических соединений, выполняющих роль токсинов и, следовательно, биохимических реакций, ведущих к их синтезу. Несмотря на значительные успехи в области изучения зоо- и фитотоксинов и продуцирующих их организмов, число экспериментально изученных видов относительно невелико. Но и среди них степень изученности весьма неравномерна, что неизбежно нашло отражение в подробности освещения той или иной группы ядовитых животных и растений. Следует учитывать, что по мере совершенствования знаний число животных и растений, относящихся к ядовитым представителям, увеличивается.

При подготовке справочного пособия были использованы работы советских исследователей за почти полувековой период. При этом приоритет отдавался сведениям, отражающим современное состояние вопроса по экспериментальному изучению биотоксинов и их продуцентов. Ограниченный объем справочника и его структура не дают возможности цитировать первоисточники. В связи с этим авторы считают своим долгом подчеркнуть, что без огромного труда многочисленных советских ученых — зоологов, ботаников, токсикологов, биохимиков, врачей и других специалистов — написание этой работы было бы невозможно.


Глава 3

ЯДОВИТЫЕ ЧЛЕНИСТОНОГИЕ

Среди ядовитых представителей типа Членистоногих (Arthropoda) наиболее полно изучены виды, относящиеся к классам Паукообразных (Arachnida), Насекомых (Insecta) и Многоножек (Myriapoda).

3.1. Класс Паукообразные, или Арахниды (Arachnida)

Ядовитость пауков и скорпионов тесно связана с их хищническим образом жизни.

Как и большинство паукообразных, пауки и скорпионы питаются живой добычей, главным образом насекомыми. Разрывая хитиновые покровы жертвы, паукообразные вводят внутрь пищеварительные соки, обладающие протеолитическим действием и облегчающие всасывание и переваривание разжиженного содержимого. При этом пауки не только удерживают свою добычу хелицерами, но и с помощью когтевидного кончика хелицеры, на котором открывается проток ядовитой железы, вводят в тело жертвы парализующий яд. Скорпионы парализуют свою добычу с помощью острой иглы ядовитой железы, расположенной на концевом членике брюшка («хвосте»). Несмотря на морфологические различия, ядовитые железы пауков и скорпионов имеют общее покровное (гиподермальное) происхождение.

3.1.1. Отряд Скорпионы (Scorpiones)

Экология и биология. В мировой скорпиофауне насчитывается свыше 1500 видов скорпионов, из которых в нашей стране встречается 13—15 видов, относящихся к сем. Chactidae и Buthidae. К первому из названных семейств принадлежат итальянский скорпион Euscorpius italicus (Herbst), мингрельский скорпион Е. mingrelicus (Kessler) и крымский скорпион Е. tauricus (Her.). Красновато-бурый или темно-коричневый итальянский скорпион (рис. 17) распространен от Сочи до Батуми по узкой прибрежной лесной полосе Черного моря. Длина его тела достигает 55 мм. Несколько меньших размеров (до 40 мм) мингрельский скорпион, который от Черноморского побережья углубляется в глубь материка по долинам рек. Окраска его тела темно-коричневая с красноватым оттенком. Примерно таких же размеров (35—40 мм) крымский скорпион, имеющий светло-желтую окраску и встречающийся на южном берегу Крыма.

Более крупными являются представители сем. Buthidae, в том числе пестрый скорпион Buthus eupeus [В последнее время Mesobuthus] (С. Koch) (рис. 18), кавказский скорпион Buthus caucasicus (Nordm.), толстохвостый скорпион Androctonus crassicauda (Oliv.) (рис. 19) и черный скорпион Orthochirus scrobiculosus (Gr.) (рис. 20). Желтый с зеленоватым отливом, пестрый скорпион широко распространен на юге европейской части СССР (встречается в Нижнем Поволжье), Закавказье, Средней Азии, Казахстане. Длина его тела достигает 65 мм. Близкий вид — кавказский скорпион — более крупный, длиной до 80 мм, желтого цвета с различными вариациями в тональности. Самый крупный скорпион нашей фауны — толстохвостый — достигает длины до 100 мм. Эндемик Восточного Закавказья встречается в Нахичеванской АССР и Западной Армении. Цвет тела от темно-бурого до темно-зеленого. Сравнительно небольшой (длина до 50 мм) черный скорпион распространен в Средней Азии.

Рис. 17. Итальянский скорпион Euscorpius italicus

Рис. 18. Пестрый скорпион Buthus eupeus

Рис. 19. Толстохвостый скорпион Androctonus crassicauda

Рис. 20. Черный скорпион Orthochirus scrobiculosus

В пределах своего ареала скорпионы живут как в местах с влажным климатом (гигрофильные формы), так и в песчаных пустынях (ксерофильные формы) и на высоких сухих и безлесых каменистых плоскогорьях, в местах, защищенных от северных ветров. Скорпионы исключительно ночные животные. С наступлением рассвета они прячутся под камнями, в углублениях почвы, под лесной подстилкой, корой деревьев, а также в щелях всевозможных построек, в том числе и жилых помещений.

Питаются скорпионы пауками, сенокосцами, многоножками и другими беспозвоночными и их личинками, используя яд только для обездвиживания крупной добычи. В неволе известны случаи голодания до 1,5 лет. В экстремальных условиях возможен каннибализм.

Самка пестрого скорпиона вынашивает своих детенышей почти год. Новорожденных бывает 15—30. Родившиеся скорпиончики имеют беловатый гладкий покров. Освободившись от амниотической и серозной оболочек детеныши через 20—30 мин забираются на тело матери и остаются там 10—12 дн.

Строение ядовитого аппарата. На членистой гибкой метасоме («хвосте») имеется анальная лопасть, или тельсон, заканчивающийся ядовитой иглой. Размеры иглы и форма тельсона варьируют у разных видов. Крупный тельсон с мощной иглой имеется у скорпионов-бутоидов: пестрого, кавказского и особенно толстохвостого, что и делает их более опасными по сравнению с хактоидами (итальянским, мингрельским и крымским), обладающих небольшим тельсоном и иглой. В тельсоне находится пара ядовитых желез, протоки которых открываются вблизи вершины иглы двумя маленькими отверстиями (рис. 21). Каждая железа имеет овальную форму и сзади постепенно суживается в длинный выводной проток, который проходит внутри иглы. Стенки железы складчатые, и каждая железа окружена изнутри и сверху толстым слоем поперечных мышечных волокон. При сокращении этих мышц секрет выбрасывается наружу. Наиболее эффективным способом получения яда скорпионов является электрическая стимуляция тельсона.

Рис. 21. Ядовитый аппарат скорпионов:

А — вскрытый тельсон; 1 — ядовитые железы; 2 — проток ядовитой железы; 3 — жало; 4 — отверстие протока; Б — продольный срез ядовитого аппарата; В — поперечный срез: 1 — хитиновая оболочка с порами; 2 — ядовитая железа; 3 — мышца-компрессор; 4 — соединительнотканный шов

Картина отравления. Ужаления скорпионов вызывают чрезвычайно сильные болевые ощущения, а иногда приводят к смертельному исходу, особенно у детей. Местные проявления интоксикации выражаются в сильной, жгучей, иррадиирующей боли, гиперпатии, отеке, гиперемии тканей, реже возникновении пузырей с серозным содержимым. К общетоксическим симптомам относятся: головная боль, головокружение, слабость, нарушение сознания, расстройство терморегуляции, судороги (особенно у детей), мышечный тремор, затруднение дыхания, тахикардия, изменение АД, профузное слезо- и слюнотечение, обильное выделение из носа, бронхиальная гиперсекреция. Нередки панкреатиты и миокардиты. У детей опасность представляет отек легких.

Первая помощь. Необходимо обеспечить покой больному, наложить тепло на зону ужаления, дать анальгетики. Врачебная помощь должна быть в основном направлена на нормализацию функций вегетативной нервной системы и купирование болевого синдрома. Лечебная сыворотка в СССР разработана, но в промышленном масштабе не производится.

Химический состав и механизм действия яда. Действующее начало яда скорпионов представлено нейротоксическими полипептидами, имеющими выраженную видовую специфичность. Одни из них избирательно парализуют насекомых (так называемые инсектотоксины), другие действуют преимущественно на млекопитающих (токсины для млекопитающих).

Инсектотоксины «короткого типа», выделенные из яда скорпиона Buthus eupeus, представляют собой полипептидные цепочки, состоящие из 33—36 аминокислотных остатков с Мr~4000, стабилизированные четырьмя внутримолекулярными дисульфидными связями.

Нейротоксины для млекопитающих состоят из 65—67 аминокислотных остатков, их Мr~7000 и они также имеют четыре дисульфидные связи.

Первичная структура некоторых токсинов, выделенных из яда пестрого скорпиона В. eupeus представлена ниже:

инсектотоксин И1

инсектотоксин И,

нейротоксин M10

нейротоксин М9

нейротоксин M14

Паралитическое действие инсектотоксина И1 на тараканов Nauphoeta cinerea проявляется уже в дозе 3 мкг, что в 10—30 раз превосходит активность цельного яда. Токсичность (DL50) цельного яда пестрого скорпиона для мышей составляет 3 мг/кг. Выделенные из яда нейротоксины более активны, их токсичность равна 0,7 мг/кг для токсинов M9 и M10 и 0,9 мг/кг для токсина М14.

Более токсичным является яд Os-3 черного скорпиона Orthochirus scrobiculosus. Его DL50 для мышей равна 1 мг/кг, а токсичность наиболее активного нейротоксина Os-3 составляет 0,239 мг/кг:

Механизм действия нейротоксинов заключается в замедлении скорости инактивации быстрых натриевых каналов электровозбудимых мембран, что приводит к развитию стойкой деполяризации. Этот эффект нейротоксины проявляют в низких концентрациях (10—9—10—7 моль/л), что указывает на высокую селективность их связывания с компонентами ионного канала. Связывание токсинов с мембраной существенно зависит от мембранного потенциала и уменьшается при его снижении.

В результате деполяризующего действия нейротоксинов возникают ритмические ПД в нервных волокнах, возрастает их длительность, увеличивается высвобождение нейромедиаторов и нейромодуляторов из нервных окончаний и физиологических депо (катехоламинов, эндорфинов, циклических нуклеотидов). Нарушение нейрогуморальной регуляции вызывает развитие широкого спектра патологических реакций: клонические и тонические сокращения скелетной и гладкой мускулатуры, изменение тонуса сосудов и деятельности сердца, поражение функций нервной и эндокринной систем. Введением токсинов в желудочки мозга экспериментальных животных можно вызвать состояние, характерное для малого эпилептического припадка.

Практическое значение. Нейротоксины скорпионов используются при исследовании молекулярных механизмов передачи нервных импульсов и моделировании на животных патологических состояний (эпилепсии, панкреатита).

3.1.2. Отряд Пауки (Aranei)

К отряду пауков (Aranei) относится около 27 000 видов, подавляющее число которых имеет ядовитый аппарат. В жизненном цикле пауков ядовитость играет важную роль, обеспечивая добывание пищи и защиту потомства. В фауне СССР опасными для человека, в основном, являются каракурт (Latrodectus mactans tredecimguttatus) и тарантул (Lycosa singoriensis). Болезненные укусы наносит крупный паук Eresus niger и некоторые другие. В последнее время благодаря интенсивным исследованиям появились сведения о химическом составе и механизме действия яда некоторых видов пауков, ранее мало изученных.

Строение ядовитого аппарата. Передняя пара конечностей пауков — хелицеры — служат для защиты и умерщвления добычи. Хелицеры находятся впереди рта на брюшной стороне головогруди и представляют собой короткие, но мощные двучленистые придатки, расположенные различно у представителей разных подотрядов. Пауки, являющиеся предметом нашего рассмотрения, относятся к подотряду Аранеоморфных пауков (Araneomorphae) и характеризуются вертикальным расположением основных члеников хелицер, занимающих, таким образом, перпендикулярное положение по отношению к главной оси тела. Толстый основной членик хелицер у основания заметно вздут. На вершине у внешнего края он сочленен с острым когтевидно изогнутым конечным члеником. Последний двигается только в одной плоскости и может вкладываться подобно лезвию ножа в борозду на основном членике. Края бороздки вооружены хитиновыми зубцами. На конце когтевидного членика открываются протоки пары ядовитых желез, лежащих или в основных члениках, или заходящих в головогрудь (рис. 22). Ядовитые железы представлены большими цилиндрическими мешками с характерной исчерченностью, которая зависит от наличия наружной мускулатурной мантии и косых спиральных волокон. От передних концов желез отходят тонкие выводные протоки.

Рис. 22. Ядовитый аппарат тарантула:

1 — ядовитая железа; 2 — основной членик хелицеры; 3 — коготь хелицеры

Железистый эпителий, секретирующий яд, состоит из столбчатых клеток с заметно зернистой цитоплазмой (каракурт). Среди столбчатых клеток хорошо заметны крупные овальные клетки, заполненные каплями гомогенного секрета. Клетки ядовитой железы, по-видимому, обладают голокринным типом секреции. У каракурта установлена иннервация нервных железистых клеток, секреция которых, следовательно, находится под нервным контролем.

Яд получают обычно путем экстрагирования из предварительно извлеченных ядовитых желез или методом электростимуляции. В последнем случае яд может быть загрязнен пищеварительными ферментами слюны. Чтобы избежать этого, можно получать яд, заставив паука проколоть хелицерами тонкую пленку. С биологической точки зрения «загрязненность» яда ферментами представляется спорной, так как они, попадая в организм жертвы одновременно с ядом, несомненно способствуют более эффективному поражению добычи.

Каракурт — Latrodectus mactans tredecimguttatus Rossi (рис. 23)
Класс Паукообразные, или Арахниды — Arachnida
Отряд Пауки — Aranei
Семейство Пауки-тенетники — Theridiidae

Экология и биология. Кроме наиболее широко распространенного в нашей стране черного каракурта L. т. tredecimguttatus в Средней Азии встречается белый каракурт L. pallidus subs. pavlovski Charit и каракурт Даля L. dahli Levi.

Опасность представляет только самка каракурта, которая у L. т. tredecimguttatus окрашена в черный бархатистый цвет. Самки (11 —13 мм) крупнее самцов, на вентральной поверхности большого яйцевидного брюшка расположены 1—2 поперечные красновато-оранжевые или желтоватые полоски. Дорсально брюшко интенсивно черное, без рисунка. У самцов — ярко-красные пятна, расположенные в центре белых пятен.

Рис. 23. Каракурт Latrodectus mactans tredecimguttatus

Распространен каракурт на юге европейской части СССР, в Средней Азии и Казахстане. Наиболее обычным местом гнездования каракурта является открытая степь. С наступлением половой зрелости самка поселяется в гнезде, которое состоит из спутанных паутиной растений, реже используют для этой цели норы грызунов и другие подходящие места. Обитающий в пустынях Туркмении белый каракурт строит логовище в виде пустотелого конуса, соединенного с ловчей сетью длинными сигнальными нитями.

После копуляции самцы вскоре погибают, а самки откладывают 5—12 коконов, содержащих несколько сотен яиц. Вышедшие из коконов перезимовавшие паучки уже имеют ядовитые железы.

Врагами каракурта являются осы, наездники, ежи, их кладки вытаптываются отарами овец. Освоение целинных земель и пустынь увеличило вероятность встречи человека с каракуртом. Каракурт нередок на степных фермах, где селится в сараях, гаражах, туалетах.

Картина отравления. В момент укуса чаще всего ощущается мгновенная жгучая боль, уже через 15—30 мин распространяющаяся по всему телу. Обычно больные жалуются на невыносимые боли в области живота, поясницы, грудной клетки. Характерно резкое напряжение мышц брюшного пресса. Среди симптомов общего отравления: одышка, сердцебиение, учащение пульса, головокружение, головная боль, тремор, рвота, бледность или гиперемия лица, потливость, чувство тяжести в грудной и подложечной областях, экзофтальм и мидриаз. Характерны также приапизм, бронхоспазм, задержка мочеиспускания и дефекации. Психомоторное возбуждение на поздних стадиях отравления сменяется глубокой депрессией, затемнением сознания, бредом. Известны смертельные случаи у людей и сельскохозяйственных животных.

Для лечения применяют противокаракуртовую сыворотку, хорошие результаты дает также в/в введение новокаина, хлорида кальция и гидросульфата магнезии. В любом случае необходимо обеспечить оказание медицинской помощи.

Профилактика укусов каракурта — важная задача для медицины и ветеринарии. Перспективным в этом отношении являются биологические меры борьбы с пауком с помощью наездников, уничтожающих кладки каракуртов. Из индивидуальных мер защиты рекомендуется применение в полевых условиях противомоскитного полога, предохраняющего ночью от заползания каракурта. При укусе можно прижечь это место головкой воспламеняющейся спички, так как паук прокусывает кожу своими хелицерами на глубину всего 0,5 мм. Но сделать это нужно не позднее 2—3 мин после укуса.

Химический состав и механизм действия яда. В состав яда входят нейротоксины белковой природы, а также ферменты — гиалуронидаза, фосфодиэстераза, холинэстераза, кининаза. Существует видовая чувствительность к яду. Весьма чувствительны грызуны, лошади, верблюды, крупный рогатый скот. Малочувствительны ежи, собаки, летучие мыши, амфибии, рептилии. Токсичность цельного яда (DL50) составляет для рака — 62, домашней мухи — 99, морской свинки — 205 и мыши — 220 мкг/кг.

Основным действующим началом яда является нейротоксин (α-латротоксин), белок с Мr~118 000, состоящий в нативном состоянии из двух прочно связанных субъединиц с общей Мr ~ 230 000 и рI 5,2. Молекула субъединицы нейротоксина состоит из 1042 аминокислотных остатков. DL50 α-латротоксина составляет 45 мкг/кг для мышей.

α-Латротоксин — пресинаптический токсин. Точкой приложения его действия является пресинаптическое нервное окончание, где токсин связывается с белковым рецептором, имеющим Мr ~ 95 000. При температуре человеческого тела (37 °С) димерная молекула нейротоксина связывается с двумя молекулами рецептора, причем это связывание очень прочное (КД~0,1 нмоль). При понижении температуры нейротоксин связывается только с одной молекулой рецептора, причем менее прочно (КД~0,3 нмоль).

Комплекс нейротоксин — рецептор образует канал для Са2+, который входит внутрь нервного окончания и запускает процесс высвобождения нейромедиатора. Под действием нейротоксина достигается 1000—1500-кратное усиление высвобождения нейромедиатора, что приводит через 30—50 мин к истощению его запасов в нервном окончании и развитию полного блока нервно-мышечной передачи. Истощение запасов нейромедиатора подтверждается и данными электронной микроскопии, свидетельствующей о почти полном исчезновении синаптических везикул во время второй фазы действия нейротоксина. Способность α-латротоксина индуцировать проницаемость биомембран для двухвалентных катионов подтверждается экспериментами на двухслойных липидных мембранах.

Кроме α-латротоксина в яде каракуртов (L. pallidus и L. dahli) обнаружены также β-латротоксин с Мr~75 000. Аминокислотный состав β-латротоксинов разных видов каракуртов обнаруживает высокую степень гомологии.

Практическое значение. Яд служит для получения лечебной сыворотки. Нейротоксины используются как «тест»-вещества для изучения механизмов функционирования нервных мембран.
Стеатода — Steatoda (Lithyphantes) paykulliana Walk.
Класс Паукообразные, или Арахниды — Arachnida
Отряд Пауки — Aranei
Семейство Пауки-тенетники — Theridiidae
Относящийся к тому же семейству, что и каракурт, паук Steatoda paykulliana также обладает нейротропным ядом. Это пауки с черным шарообразным брюшком, на вентральной поверхности которого имеются расходящиеся от центра белые полосы. Длина головогруди не менее 3,5 мм. Хелицеры вертикальные и не очень крупные. Распространен в Причерноморье, Крыму, на Кавказе, в Средней Азии и Казахстане.
Яд обладает высокой токсичностью для насекомых и меньшей — для млекопитающих. Под его действием значительно усиливается высвобождение нейромедиаторов из нервных окончаний, за счет мобилизации кальция в аксоплазме.

Действующее начало яда представлено токсином олигомерной природы. Компонент с Мr~100 000 обеспечивает связывание с мембраной пресинаптического окончания, тогда как низкомолекулярный компонент (Мr~5000) проникает в мембрану и формирует каналы для Са2+, находящегося в периневральном пространстве.

Южнорусский тарантул — Lycosa singoriensis Lazm. (рис. 24)
Класс Паукообразные, или Арахниды — Arachnida
Отряд Пауки — Aranei
Семейство Пауки-волки — Lycosidae
Экология и биология. Крупный паук, длиной до 35 мм, густо покрыт волосками. Окраска от бурой до почти черной, иногда рыжеватая. Обычно окрашен под цвет почвы. Распространен в пустынной, степной и лесостепной зонах. Встречается до широты городов Ельца и Казани, а по пескам речных долин проникает еще севернее. Живет в глубоких вертикальных норках, выстланных паутиной. Охотится по ночам у входа в нору, днем же подкарауливает добычу в норе.

Рис. 24. Южно-русский тарантул Lycosa singoriensis

Картина отравления. В момент укуса ощущается значительная болезненность. Места проколов кожи коготками хелицер различимы невооруженным глазом и отстоят друг от друга на 3—15 мм. В месте укуса — гиперемия и отек, который может иметь значительные размеры. Боль сохраняется в течение суток, но в отличие от отравления ядом каракурта нет болей в других частях тела. Пострадавшие жалуются на общую тяжесть тела, апатию, сонливость. Могут наблюдаться озноб, учащение пульса, потливость.

Лечение носит симптоматический характер.

Химический состав и механизм действия яда. В состав яда входят токсические полипептиды и ферменты, в том числе гиалуронидаза, протеазы, эстеразы аргининовых эфиров, кининаза. Кроме того, в яде тарантулов обнаружены спермин, спермидин, путресцин, кадаверин.

Яд токсичен для позвоночных и беспозвоночных животных. У членистоногих яд вызывает паралич в результате нарушения синаптической передачи и деполяризации мембран. У млекопитающих на первый план выступают симптомы повышения сосудистой проницаемости, что ведет к развитию очагов геморрагии и некрозов во внутренних органах и месте инокуляции яда. Токсичность цельного яда (DL50) для мышей 15 мг/кг. На нервно-мышечную передачу позвоночных животных яд практически не действует, но вызывает сокращения гладкой мускулатуры. Эти эффекты яда обусловлены действием содержащегося в нем токсина с Мr~11 780, состоящего из 104 аминокислотных остатков, стабилизированных пятью дисульфидными связями. Токсин вызывает увеличение проводимости хемовозбудимых кальциевых каналов гладких мышц, что в итоге приводит к их сокращению. Нарушение кальциевого баланса также ведет к развитию некрозов тканей.
Обыкновенный крестовик — Araneus diadematus Cl. (рис. 25)
Класс Паукообразные, или Арахниды — Arachnida
Отряд Пауки — Aranei
Семейство Пауки-кругопряды — Araneidae
Экология и биология. Крупные пауки (самки до 25 мм). Дорсальная поверхность брюшка красновато- или черно-коричневая с ясными белыми пятнами, расположенными впереди в виде креста. Широко распространен вплоть до Крайнего Севера. Обычен на деревьях, кустарниках, часто встречается в домах и сараях. Плетет колесовидные тенета с логовищем обычно за их пределами. Картина отравления. В месте укуса жгучая боль, кровоизлияния в подкожную клетчатку, головные боли, слабость, иногда колики и суставные боли. В месте укуса может развиться некроз тканей. Смертельные исходы достоверно неизвестны. Лечение симптоматическое.

Рис. 25. Обыкновенный крестовик Araneus diadematus

Химический состав и механизм действия яда. Яд токсичен для беспозвоночных и позвоночных животных. В составе яда имеется термолабильный гемолизин, действующий на эритроциты кролика, крысы, мыши, человека, тогда как эритроциты морской свинки, лошади, овцы и собаки к нему устойчивы. Термостабильный нейротоксический компонент яда имеет Мr~1000. Нейротоксин блокирует синаптическую передачу через ацетилхолиновые и глутаматные синапсы позвоночных и беспозвоночных животных. На культуре нейронов спинного мозга яд оказывает начальное возбуждающее действие на рецепторы, чувствительные к глутамату и аспартату, с последующей десенситизацией.

Полный блок нервно-мышечной передачи у саранчи развивается через 35 мин, а у лягушки — 15 мин после добавления в омывающий раствор гомогената ядовитых желез паука в конечной концентрации 2 железы в 2 мл. На синапсы позвоночных яд действует обратимо в отличие от необратимого эффекта на синаптический аппарат беспозвоночных.
Аргиопа — Argiope lobata Pall. (рис. 26)
Класс Паукообразные, или Арахниды — Arachnida
Отряд Пауки — Aranei
Семейство Пауки-кругопряды — Araneidae
Экология и биология. Средней величины пауки, самки длиной 12— 15 мм. Брюшко серебристо-белое, без черных поперечных полос. По краям брюшка шесть глубоких выемок-долек, цвет которых варьирует от темного до оранжевого. Тенета колесовидные. Центр сети густо заплетен паутинными нитями. Распространен на юге европейской части СССР, Кавказе, Казахстане, Средней Азии. Характерен для зон пустынь, полупустынь, степей.

Рис. 26. Паук аргиопа Argiope lobata

Химический состав и механизм действия яда. Яд обладает парализующим действием на позвоночных и беспозвоночных животных. Холинергические синапсы позвоночных примерно в 30 раз менее чувствительны к действию яда, чем глутаматергические синапсы беспозвоночных. В состав яда входит высокомолекулярный компонент с пресинаптическим действием, угнетающий высвобождение нейромедиаторов в ответ на стимуляцию нерва, но не затрагивающий процесс спонтанного высвобождения. Низкомолекулярный компонент — аргиопин — ответствен за блокирующий постсинаптический эффект:

аргиопин

Аргиопин имеет Мr~636. Особенностью строения его молекулы является наличие 2,4-диоксифенолуксусной кислоты и полиамина, не характерных для биотоксинов. Аргиопин относительно селективно (КД~(6,7•10—7 моль) взаимодействует с ионными каналами глутаматного рецептора беспозвоночных и менее специфично (КД~2,4•10—5 моль) — с ацетилхолиновыми рецепторами позвоночных. В настоящее время из яда выделено семейство изотоксинов (аргиопинов, аргиопининов и др.).

Практическое значение. Может найти применение в научных исследованиях при изучении механизмов передачи возбуждения через глутаматергические синапсы.
Эрезус — Eresus niger Pet.
Класс Паукообразные, или Арахниды — Arachnida
Отряд Пауки — Aranei
Семейство — Eresidae
Экология и биология. Средней величины (9—16 мм) паук. У самок брюшко бархатисто-черное, у самцов дорсальная поверхность брюшка оранжево-красная с четырьмя черными пятнами. Распространен на юге европейской части СССР, Средней Азии. Живет в норах, в земле под камнями. Жилая трубка погружена в почву и связана с наземным паутинным пологом. Добычу, в основном, составляют жуки. В подходящих местах численность достигает 3—4 особи/100 м2.

Картина отравления. Укусы очень болезненны. При укусе паук глубоко запускает хелицер в кожу, впуская в ранку крупные капли яда. В месте укуса чувствуется резкая мгновенная боль, быстро сменяющаяся чувством онемения. Затруднения в движениях и боль при надавливании в области укуса наблюдается в течение 2—6 дн.

Химический состав и механизм действия яда. Состав яда практически неизучен. В экспериментах на ганглии брюшной нервной цепочки таракана яд вызывает деполяризацию, сопровождающуюся блоком синаптической передачи. Нарушение синаптической передачи может быть связано с истощением запасов ацетилхолина. В опытах на нервно-мышечных препаратах лягушки и саранчи установлено увеличение частоты МПКП, что свидетельствует о пресинаптическом характере действия яда. Возможно, в яде присутствует фосфолипаза А2, на что указывает нарушение стабильности двухслойных липидных мембран под его действием.
Погребной паук — Segestria florentina Rossi
Класс Паукообразные, или Арахниды — Arachnida
Отряд Пауки — Aranei
Семейство Погребные пауки — Segestriidae
Экология и биология. Крупный паук, головогрудь 6—8 мм. Дорсальная поверхность брюшка серо-фиолетовая или серовато-коричневая с темными пятнами. Сильные хелицеры с металлическим зеленовато-бронзовым отливом составляют половину длины головогруди. На ногах нет темных колец. Распространен в основном в Крыму, а также в прилегающих районах Причерноморья, Приазовья, на Кавказе. Обитает под камнями, в лесной подстилке, во мху, на стволах деревьев. Жилая трубка имеет форму воронки, от расширенной части которой отходят сигнальные нити. Охотится днем и ночью. При ловле добычи выскакивает из жилой трубки, хватает жертву хелицерами и мгновенно прячется обратно.

Картина отравления. У укушенных животных наблюдается повышенная возбудимость, спазм, судороги, прострация, параличи. Смерть белых мышей массой 20 г наступает через 3—30 мин после укуса.

Химический состав и механизм действия яда. Из яда выделен нейротоксин с Мr~5800, рI 4,75, содержащий четыре остатка цистеина и имеющий N-концевую аминокислоту аргинин. Цельный яд и нейротоксин вызывают возбуждение нервных и мышечных мембран. Добавление яда к нервно-мышечному препарату лягушки приводит к спонтанному сокращению мышцы. При аппликации на седалищный нерв яд вызывает пролонгирование ПД за счет удлинения нисходящей фазы. В опытах на беспозвоночных также установлено усиление спонтанной активности ганглия брюшной нервной цепочки. Описанные эффекты обусловлены замедлением скорости инактивации натриевых каналов возбудимых мембран под влиянием нейтротоксина (ср. с ядом скорпионов).

3.2. Класс Насекомые (Insecta)

Насекомые (Insecta) и многоножки (Myriapoda) — два класса наземных трахейнодышащих членистоногих, объединяемых в подтип Трахейнодышащие (Tracheata).

Насекомые играют большую роль в природе и экономике человеческого общества. Многие насекомые имеют важное народнохозяйственное значение, например насекомые-опылители, энтомофаги и др. Немало среди насекомых вредителей сельскохозяйственных культур и переносчиков различных болезней. Наконец,

целый ряд насекомых являются ядовитыми, что определяет интерес к ним как к источникам новых биологически активных веществ.

Среди насекомых и многоножек имеются как активно-, так и пассивно-ядовитые виды. Вооруженным ядовитым аппаратом в виде яйцеклада или жала обладают представители отряда Перепончатокрылых (Hymenoptera) — наездники, пчелы, осы. Большинство жуков (отр. Coleoptera) содержат ядовитые вещества в гемолимфе, используя в качестве защиты феномен «кровопрыскания». Среди чешуекрылых, или бабочек (отр. Lepidoptera), встречаются виды, снабженные примитивным ранящим аппаратом, в основном это гусеницы бабочек, не способные активно ввести яд в тело жертвы. Имаго чешуекрылых, как правило, пассивно-ядовиты. У двукрылых (отр. Diptera) имеются виды с ядовитым ротовым аппаратом — слепни, ктыри и др. У многоножек вооруженным ядовитым аппаратом обладают представители класса Губоногих (Chilopoda), тогда как ядовитые виды, относящиеся к классу Двупарноногих (Diplopoda) являются пассивно-ядовитыми.

3.2.1. Отряд Перепончатокрылые (Hymenoptera)

Строение ядовитого аппарата. Жалящий аппарат представителей различных семейств перепончатокрылых имеет общие черты строения. В процессе филогенетического развития перепончатокрылых произошла смена функций придатков 8-го и 9-го абдоминальных сегментов. У наездников яйцеклад служит для откладки яиц в тело других членистоногих и одновременно для их обездвиживания с помощью вводимого яда. У жалоносных перепончатокрылых (пчелы, осы) яйцеклад превращается в жало, которое служит для защиты и нападения. Между отдельными частями жала пчел, ос и яйцеклада наездников прослеживается отчетливая гомология.

Яйцеклад браконид (Braconidae), одного из семейства наездников, устроен следующим образом (рис. 27). Две сочленованные головки первой яйцекладной пластины Lam1 соединены одна «а» с тергитом IX, а другая «в» со второй пластиной Lam2. От первой пластины начинается эластичный стержень Rh1 первой створки Val1, который идет вначале вперед, а затем загибается назад. Брюшной край створки может быть зазубрен на конце. Вторая яйцекладная пластина Lam2 довольно велика, она сочленена с нижней головкой первой пластины «в». От ее переднего края отходят вторые створки Val2, а от заднего — третьи Val3. Вторые вздуты у основания Bulb и слиты в непарную створку Val2. Третьи створки желобообразны и служат футляром для Val1,2. Все створки очень длинные и тонкие.

Рис. 27. Строение жалящего аппарата наездников:

А — схема ядовитого аппарата; Б — конец брюшка наездника; Lam1 — треугольная пластинка; Trg IX — квадратная пластинка; Lam2 — продолговатая пластинка; Val1 — колющая щетинка; Rh1 —дуга колющей щетинки; Val2 — стилет салазок; Bulb — луковица салазок

С яйцекладом связаны кислая и щелочная железы. У наездников (Habrobracon) кислая ядовитая железа состоит из 6 долек, впадающих в общий резервуар, который своим протоком соединен с яйцекладом. Туда же впадает и проток щелочной дюфуровой железы. Как и у всех перепончатокрылых, ядовитые железы являются гомологами придаточных желез женского полового аппарата. У медоносной пчелы щелочная железа значительно короче кислой, а у шмеля кислая железа более разветвлена. Эффект ужаления обусловлен поступлением в ранку смеси секретов обеих желез. Пчела вместе с ядом вводит в жертву смесь изоамилацетата, изоамилпропионата и изоамилбутирата, являющихся аттрактантами и привлекающих к данному объекту других пчел.

При ужалении пчела круто изгибает конец брюшка книзу и наносит удар жалом, в результате чего стержень жала, состоящий из непарного стилета Val2 и парных колющих щетинок Val1 погружается в покровы тела жертвы (рис.28). Вслед за этим начинаются поочередные движения колющих щетинок за счет согласованных сокращений мышц т17 и m18. При сокращении m18 квадратная пластинка Trg IX давит на треугольную пластинку Lam1 и заставляет ее вращаться вокруг точки сочленения «в» и тем самым выдвигает колющую щетинку за салазки жала. В проксимальной части каждой колющей щетинки Val1 имеются поперечные отростки Val1t, расположенные внутри луковицы Bulb, и при движении они служат поршнями, проталкивающими секрет через канал, образованный между Val1 и Val2. При сокращении т17 пластина Lam1 поворачивается вокруг точки «в» в обратную сторону и втягивает колющую щетинку назад. Зазубрины на колющих щетинках фиксируют их в эластичной коже млекопитающих (но не в хитиновых покровах насекомых), поэтому сокращение т17 ведет не к втягиванию Val1, а к дальнейшему углублению стилета в кожу.

Рис. 28. Строение ядовитого аппарата медоносной пчелы:

А — вид сверху; Б — схема ядовитого аппарата; В — вид сбоку; Val1t — поперечный отросток; Res. gl. — резервуар кислой (парной) железы, при сокращении мышцы т18 конец створки Val1 втянут, при сокращении мышцы m17 выдвигается. Остальные обозначения те же, что на рис. 27.

Так, поочередно вонзая правую и левую щетинки и подтягивая в промежутках весь стержень жала, пчела погружает жало в тело жертвы. После ужаления пчела инстинктивно пытается улететь, однако жало вместе с ядовитыми железами и последним ганглием брюшной нервной цепочки остается в коже и продолжает некоторое время работать автоматически. Пчела, потерявшая жало, погибает. Считается, что это прогрессивное приспособление, позволяющее ценой гибели отдельных особей повысить эффективность ужаления, что является полезным для пчелиной семьи в целом.

У ос строение жала обнаруживает большое сходство с пчелиными (рис.29). Как правило, у ос жало длиннее, саблевидно изогнуто, а у хищных одиночных ос лишено характерных зазубрин. У общественных ос жало может быть зазубрено. Ядовитые железы также представлены кислыми и щелочной.

Рис. 29. Строение жалящего аппарата осы.

Обозначения см. рис. 27 и 28

Медоносная пчела — Apis mellifera L. (рис. 30)
Класс Насекомые — Insecta
Отряд Перепончатокрылые — Hymenoptera
Семейство Апиды — Apidae
Экология и биология. Медоносная пчела с древнейших времен используется человеком для получения меда и других продуктов пчеловодства. Биология домашней пчелы изучена достаточно подробно. Кроме «одомашненных» пчел встречаются и дикие семьи, гнездящиеся в дуплах, расселинах скал. Пчелы — лучшие опылители сельскохозяйственных культур и других растений. Рабочие пчелы имеют ядовитый аппарат, служащий для защиты семьи от врагов. В нашей стране медоносная пчела широко распространена, за исключением районов Крайнего Севера.

Рис. 30. Медоносная пчела Apis mellifera

Картина отравления. Общеизвестно, что ужаление даже одной пчелой весьма болезненно, а массовые ужаления (нападение роя и т.д.) могут привести к смертельному исходу. Кроме того, пчелиный яд — сильный аллерген, что в еще большей степени осложняет картину отравления. Клиническая картина отравления зависит от количества ужалений, их локализации, функционального состояния организма. Как правило, на первый план выступают местные симптомы отравления: боль и отек. Последний особенно опасен при поражениях слизистых оболочек рта и дыхательных путей, так как может привести к асфиксии. При попадании массивных доз яда в организм наблюдаются поражения внутренних органов, особенно почек, участвующих в выведении яда и токсических метаболитов из организма.

Аллергические реакции на пчелиный яд наблюдаются у 0,5—2% людей. У сенсибилизированных индивидуумов резкая реакция вплоть до анафилактического шока может развиться в ответ на одно ужаление. Множественные ужаления пчелами наблюдаются вблизи ульев, когда по тем или иным причинам провоцируется инстинкт зашиты гнезда. Не последнюю роль могут играть резкие запахи (духи, одеколон, алкоголь), действующие на пчел как аттрактанты.

Первая помощь. Удаляют жало из кожных покровов, затем промывают пораженные участки кожи раствором этилового или нашатырного спирта. Хороший эффект дают противогистаминные препараты, однако в тяжелых случаях необходимо обращаться за медицинской помощью. Людей, подверженных аллергическим реакциям на пчелиный яд, профилактически иммунизируют очищенными и стандартизованными препаратами из пчелиного яда. При этом достигается повышение титра иммуноглобулинов G, блокирующих антигены яда.

Химический состав и механизм действия яда. В состав яда входят ферменты — фосфолипаза А2, гиалуронидаза, фосфатазы, альфа-глюкозидаза, бета-галактозидаза; токсические полипептиды — мелиттин, апамин, MCD-пептид, тертиапин, секапин; биогенные амины — серотонин, гистамин, катехоламины. Химический состав яда изменяется с возрастом пчелы. Так наибольшее количество мелиттина секретируется на 10-й день, а гистамина — на 35—40-й день. Полагают, что наличие механизма секреции мелиттина в первые дни жизни рабочей пчелы отражает ее биологическую специализацию — охрану гнезда от беспозвоночных, так как их ужаление происходит без аутотомии жала. У пчел-фуражиров на склоне их жизни вырабатывается больше гистамина — алгогенного болевого агента, направленного против позвоночных, так как ужаление последних приводит к гибели пчелы. Таким образом, биологическая целесообразность выработки у молодых пчел мелиттина в первые дни жизни позволяет этим особям потом принести пользу в качестве фуражиров, а некоторым из них — погибнуть, защищая гнездо.

Фосфолипаза А2 состоит из 129 аминокислотных остатков, Мr~14 629, рI~10. Содержание фермента в яде достигает 12%. Гидролизируя фосфолипиды, энзим приводит к образованию цитолитика лизолецитина, разрушающего мембраны эритроцитов, тучных клеток, вызывая соответствующие патологические эффекты. Фосфолипаза А2 обладает нейротропным действием и нарушает высвобождение медиаторов из нервных окончаний. В составе целого яда фермент действует синергично с цитолитическим компонентом мелиттином, модифицируя клеточные мембраны.

Гиалуронидаза имеет Мr~35 000—53 000, оптимум рI~4—5. Так же, как фосфолипаза А2, является гликопротеином. Кислая фосфатаза (Мr~49 000) вместе с фосфолипазой и гиалуронидазой являются главными антигенами пчелиного яда.

Мелиттин — основной компонент яда, его содержание достигает 50%. Это сильный цитолитический полипептид, состоящий из 26 аминокислотных остатков:

Молекулярная масса мелиттина ~2840, в растворах с низкой ионной силой он присутствует в виде мономера, а с высокой — тетрамера. В тетрамерной конформации мелиттин обладает свойством ионофора, что объясняет его деполяризующее действие. Мелиттин вызывает прямой гемолиз отмытых эритроцитов, высвобождает гистамин из тучных клеток, увеличивает текучесть фосфолипидного матрикса мембран, что приводит к изменению активности многих мембраносвязанных ферментов. Поверхностно-активные свойства мелиттина особенно ярко проявляются на границе раздела воздух — вода, где его активность превышает в 50—100 раз эффект известных детергентов.

MCD-пептид, или пептид, дегранулирующий тучные клетки, состоит из 22 аминокислотных остатков, его молекула имеет две внутримолекулярные дисульфидные связи:

MCD-пептид в 10—100 раз более активно (на разных объектах), чем милиттин, высвобождает гистамин из тучных клеток. При использовании в дозах больших, чем необходимо для гистаминлибераторного эффекта, MCD-пептид оказывает противовоспалительное действие, причем его активность на экспериментальных моделях воспаления в 100 раз превышает действие гидрокортизона.

Апамин — октадекапептид, обладающий нейротропным действием, состоит из 18 аминокислотных остатков:

При в/в введении токсичность апамина (DL50) сравнительно низка — 4 мг/кг. Однако при введении в желудочки мозга токсичность возрастает в 1000—10 000 раз. Нейротропное действие апамина выражается в развитии длительного (до 48 ч) тремора, охватывающего произвольную мускулатуру тела. Под действием апамина усиливаются моносинаптические разгибательные и полисинаптические сгибательные рефлексы. Точкой приложения действия апамина в нервной системе являются Са2+-зависимые К+-каналы. Белковый компонент канала, взаимодействующий с апамином, имеет Мr~28 000.

Тертиапин и секапин — минорные компоненты яда. Тертиапин состоит из 21 аминокислотного остатка:

Тертиапин вызывает заметное снижение частоты МПКП в нервно-мышечном соединении лягушки. Этот эффект, по-видимому, обусловлен ингибированием Са2+-связывающего белка кальмодулина, регулирующего процесс нейросекреции медиаторов.

Секапин при введении мышам в дозе 80 мг/кг вызывает седативный эффект, гипотермию, пилоэрекцию. Среди других минорных компонентов яда можно указать гистаминсодержащий пептид прокамин — AGQQ-гистамин.

Своеобразие химического состава пчелиного яда определяет широкий спектр его физиологического действия. При системном введении пчелиного яда экспериментальным животным на первый план выступают реакции, обусловленные эффектами его основных компонентов — фосфолипазы А2 и мелиттина, которые маскируют действие минорных ингредиентов яда. Наиболее ярко проявляется гистаминоподобное действие пчелиного яда, поэтому антигистаминные препараты эффективно блокируют гипотензиновую реакцию, увеличение сосудистой проницаемости и др.

Однако было бы неверно свести все многообразие реакций организма на пчелиный яд только к его гистаминоподобному действию. Пчелиный яд обладает ганглиоблокирующим действием, в основном обусловленным деполяризующим эффектом мелиттина на мембрану нервных клеток. Нейротропные свойства мелиттина и цельного яда проявляются и при непосредственном воздействии на ЦНС — аппликациях, введении в ликвор и т.д. Пчелиный яд оказывает выраженное действие на сердечно-сосудистую систему. Под его влиянием значительно увеличивается мозговой кровоток на фоне снижения АД. Эти данные проливают свет на положительный эффект пчелиного яда при гипертонической болезни. Яд заметно увеличивает и коронарный кровоток, что в сочетании с его антиаритмическим действием объясняет лечебные свойства при некоторых заболеваниях сердечно-сосудистой системы.

Болеутоляющее и противовоспалительное действие яда во многом связано с эффектами MCD-пептида и активацией гипофизарно-надпочечниковой системы. Установлено, что цельный яд, апамин и мелиттин при разных способах введения в организм повышают уровень в крови кортикостероидов. Пчелиный яд и мелиттин обладают антикоагулянтным действием, активируя систему фибринолиза, и являются перспективными для лечения ряда заболеваний свертывающей системы крови. Практическое значение имеет и радиозащитное действие пчелиного яда и мелиттина. Последний угнетает окислительные процессы в облученном организме, стимулирует адаптационные механизмы, увеличивает сопротивляемость и общую неспецифическую резистентность к стрессорным воздействиям.

Практическое значение. Пчелиный яд входит в состав лекарственных препаратов.
Шмели — Bombus (рис. 31)
Класс Насекомые — Insecta
Отряд Перепончатокрылые — Hymenoptera
Семейство Апиды — Apidae
Экология и биология. Шмели относятся к тому же семейству, что и пчелы, живут однолетними семьями, включающими крупную самку — основательницу гнезда и мелких недоразвитых самок. Во второй половине лета появляются самцы и молодые самки-основательницы, которые и перезимовывают. Обитают шмели в гнезде, в дуплах. Политрофы. Важнейшие опылители луговых, лесных и сельскохозяйственных насекомоопыляемых растений. В СССР — около 125 видов.

Рис. 31. Шмель Bombus lapidarius

Картина отравления. Шмели более «миролюбивые» насекомые, чем пчелы или шершни. Ужаления шмелей сопровождаются симптоматикой, сходной при отравлении пчелиным ядом: боль, отек. Значительной опасности при одиночных ужалениях не представляют, за исключением возможности развития аллергической реакции.

Лечение симптоматическое (см. с. 55, пчела медоносная). Химический состав и механизм действия яда. Несмотря на то что шмели составляют около половины всех пчелиных среднеевропейской зоны, химический состав их яда изучен недостаточно. В яде содержатся фосфолипазы А и В, гистамин, ацетилхолин, серотонин.

Внутривенное введение яда в дозе 100 мкг/кг вызывает у экспериментальных животных гипотензивную реакцию, которая блокируется атропином и демидролом. В более высоких дозах (500 мкг/кг) яд вызывает нарушение в деятельности сердца. Кардиотропное действие яда проявляется и на изолированном сердце в достаточно низких концентрациях 10—8 — 10—7 г/мл.
Филант, или пчелиный волк — Phylantus triangulum F. (рис. 32)
Класс Насекомые — Insecta
Отряд Перепончатокрылые — Hymenoptera
Семейство Роющие осы — Sphecidae
Экология и биология. Средней величины оса, самки крупнее самцов и достигают в длину 13—17 мм. Дорсальная поверхность промежуточного сегмента сплошь покрыта волосками. Брюшко желтое. Передний край наличника у самки с двумя заметными зубцами. Норки уходят вертикально вниз на глубину до 1 м. Охотятся на медоносных пчел, иногда причиняя большой ущерб пчеловодству. Филант наносит пчеле прицельный удар жалом в надглоточный ганглий и парализует ее. Затем выдавливает из нее мед и тщательно слизывает его капельки. Личинок выкармливает только белковой пищей, так как у них еще отсутствуют ферменты, расщепляющие углеводы. Поэтому мед ядовит для них. Распространен на юге СССР.

Рис. 32. Филант Phylantus triangulum

Картина отравления. Ужаления филанта носят случайный характер, например у пчеловодов, защищающих пасеку от нападения. В месте ужаления ощущается небольшая боль, гораздо слабее, чем при ужалении пчелой; развивается эритема, бесследно исчезающая через 1—2 дня. Пчеловоды безбоязненно ловят филанта руками, так как его сравнительно тонкое жало обычно не прокалывает кожу на ладонях.

Химический состав и механизм действия яда. В состав яда входят ацетилхолин, глутамат и три токсина — филантотоксины β, γ и δ. Молекулярная масса β- и δ-филантотоксинов 243 и 435 соответственно. Цельный яд филанта оказывает блокирующее действие как на пресинаптическом, так и постсинаптическом уровнях. Постсинаптическое действие яда обусловлено эффектами δ-филантотоксина, который блокирует открытые катионные каналы глутаматных рецепторов беспозвоночных, а также ингибирует обратный захват глутамата в аминергических синапсах. β-Филантотоксин не вызывает паралич у рабочей пчелы, но усиливает действие γ- и δ-филантотоксинов. δ-Филантотоксин оказывает блокирующее действие и на ионные каналы холинергических синапсов позвоночных и беспозвоночных. Эффективность действия яда филанта, по-видимому, зависит от синергического действия агонистов (ацетилхолина и глутамата) и антагонистов (филантотоксинов). Первые открывают ионные каналы и тем самым облегчают блокирующее действие филантотоксинов, сродство которых выше к открытой конформации ионных каналов.
Шершни — Vespa
Класс Насекомые — Insecta
Отряд Перепончатокрылые — Hymenoptera
Семейство Бумажные осы — Vespidae

Экология и биология. Общеизвестные насекомые, строящие свои гнезда из бумаги, которую делают сами, перетирая крепкими челюстями волокна древесины и смачивая ее водой и клейкой слюной. В европейской части СССР, Сибири распространен шершень Vespa crabro L. — крупное, до 35 мм длиной насекомое (рис. 33). Голова желтая или желто-красная, грудь черная, брюшко в задней половине желтое, с черными пятнами. Гнездится в дуплах, деревянных постройках, иногда в ульях. В Средней Азии обитает шершень Vespa orientalis (рис. 34).

Шершни — хищники, их добычей становятся многие насекомые, которых они способны убить ударом жала или просто челюстями. Добыча тут же разгрызается, например у пчел отгрызаются голова и брюшко, а грудь тщательно пережевывается, и этой «кашицей» оса кормит личинок. Сама же предпочитает нектар и другую сладкую пищу. Могут наносить серьезный урон пчеловодству.

Рис. 33. Шершень Vespa crabro
Рис. 34. Шершень Vespa orientalis

Картина отравления. Ужаления шершня, особенно крупного, очень болезненные. Тем более опасно потревожить гнездо шершней, которые отличаются высокой агрессивностью. Ужаления шершней вызывают местные (боль, отек, воспаление) и общие (головная боль, головокружение, сердцебиение, повышение температуры тела и др.) симптомы отравления. Острая боль в месте ужаления, локальная отечно-воспалительная реакция с признаками лимфангоита и лимфаденита являются ведущими местными симптомами поражения. Иногда развиваются гигантские отеки, захватывающие не только пораженную конечность, но и прилегающую часть туловища. Отравление может сопровождаться крапивницей, затруднением дыхания, развитием отека Квинке, в тяжелых случаях — анафилактическим шоком.

Первая помощь. Ужаление шершней, так же как и ужаление пчелами, вызывает развитие аллергических реакций, требующих проведения десенсибилизирующей терапии, в том числе профилактической иммунизации.

Химический состав и механизм действия яда. В состав яда входят фосфолипаза А2, лизофосфолипаза, гиалуронидаза, ДНК-азы, протеазы, токсические полипептиды, ацетилхолин, гистамин, катехоламины.

Фосфолипаза А2 из яда V. orientalis имеет Мr~16 000 и по своей N-концевой последовательности значительно отличается от фосфолипазы А2 пчелиного яда.

В яде содержится пресинаптический нейротоксин — ориентотоксин (Мr~18 000), обладающий выраженной лизофосфолипазной активностью. Широкий спектр гидролитических ферментов яда шершня обеспечивает его цитотоксические свойства, наблюдаемые на препаратах скелетной мускулатуры, почек, а также гепатоцитах, эритроцитах и митохондриях. Сочетание гистамина и ацетилхолина в ядре шершня обусловливает очень сильный болевой местный эффект яда.

Яд шершня включает гипергликемический фактор, инактивирующийся при нагревании и способный увеличивать содержание сахара в крови.

При в/в введении яд вызывает гипотензивный эффект, снижение периферического сопротивления, увеличение сердечного выброса и стимуляцию дыхания. Эти эффекты частично можно объяснить действием присутствующих в яде биогенных аминов и ацетилхолина.

Яд шершня содержит пептиды, дегранулирующие тучные клетки и вызывающие высвобождение из них гистамина. Эти пептиды, названные мастопаранами, аналогичны по своему действию MCD-пептиду из пчелиного яда. Мастопараны обнаружены в яде V. orientalis и V. crabro; в последнем имеется также другой гистаминлибераторный пептид — крабролин:

мастопаран из яда шершня Vespa orientalis

мастопаран С из яда шершня Vespa crabro

крабролин из яда шершня Vespa crabro

Мастопараны обладают гемолитическим действием и вызывают разобщение окислительного фосфорилирования в митохондриях.
Наездник габробракон — Habrobracon hebetor Say.
Класс Насекомые — Insecta
Отряд Перепончатокрылые — Hymenoptera
Семейство Бракониды — Braconidae

Экология и биология. Бракониды паразитируют на личинках насекомых с полным превращением, отдавая заметное предпочтение гусеницам чешуекрылых. Бракониды-эндофаги паразитируют на свободно передвигающихся или временно парализованных хозяевах. В отличие от них экзофаги парализуют свои жертвы полностью или на длительный срок. К последним относится и род габробракон (Habrobracori), являющийся одним из главных врагов сельскохозяйственного вредителя хлопковой совки. Находясь на хлопковых полях, наездник в значительных количествах уничтожает гусениц совок, что в настоящее время используется в качестве метода биологической защиты растений.

Габробракон паразитирует также на некоторых других видах чешуекрылых, в частности мельничной огневки Ephestia kuehniella, которую используют для массового разведения габробракона. Наездник заражает только живых гусениц, но в лабораторных условиях установлено, что габробракон откладывает яйца и на гусениц, парализованных другими самками наездника.

Химический состав и механизм действия яда. Активные начала яда — белки с Мr~41 000 (компонент А) и ~87 000 (компонент В), обеспечивающие 85% всей паралитической активности. Белки весьма лабильны и легко денатурируют при хранении и обработке. Цельный яд и его компоненты обладают пресинаптическим действием, вызывая снижение частоты МПКП глутаматергического синапса чешуекрылых. Существует выраженная видовая специфичность в действии яда. Например, личинка мельничной огневки Е. kuehniella остается парализованной в течение нескольких недель, тогда как Е. figulilella быстро оправляется от действия яда, а личинки Ostrinia nubialis полностью к нему восприимчивы. Яд не действует также на холинергические синапсы позвоночных, глутаматергические синапсы пауков и ракообразных.

3.2.2. Отряд Жесткокрылые, или Жуки (Coleoptera)

Жуки, или жесткокрылые (Coleoptera) — крупный отряд насекомых, насчитывающий около 25 000 видов, среди которых известны и ядовитые. Токсические вещества, вырабатываемые жуками, как правило, используются ими в качестве средств химической защиты от врагов.

Жуки-нарывники
Класс Насекомые — Insecta
Отряд Жесткокрылые, или Жуки — Coleoptera
Семейство Нарывники, или Майковые — Meloidae

Экология и биология. Ядовитыми свойствами характеризуются представители родов маек (Meloe), шпанских мушек (Lytta), нарывников (Mylabris).

Майки имеют крупное, массивное тело, короткие надкрылья, длинное брюшко. Обычно черные с синеватым отливом или фиолетовые. Весной встречаются на открытых местах. Паразитируют на пчелиных. В СССР более 40 видов, в том числе Meloe violaceus March. (рис. 35).

Нарывники распространены в Средней Азии и Казахстане, на Кавказе. Надкрылья красные или желтые с черными перевязями, тело обычно черное с металлическим отливом, густо волосистое. Личинки паразитируют на саранчовых. Жуки питаются цветами, реже листьями. Известно свыше 70 видов, в том числе нарывник изменчивый Mylabris variabilis Pall. (рис. 36).

Шпанские мушки Lytta visicatoria L. (рис. 37) встречаются на юге лесной зоны. Жуки имеют металлически зеленое тело с бронзовым блеском, обладают резким и неприятным запахом. Личинки паразитируют на пчелиных.

Рис. 35. Майка фиолетовая Meloe violaceus
Рис. 36. Нарывник изменчивый Mylabris variabilis
Рис. 37. Шпанская мушка Lytta vesicatoria

Картина отравления. Гемолимфа всех нарывниковых жуков ядовита и в случае опасности они выделяют капельки гемолимфы из отверстий, расположенных между голенями и бедрами ног (кровопрыскание). Однако ежи используют нарывников в пищу без вреда для себя. При раздавливании на поверхности кожи нарывниковые жуки вызывают дерматиты. Наиболее часто поражаются открытые части тела — руки, шея, лицо. Гемолимфа маек, шпанок и нарывников поражает, в основном, устья фолликул, что приводит к образованию папулок с переходом в пустулы и возникновению характерных крупных пузырей. Наличие ран, царапин или увлажнения кожи способствует увеличению всасываемости яда и последующему развитию общих симптомов отравления. В тяжелых случаях возможны гломерулонефриты, циститы. Наблюдается болезненное мочеиспускание.

Первая помощь. При системном отравлении рекомендуется тщательно промыть желудок и кишечник, после чего назначаются обволакивающие средства. При обширных поражениях кожи волдыри вскрыть и продезинфицировать. Важное значение имеет соблюдение профилактических мер в местностях, где обитают нарывники. Лучше всего жуков в руки не брать, а тем более не раздавливать. При специальных работах необходимо пользоваться перчатками, масками, очками.

Химический состав и механизм действия яда. Действующим началом ядовитой гемолимфы нарывников является кантаридин:

кантаридин

Для кошек и собак DL50 кантаридина составляет 1 мг/кг. Попадание жуков или кантаридина в пищеварительный тракт ведет к быстро развивающейся интоксикации. На вскрытии отмечается резкая гиперемия слизистых покровов, образование язв и очагов геморрагии. Диффузные очаги поражения обнаруживаются в печени и почках. Наблюдаемые застойные явления в ЦНС обусловливают нарушения условно-рефлекторной деятельности и развитие параличей у экспериментальных животных. Из 100 г сухих шпанок выход кантаридина составляет 0,3—1,5 г. В прошлом препараты кантаридина использовались для приготовления нарывных пластырей.
Синекрылы — Paederus
Класс Насекомые — Insecta
Отряд Жесткокрылые, или Жуки — Coleoptera
Семейство Стафилиниды — Staphylinidae
Экология и биология. Хищные жуки. Живут по берегам прудов, рек, в болотистых лугах. В СССР 12—15 видов, в том числе стафилин береговой Paederus riparius с черной головой и синими надкрыльями (рис. 38).

Рис. 38. Стафилин береговой Paederus riparius

Картина отравления. Гемолимфа ядовита и при попадании на кожу вызывает папулезный дерматит, поражающий глубокие слои кожи без обильного выделения серозной жидкости. Обычно раздавливают жука, ползающего по открытым частям тела, часто во сне. Папулезный дерматит выражен в первые сутки и стихает через 3—4 дня. При попадании гемолимфы в глаза возможны конъюнктивиты, блефарит.

Первая помощь. Рекомендуются примочки теплым раствором борной кислоты.

Химический состав и механизм действия. Действующим началом гемолимфы является педерин:

педерин

Кроме педерина биологической активностью обладают его производные псевдопедерин, педерон и др. Педерин способен блокировать синтез белка в цитоплазме эукариот. При попадании педерина в пищеварительный тракт наблюдаются энтериты. Почки поражаются в меньшей степени, чем при отравлении кантаридином.
Колорадский жук — Leptinotarsa decemlineata Say. (рис. 39)
Класс Насекомые — Insecta
Отряд Жесткокрылые, или Жуки — Coleoptera
Семейство Листоеды — Chrysomelidae
Экология и биология. Небольшие жуки длиной 9—12 мм. Тело окрашено от грязно-желтого цвета до светло-желтого. Голова с черными пятнами. Надкрылья с черными полосами. Обычен на пасленовых. Опасный вредитель картофеля.

Рис. 39. Колорадский жук Leptinotarsa decemlineata

Картина отравления. Гемолимфа ядовита для беспозвоночных и позвоночных животных. У домашней мухи при введении 1 мкл гемолимфы жука наступает смерть в течение 1 ч. Введение лиофилизированной гемолимфы мышам в дозе 25 мг/кг вызывает контрактуру мышц живота в месте инъекции, адинамию, затруднение дыхания. Перед смертью развиваются судороги, вращательные движения. Сердце останавливается в диастоле. У крыс наблюдается прогрессивное снижение температуры тела вплоть до момента смерти. Гематокрит увеличивается на 45—70%, в 2 раза повышается содержание мочевины в сыворотке крови и значительно возрастает активность аспартатаминотрансферазы и лактатдегидрогеназы. Нарушается электролитный баланс плазмы в сторону гиперкалиемии и гиперкальциемии.

Химический состав и механизм действия яда. Активным началом яда является белок с Мr~55 000, названный β-лептинотарзином. В гемолимфе близкого вида Leptinotarsa haldemani содержится токсин, названный β-лептинотоксином-h. Лептинотарзин не аккумулируется с пищей, а является естественным белком гемолимфы жука. К действию протеолитических ферментов токсин довольно устойчив, однако инкубация с гомогенатом тела колорадского жука полностью его инактивирует. По-видимому, в теле жука имеется детоксицирующая система. Лептинотарзин оказывает действие на нервно-мышечную передачу у позвоночных. В концентрациях 10—11 — 10—10 моль/л лептинотоксин-h усиливает вход в Са2+ в синаптосомы мозга крысы, а также способен высвобождать медиаторы из предварительно нагруженных синаптосом. Этот эффект наблюдается и в бескальциевой среде, но кальций его ускоряет.

Под действием лептинотоксина-h в синаптосомах наблюдается слияние везикул, образование крупных складок мембраны. В нейросекреторных клетках отмечено уменьшение количества секреторных гранул. По-видимому, токсин стимулирует процесс экзоцитоза. Гемолимфа колорадского жука малотоксична (DL50~1000 мг/кг) при приеме внутрь для позвоночных животных. С другой стороны, имаго и личинка имеют апосематическую окраску, предупреждающую хищника о возможной несъедобности. В биологической роли лептинотарзина еще предстоит разобраться. Во всяком случае, сочетание ядовитой гемолимфы с наличием ферментных систем эффективно детоконсицирующих ксенобиотики, в том числе инсектициды, во многом объясняют его широкое распространение.

Другие виды жуков. Феномен кровопрыскания токсичной гемолимфы применяют не только нарывники, но и другие жуки. Всем хорошо известные божьи коровки (сем. Coccinellidae) при опасности выделяют из суставов капельки окрашенной гемолимфы, имеющей для человека противный вкус, который ей придают горькие алкалоиды адален и кокцинеллин. Водные растворы гемолимфы божьих коровок при инъекциях токсичны для позвоночных и беспозвоночных животных. Однако токсичность при контактном способе зависит от состояния кожи. При втирании в кожу человека гомогената из бахчевой коровки Epilachna chrysomelina (рис. 40) ярко выраженный дерматит наблюдается только при предварительном поражении кожи, тогда как неповрежденная кожа устойчива к действию гемолимфы.

Рис. 40. Бахчевая коровка Epilachna chrysomelina

Жуки-бомбардиры (Brachinus) (рис. 41) являются прекрасным примером использования принципа ферментативного катализа для целей химической защиты. При возникновении опасности жук-бомбардир подворачивает брюшко и из пары отверстий, расположенных на его кончике, выпускает во врага едкую струю, сопровождающуюся звуком резкого хлопка. Брюшко весьма подвижно и жук может «стрелять очередями».

Рис. 41. Жук-бомбардир Brachinus crepitans

Ядовитый аппарат жука-бомбардира (рис. 42) состоит из железы, соединенной протоком с резервуаром, в котором накапливаются водные растворы пероксида водорода и гидрохинонов. Через узкий проток, снабженный мускульным сфинктром, эти вещества попадают в наружную камеру, сообщающуюся с внешней средой. Клетки стенок наружной камеры секретируют ферменты каталазу и пероксидазу. Порция субстрата (гидрохинон, метилгидрохинон, пероксид водорода) выдавливаются в наружную камеру, где мгновенно протекает взрывная реакция. Каталаза разлагает пероксид водорода на воду и молекулярный кислород, а пероксидаза окисляет гидрохиноны до соответствующих хинонов:

Под давлением образующихся газов смесь выстреливается в виде аэрозоля при температуре ~100 °С.

Рис. 42. Ядовитый аппарат жука-бомбардира:

1 — железа; 2 — проток; 3 — резервуар; 4 — мышечный сфинктр; 5 — наружная камера; 6 — отверстие наружной камеры

Путем выбрызгивания едких или токсичных веществ защищаются многие жуки. Например, чернотелки и жужелицы выделяют бензохиноны и толухиноны. Жуки-плавунцы Dytiscus выделяют млечную жидкость, содержащую 11-дезоксикортикостерон, предшественник альдостерона у позвоночных животных. Под его влиянием у рыб развивается нарушение водно-солевого обмена и осмотического баланса вплоть до состояния шока.

3.2.3. Отряд Чешуекрылые, или Бабочки (Lepidoptera)

Гусеницы некоторых видов бабочек (Lepidoptera) обладают ядовитыми волосками, которые защищают их от врагов.

Ядовитыми могут быть и взрослые особи, содержащие в своем теле токсические соединения.

Строение ядовитого аппарата. Несмотря на то что ядовитый аппарат некоторых гусениц снабжен ранящими приспособлениями в виде различного рода заостренных волосков, секрет изливается из них наружу пассивно, так как вырабатывающая яд железистая клетка не имеет мышцы-компрессора. Некоторую роль в выдавливании секрета могут играть активные движения защищающейся от врага гусеницы.

Как правило, ядовитая железистая клетка расположена в эпителии и примыкает к специальному волоску. Такие волоски полые и заполнены ядовитым секретом (рис. 43). Заостренный кончик волоска очень тонок, легко обламывается, в результате чего ядовитый секрет изливается наружу. У златогузки (Euproctis chrysorrhoea) волоски имеют форму зазубренных стрелок и погружены острыми концами в резервуар ядовитой клетки. В каждой клетке находится от 3 до 12 волосков. Железистые клетки образуют большие скопления на спинных бугорках гусеницы. Волоски очень малы, легко выпадают из железы и могут попасть на кожу человека, глаза, в дыхательные пути.

Рис. 43. Ядовитые волоски чешуекрылых:

A — волосок златогузки; 1 — защитный; 2 — ядовитый; Б — ядовитые волоски и железы златогузки; В — схема строения ядовитого волоска; 1 — ядовитый волосок; 2 — обламывающийся кончик; 3 — ядообразующая клетка; 4 — внутриклеточные ядовитые каналы; 5 — гиподерма; 6 — сосочек; 7 — эндокутикула; 8 — базальная мембрана; 9 — трихогенная клетка

Картина отравления. Как правило, поражаются открытые части тела: лицо, шея, руки. Более серьезные страдания причиняют волоски, попавшие в глаз. Отмечены также случаи попадания волосков в пищеварительный тракт, например с немытыми плодами, а также в дыхательные пути. Дерматиты и конъюнктивиты — наиболее характерные симптомы поражений чешуекрылыми. Но у детей отравление может протекать тяжелее: папулезный дерматит, осложненный отеком, субфибрилльное повышение температуры, тахикардия, диарея. Отравления чешуекрылыми имеют как случайный, так и профессиональный характер, например у садоводов.

Первая помощь. Лечение носит симптоматический характер — хлорид кальция, антигистаминные препараты. Профилактические меры заключаются в защите наиболее легко уязвимых частей тела от попадания волосков. Для этого используют спецодежду, очки, сетки, перчатки.

Златогузка — Euproctis chrysorrhoea L. (рис. 44)
Класс Насекомые — Insecta
Отряд Чешуекрылые, или Бабочки — Lepidoptera
Семейство Волнянки — Limantriidae
Экология и биология. Средних размеров бабочка (размах крыльев 26—40 мм), снежно-белого цвета, на конце брюшка имеется пучок золотистых (у самок) и бурых (у самцов) волосков. Взрослая гусеница серовато-черная, с длинными желто-бурыми волосками, собранными в пучки на спинных бугорках. На девятом и десятом сегментах расположены абдоминальные оранжевые выворачивающиеся бугорки. С этими бугорками связаны версоновские железы, выделяющие едкий секрет. Распространены в степной и лесостепной зонах. Гусеницы наносят большой вред, повреждая листья и почки плодовых деревьев, дуба, липы и других лиственных пород.

Рис. 44. Златогузка Euproctis chrisorhoea

Химический состав и механизм действия яда. В яде обнаружены гистамин, белки с Мr~ от 32 000 до 96 000, обладающие протеолитической (трипсиноподобной), эстеролитической активностью, а также фосфолипазным действием. Яд обладает кининлибераторным эффектом, что в сочетании с действием гистамина может обусловить развитие кожной реакции при поражении ядовитым волоском.
Обыкновенная медведица — Arctia caja L. (рис. 45)
Класс Насекомые — Insecta
Отряд Чешуекрылые, или Бабочки — Lepidoptera
Семейство Медведицы — Arctiidae
Экология и биология. Передние крылья темно-коричневые, размах 50—80 мм, задние — красные с 1—6 большими черными или темно-синими пятнами. Взрослые гусеницы черные с длинными волосками. Встречаются в конце весны. Обитают на травянистых растениях. Гусеницы предпочитают жимолость. Волоски гусениц вызывают конъюнктивиты, однако ядовиты и взрослые особи.

Рис. 45. Обыкновенная медведица Arctia caja

Химический состав и механизм действия яда. Из брюшка самок выделен токсический полипептид с Мr~1000, названный кайин. В концентрации 1 мг/мл он вызывает необратимую контрактуру нервно-мышечного препарата саранчи, таракана, бабочки-капустницы, сопровождающуюся деполяризацией мышечной мембраны и угнетением амплитуды ПКП. При 5-минутной экспозиции кайин вызывает ультраструктурные нарушения саркоплазматического ретикулума и митохондрий мышц саранчи. В бескальциевой среде кайин неактивен, но добавление Са2+ восстанавливает токсический эффект.Кайин токсичен и для млекопитающих. Внутрибрюшинное введение мышам в дозе, эквивалентной вытяжке, полученной из 0,05—0,1 части брюшка, вызывает через 1—2 мин остановку дыхания, судороги и смерть. У кошек при введении кайина наблюдается тахикардия, апноэ, двухфазное изменение АД. Некоторые стороны токсического эффекта кайина могут быть объяснены его действием как кальциевого ионофора.

3.2.4. Насекомые с ядовитым ротовым аппаратом

Ядовитые насекомые, относящиеся к этой группе, лишены жалящего аппарата;

ядовитый секрет в тело своих жертв они вводят во время укуса.

Как правило, ядовитыми свойствами в этом случае обладает секрет слюнных желез, с помощью которого насекомые не только парализуют жертву, но и подвергают ее предварительной биохимической обработке. Провести четкую границу между токсическими и пищеварительными компонентами слюны трудно. В определенной степени такое разграничение является искусственным, так как наблюдается выраженный синергизм между различными составными частями слюны. Так, гидролитические ферменты облегчают доступ токсинам к клеткам-мишеням, тогда как цитотоксины, модифицируя клеточные мембраны, облегчают их гидролиз ферментами.

Ядовитые представители известны среди двукрылых (отр. Diptera) — слепни, мошки, ктыри; клопов (отр. Hemiptera), и др.

Мошки-кровососы (сем. Simuliidae) обитают, в основном, в таежной зоне. Их укусы весьма болезненны, так как в ранку вместе с антикоагулянтом, препятствующим свертыванию крови, вводятся токсические вещества, вызывающие боль. В месте укола развивается отек, ощущается сильное жжение и зуд. При множественных укусах может развиться общее отравление. Весьма болезненны укусы взрослых особей слепней (сем. Tabanidae) и ктырей (сем. Asilidae). Их личинки также ядовиты и успешно используют это качество при охоте на других беспозвоночных. Ядовитые компоненты слюны слепней и ктырей вызывают паралич у беспозвоночных (долгоносиков, чернотелок, хрущей), а взрослые ктыри побеждают таких вооруженных насекомых, как пчелы, осы.

Выраженными ядовитыми свойствами обладает также слюна клопов, относящихся к сем. Reduviidae (Хищницы). Клопы-хищницы парализуют своей слюной беспозвоночных, но некоторые виды обладают ядом, опасным и для млекопитающих. Весьма болезненные уколы наносят клопы, относящиеся к сем. Nepidae (водяной скорпион Nepa cinerea) и к сем. Notonectidae (гладыш Notonecta glauca). На Дальнем Востоке обитают гигантские водяные клопы сем. Belostomatidae. Клопы-белостоматиды питаются мальками рыб и головастиками, но иногда нападают и на мелких рыб. Их слюна не только обладает парализующим действием, но и очень быстро разжижает внутренности жертвы.

3.3. Класс Многоножки (Myriapoda)

В классе Многоножек (Myriapoda) своими ядовитыми представителями известны Двупарноногие (Diplopoda) и Губоногие (Chilopoda). Все многоножки ведут скрытый образ жизни. Они, за редким исключением, очень чувствительны к влажности и избегают прямых солнечных лучей. В дневные часы обычно прячутся в различного рода убежища (в почву, под камни, под опавшую листву, кору деревьев и т.п.), а ночью становятся активными. Распространены очень широко во всех зонах, кроме тундры.

Строение ядовитого аппарата. У губоногих он представлен ногочелюстями. Каждая ногочелюсть состоит из шести члеников, последний из которых заострен, когтевидно изогнут внутрь (рис. 46). На его поверхности заметны продольные бороздки. Внутри этого членика проходит тонкий канал ядовитой железы, которая лежит в этом и отчасти предыдущем членике, заходя у некоторых видов сколопендр в основной членик. Канал открывается на конце когтевидного членика маленьким отверстием. Ядовитая железа имеет вид беловатых мешочков, состоящих их железистых альвеол, расположенных радиально и открывающихся в общий проток. Для получения яда применяют метод электростимуляции, либо экстрагируют из гомогената изолированных ногочелюстей.

Рис. 46. Схема строения ногочелюсти сколопендры:

1 — ядовитая железа; 2 — проток; 3 — отверстие протока

Двупарноногие многоножки, например кивсяки, не имеют ядовитых ногочелюстей. Диплоподы малоподвижны и, будучи потревожены, свертываются в спираль на брюшную сторону, что является у них средством защиты. Одновременно из многочисленных отверстий, расположенных на боковых отделах спинных щитков каждого членика туловища, изливается наружу секрет ядовитых желез, обладающий характерным запахом. В каждом сегменте находится пара ядовитых желез мешковидной формы. Выводной проток открывается в ампулу, которая представляет собой результат впячивания наружных покровов внутрь сегмента. Передний конец ампулы открывается отверстием на боковой поверхности сегмента. Запах выделяющегося секрета иногда бывает настолько силен, что белого кивсяка Pachyiulus foetidissimus, обитающего в лесах Северного Кавказа, можно обнаружить на значительном расстоянии.

Картина отравления. Укусы кольчатой сколопендры Scolopendra cingulata (рис. 47), обитающей на юге европейской части СССР, довольно болезненны. В месте укуса ощущается жгучая боль, развивается отек, недомогание, озноб. Обычно через несколько суток болезненные явления стихают без осложнений.

Рис. 47. Кольчатая сколопендра Scolopendra cingulata

Химический состав и механизм действия яда. В яде присутствует ацетилхолин, гистамин, серотонин, гиалуронидаза, холинэстераза, кининаза, ВАЕЕ-эстераза. Яд токсичен для беспозвоночных и позвоночных животных. Токсичность яда кольчатой сколопендры (DL50) для мышей составила 22,5 мг/кг, а обитающей в Средней Азии Scolorendra aral caspi — 300 мг/кг. У отравленных животных наблюдается адинамия, депрессия, саливация, сужение зрачка, фибриллярное подергивание отдельных групп мышц, затруднение дыхания и в итоге — смерть.

Беспозвоночные животные также весьма чувствительны к действию яда. При естественном укусе кольчатой сколопендры наблюдается быстрая гибель саранчовых, жуков, бабочек, паукообразных. Интраторакальное введение тараканам Nauphaeta cinerea яда этой многоножки в дозах 30—100 мкг / 250 мг массы тела приводит к нарушению координации движений, контрактуре конечностей с последующим развитием паралича. Парализующее действие яда обусловлено его влиянием на пресинаптические нервные окончания. Первая фаза действия яда характеризуется усилением высвобождения медиатора с последующим истощением его запасов и блоком нервно-мышечной передачи во второй фазе.


Глава 4

ЯДОВИТЫЕ РЫБЫ

В настоящее время различают два класса рыб: класс хрящевые рыбы (Chondrichthyes), насчитывающий около 630 видов, и класс костные рыбы (Osteichthyes), объединяющий свыше 20 000 видов. Среди хрящевых и костных рыб имеются виды в той или иной степени опасные для человека. Ядовитыми представителями хрящевых рыб являются скаты-хвостоколы и некоторые акулы. Среди ядовитых костных рыб известны морской окунь (Sebastes), европейский звездочет (Uranoscopus scaber), большой дракончик (Trachinus draco), маринка (Schizothorax) и некоторые другие обитатели наших вод.

Ядовитых рыб можно разделить на активно- и пассивно-ядовитых. Постоянное нахождение в такой специфической среде обитания, как вода, наложило свой отпечаток на формирование защитных приспособлений, в том числе и ядовитых. Слизистые железы, характерные для водных организмов, обеспечивают не только улучшение гидродинамических характеристик тела, но и выполняют защитные функции. Этой же цели служат различные колючки и шипы, нередко снабженные специализированными ядовитыми железами, ведущими свое происхождение от слизистых желез кожи. Сочетание в ядовитом аппарате ранящего приспособления с железой, вырабатывающий ядовитый секрет, можно наблюдать у скатов, скорпеновых и других рыб. Это пример совершенной формы вооруженного ядовитого аппарата, которую можно условно отнести к «индивидуальным средствам химической защиты».

Другой тип защиты — надорганизменный, популяционный — связан с локализацией токсинов преимущественно во внутренних органах тела, особенно в половых. Неслучайно концентрация токсинов у таких рыб максимальна в период нереста, что можно трактовать как адаптацию, направленную на поддержание численности популяции. Примером тому могут служить представители сем. Карповых (Cyprinidae), имеющие ядовитые половые продукты (маринка, осман и др.).

Рыбы — один из существенных источников пищи для человека, поэтому изучение их ядовитых представителей имеет важное народнохозяйственное значение.

4.1. Активно-ядовитые рыбы

Обыкновенная колючая акула, или катран — Squalus acanthias L. (рис. 48)
Класс Хрящевые рыбы — Chondrichthyes
Отряд Катранообразные — Squaliformes
Семейство Колючие, или Катрановые акулы — Squalidae
Экология и биология. Некрупная акула длиной около 1 м. Окрашена в серо-зеленый цвет, сверху более темная. Оба спинных плавника несут по одному острому колючему шипу. Обычна в Черном море, встречается также в Баренцевом и Белом морях, где известна под названием нокотница (или ноготница). Многочисленна в дальневосточных морях. В прибрежных водах ведет стайный образ жизни, опускается на глубину до 180—200 м. Питается рыбами, ракообразными, головоногими моллюсками. Яйцеживородяща. Представляет опасность только при непосредственном контакте — взятая в руки, она может нанести глубокие раны ядовитыми колючками.

Рис. 48. Колючая акула катран Squalus acanthias

Строение ядовитого аппарата. Верхушка колючки голая, но нижняя часть покрыта кожистым чехлом, под которым расположены ядовитые железы. Они представляют собой тяжи крупных полигональных клеток, цитоплазма которых заполнена мелкими гранулами. При погружении в тело жертвы клетки железы сдавливаются, и ядовитый секрет изливается наружу.

Картина отравления. Имеются отрывочные сведения о поражениях, наносимых катраном. Ведущее значение имеют местные явления: повреждение тканей, боль, гиперемия, отек. Возможно инфицирование раны.

Лечение симптоматическое.

Химический состав и механизм действия яда. Активное начало имеет белковую природу. Яд термолабилен, разрушается органическими растворителями, кислотами, щелочами, УФ-облучением. У экспериментальных животных в токсических дозах вызывает парезы и параличи скелетной мускулатуры.

Практическое значение. Промысловый вид.
Скаты-хвостоколы
Класс Хрящевые рыбы — Chondrichthyes
Отряд Скатообразные, или Ромботелые скаты —Rajiformes
Семейство Хвостоколовые, или Скаты-хвостоколы — Dasyatidae
Экология и биология. В Черном и Азовском морях встречается морской кот (Dasyatis pastinaca L.), достигающий в длину обычно 1 м. Цвет серовато-бурый, без пятен (рис. 49). Хвост длинный, бичевидный. В средней части хвоста находится с двух сторон зазубренный шип. Гораздо более крупный гигантский хвостокол Urolophoides giganteus изредка встречается в заливе Петра Великого на Дальнем Востоке. Общая длина его тела достигает 2,3 м. Хвост короткий, толстый, вооружен двумя длинными зазубренными шипами. Обычно скаты лежат на дне, частично зарываясь в песчаный или илистый грунт. Питаются рыбами, ракообразными.

Рис. 49. Морской кот Dasyatis pastinaca

Строение ядовитого аппарата. В желобах вентральной поверхности шипов расположены ядовитые железы. Шипы у крупных видов могут достигать значительных размеров — до 30 см. При сильных ударах они нередко обламываются, обломок прочно удерживается в тканях жертвы, благодаря направленным назад зазубринам. Специальных протоков железы не имеют, секрет накапливается в желобах шипа (рис. 50). В момент удара под давлением тканей жертвы секрет выделяется вблизи копьевидного наконечника шипа. В ядообразующих клетках имеется система микротрубочек, окруженных общей мембраной. На поперечном срезе внутри овала, образованного замкнутой мембраной, можно насчитать до 5000 микротрубочек, средний диаметр которых составляет 20 нм. Предполагается, что в этих микротрубочках и содержится ядовитый секрет.

Рис. 50. Схема строения шипа ската-хвостокола:

1 — интугементарный чехол; 2 — зубцы; 3 — эпидермис; 4 — ядовитая железа; 5 —дерма; 6 — медеовентральный гребень; 7 — шип

Картина отравления. Чаще всего страдают от уколов скатов рыбаки, аквалангисты и просто купающиеся. Полезно помнить, что сила удара хвоста у крупных скатов такова, что они без труда пробивают одежду и обувь. Тем не менее скаты практически никогда не используют свой шип для нападения: поражения человека, как правило, являются следствием неосторожного обращения с рыбой или несчастного случая (рис. 51). Обычно после укола шипом ската у пострадавшего появляется острая жгучая боль, гиперемия пораженного участка. Боль иррадиирует по ходу лимфатических сосудов. Позже развивается отек, иногда распространяющийся на значительное расстояние. Отравление характеризуется развитием слабости, иногда с потерей сознания, диареей, судорогами, нарушением дыхания. У человека и экспериментальных животных яд хвостокола вызывает падение АД и нарушение деятельности сердца. При поражении конечностей выздоровление может наступить через несколько дней. Однако укол в грудь или в живот может закончиться смертельным исходом. Лечение носит симптоматический характер.

Рис. 51. Укол ядовитым шипом ската-хвостокола

Действующее начало яда, по-видимому, представлено термолабильным белком, физико-химические и токсические свойства которого изучены недостаточно.

Практическое значение. Морской кот, а также дальневосточный красный хвостокол Dasyatis akajei являются промысловыми видами.
Большой дракончик — Trachinus draco L. (рис. 52)
Класс Костные рыбы — Osteichthyes
Отряд Окунеобразные — Perciformes
Семейство Морские дракончики, или Рыбы-змейки — Trachinidae
Экология и биология. Темного, почти коричневого цвета рыбы, со светло-палевым брюшком, длиной 30—45 см. На боках косые темные полосы. Плавники желтые с черными краями, но первый спинной плавник всегда черный. Шип жаберной крышки и шесть первых лучей спинного плавника имеют ядовитые железы. Распространен в Балтийском и Черном морях. Предпочитает зарываться в грунт, выставляя на поверхность голову и колючки спинного плавника. Питается рыбой и ракообразными. Строение ядовитого аппарата. В бороздах колючих лучей переднего спинного плавника расположены ядовитые железы, состоящие из тяжей крупных полигональных клеток. Сверху железа имеет интегументарный чехол, оставляющий острые колючки голыми. У основания лучей имеется своеобразная система «затворов», фиксирующих лучи в выпрямленном состоянии. При сокращении приводящих мышц отросток одного луча заходит в отверстие другого — таким образом все лучи плавника закрепляются в напряженном состоянии (рис. 53). Сокращение мышц-антагонистов укладывает лучи вдоль тела. Аналогичное строение имеют лучи и других колючеперых рыб — скорпены, морские окуня и др.

Рис. 52. Большой дракончик Trachinus draco

Рис. 53. Схема строения колючих лучей активно-ядовитых рыб:

1 — постеролатеральный гребень; 2 — антеролатеральная железистая борозда; 3 — антеромедиальный гребень; 4 — интерневральный шип; 5 — дистальное отверстие; 6 — проксимальное отверстие

Картина отравления. Большинство поражений большим дракончиком происходит из-за неосторожного обращения с ним. Чаще всего оказываются жертвами рыбаки, вынимающие дракончика из сетей или случайно наступившие на него. Укол, как правило, не смертелен, но вызывает чрезвычайно сильную боль, отек, некроз пораженного участка. В тяжелых случаях наблюдаются параличи, дыхательные и гемодинамические расстройства.

Первая помощь. Рекомендуется промывание раны морской водой или физиологическим раствором, что способствует удалению яда из первичного депо. Важно удалить также оставшиеся в ране обломки колючих лучей, но делать это следует осторожно, чтобы не повредить ткани. Для уменьшения болевого синдрома необходимо опустить пораженную конечность в горячую воду, содержащую 3 %-ный раствор сульфата магния. Следует опасаться заноса вторичной инфекции. В Югославии создана лечебная сыворотка. При ее отсутствии лечение проводят согласно проявляемым симптомам.

Химический состав и механизм действия яда. Для получения яда применяют либо экстракцию из ядовитых желез, либо отсасывание ядовитого секрета из колючки под вакуумом. В последнем случае удается получить до 10 мл яда от каждых 100 колючек. Токсичность секрета составляет 0,5 мкл для мышей массой 16 г. Яд весьма нестабилен и легко инактивируется при хранении даже в условиях пониженной температуры (—60 °С) или лиофилизации. Стабильность яда повышается при добавлении 15%-ного раствора глицерина и хранении при низких температурах.

С помощью электрофореза установлено наличие в секрете двух альбуминовых фракций. Кроме того, в яде присутствуют полисахариды. Не исключено, что токсичность яда обеспечивается гликопротеиновым комплексом. Серотонин и гистамин, присутствующие в яде, могут обусловить алгогенный (болевой) эффект. Введение яда экспериментальным животным вызывает развитие гипотензии, нарушение дыхания и сердечной деятельности. В яде присутствует холинэстераза, однако ее действие на нервно-мышечную передачу не выявлено.

Практическое значение. Промыслового значения не имеет, но мясо вполне съедобно.
Морские окуни — Sebastes
Класс Костные рыбы — Osteichthyes
Отряд Скорпенообразные — Scorpaeniformes
Семейство Скоропеновые — Scorpaenidae
Экология и биология. Род Sebastes насчитывает свыше 100 видов, широко распространенных в Мировом океане, в том числе на Дальнем Востоке обитает желтый окунь S. trivittatus, в Беринговом море встречается тихоокеанский клювач S. alutus и золотистый окунь S. marinus, имеющие промысловое значение. Все морские окуни — яйцеживородящие. Среди тихоокеанских видов немало обитателей прибрежных вод, атлантические виды — более глубоководные. Спинной плавник несет 13—15 жестких и острых луча-колючки, на жаберной крышке имеются шипы.
Sebastes trivitattus

Строение ядовитого аппарата. Лучи спинного плавника имеют в поперечном разрезе Т-образную форму. В бороздах лучей заложены небольшие веретенообразные железы, покрытые чехлом. Верхушки колючек голые. Характерно обилие слизистых желез на спинном и других плавниках, а также у основания шипов жаберной крышки. При уколе яд и слизь смешиваются и вместе попадают в ранку.

Картина отравления. Чаще всего поражаются рыбаки и рыбообработчики. При уколе колючими лучами морского окуня через несколько минут в месте поражения развивается сильная боль и воспалительная реакция. Яд дренируется лимфатической системой, развивается лимфаденит и лимфангоит. Отек, который локализуется вначале в месте укола, затем может распространиться на кисть руки и даже предплечье. Особую опасность представляет проникновение в ранку вторичной инфекции, которая приводит к развитию абсцессов и флегмон. Частые уколы могут вызвать тендовагинит.

Лечение симптоматическое, но при осложнениях необходимо хирургическое вмешательство.

Химический состав и механизм действия яда. Действующее начало яда имеет белковую природу. Яд весьма нестоек, для его получения применяют быстрое экстрагирование из гомогената желез на холоду. Нагревание, органические растворители, кислоты, щелочи, УФ-облучение инактивируют яд. В сублетальных дозах яд вызывает местную болевую и воспалительную реакции. При увеличении дозы отмечают нарушения со стороны дыхания, сердечной деятельности, координации движений. Смерть наступает от остановки дыхания. На вскрытии — застойные явления во внутренних органах, левый желудочек заполнен жидкой кровью. В печени — острое жировое перерождение. Яд обладает гемолитическим действием. Имеются сведения, что яд морских окуней, обитающих в Баренцевом море, слабее, чем у тихоокеанских видов.

Практическое значение. Ценная промысловая рыба.
Скорпена, или морской ерш — Scorpaena porcus L. (рис. 54)
Класс Костные рыбы — Osteichthyes
Отряд Скорпенообразные — Scorpaeniformes
Семейство Скорпеновые — Scorpaenidae
Экология и биология. Причудливо окрашенная рыба, обычна в Черном море. Характерны кожные выросты на голове. Большую часть времени проводит на дне, где охотится преимущественно на движущуюся добычу. Все лучи переднего спинного плавника имеют ядовитые железы. Ядовитыми могут быть лучи брюшного и анального плавников. Строение ядовитого аппарата типично для колючеперых рыб.

Рис. 54. Скорпена Scorpaena porcus

Картина отравления. Причиной поражения скорпеной является несчастный случай или неосторожное обращение с рыбой. Укол вызывает острую боль, иррадиирующую по ходу лимфатических сосудов. Развивается лимфангоит, а по мере накопления яда в лимфатических железах — лимфаденит, который может быть выражен довольно резко и сохраняется в течение нескольких суток. В месте инокуляции яда развивается участок некроза. Общие симптомы отравления выражены нерезко. Осложнения чаще всего связаны с внедрением вторичной инфекции. Имеется описание инфекционного перикардита, вызванного уколом скорпены.

Первая помощь. См. (большой дракончик). Лечение носит симптоматический характер. В Югославии создана лечебная сыворотка.

Химический состав и механизм действия яда. Действующее начало яда — высокомолекулярные термолабильные белки с Мr~50 000 — 800 000. У отравленных животных наблюдается гипотензия, нарушения дыхания, деятельности сердца, при использовании высоких доз — параличи и смерть от остановки дыхания.

Практическое значение. Промыслового значения не имеет, но мясо вполне съедобно.

4.2. Пассивно-ядовитые рыбы

Среди обитателей наших вод наиболее опасны некоторые представители семейства Карповых (Cyprinidae),

половые продукты которых ядовиты в период нереста,

в том числе: маринки (Schizothorax), османы (Diptychus), усачи (Barbus).

Экология и биология. Маринки — обыкновенная (Sch. intermedius Mc.Cl.), илийская (Sch. pseudaksaiensis Herb.) и балхашская (Sch. argentatus Kessl.) распространены в реках, стекающих с Копетдага, верховьях бассейна Сырдарьи и Амударьи, Тарима, в бассейне озера Балхаш. Окраска тела варьирует, но преобладают серовато-желтые, оливково-зеленые тона (рис. 55). Всеядны: потребляют как растительную, так и животную пищу.

Рис. 55. Маринка обыкновенная Schizothorax intermedius

Османы — голый (D. dybowskii Kessl.) и чешуйчатый (D. тасиlatus Steind.) — обитают в бассейне Тарима, Балхаша, Иссык-Куля. У взрослых чешуйчатых османов темная спина, оливково-зеленоватого или серо-шиферного цвета бока. На уровне грудных и брюшных плавников резко выделяются оранжевые обочины, окаймляющие светло-желтое брюхо. Голый осман имеет разнообразную окраску: в мутных реках спинка темная или синеватая, бока серебристые; в озерах — османы буровато-золотистые.

Обыкновенный усач, или марена (В. barbus L.), довольно крупная рыба, в длину до 85 см и массой 4 кг. Предпочитает глубокие места с каменистым дном. Питается икрой рыб и молодью, но может, выпрыгивая из воды, заглатывать пролетающих насекомых.

Картина отравления. Отравление вызывает икра, а у маринки и брюшина. В пределах первого часа после употребления в пищу икры развивается тошнота, рвота, диарея, головная боль и общая слабость, цианоз кожи лица и слизистых. Прогрессирующая адинамия заставляет пострадавшего лечь. Дыхание затруднено. В тяжелых случаях развивается паралич нижних конечностей и диафрагмы. Смерть наступает от остановки дыхания. На вскрытии — застойные явления во внутренних органах.

Первая помощь. В основном помощь сводится к удалению остатков пищи из желудка. После того как у больного последует рвота и стул, полезно дать внутрь теплый раствор марганцевокислого калия 1:100. Лечение симптоматическое. В тяжелых случаях необходима квалифицированная медицинская помощь.

Химический состав и механизм действия яда. Ядовитое начало — ципринидин — имеет, по-видимому, небелковую природу. Ципринидин экстрагируется из икры метанолом, осаждается ацетоном. Хорошо растворим в воде. Химическая структура не установлена. Температурная обработка лишь частично инактивирует ципринидин. У экспериментальных животных, отравленных ципринидином, наблюдается гипотензия, адинамия, гипотермия, затруднение дыхания. В летальных дозах ципринидин вызывает паралич скелетной и дыхательной мускулатуры. На вскрытии — переполнение кровью внутренних органов.

Клиническая картина отравления ципринидином напоминает по симптоматике интоксикацию тетродотоксином, содержащимся в печени и половых продуктах рыбы фугу (сем. Tetraodontidae).

Токсическими свойствами обладает также желчь белого амура (Ctenopharyngodon idella Val.), DL50 для мышей 109 мг/кг. Экстракт из печени вызывает у животных падение АД, брадикардию, уменьшение сердечного выброса. В сублетальных дозах (5—50 мг/кг) экстракт желчи вызывает увеличение диуреза и экскреции калия и натрия.

Практическое значение. Ценные в пищевом отношении рыбы. Употребление в пищу маринок, османов, усачей возможно только после тщательного удаления внутренностей, особенно половых продуктов и брюшины. Брюшную полость рыбы необходимо промыть крепким солевым раствором.


Untitled Document

Глава 5

ЯДОВИТЫЕ АМФИБИИ

Земноводные, или Амфибии (Amphibia) — самый малочисленный класс позвоночных, насчитывающий более 4000 видов, которые объединяют в три отряда: Безногие (Apoda), Бесхвостые (Anura) и Хвостатые (Caudata). Ядовитые представители известны у двух последних отрядов, из которых в нашей фауне встречаются жабы, жерлянки, чесночницы (среди Anura) и саламандры (среди Caudata).

Своеобразие биологии амфибий заключается в сочетании черт строения наземных и водных организмов. Несмотря на наличие у земноводных легких, большую роль в дыхании играет газообмен через кожу. Кожа у земноводных голая, и это способствует свободному газообмену в кровеносных сосудах, образующих в ней густую сеть. Для облегчения газообмена кожа амфибий постоянно покрыта слизью, выделяемой многочисленными кожными железами. Кроме слизистых желез в коже имеются и ядовитые, секрет которых обладает сильным токсическим действием и защищает влажную кожу амфибий от заселения микроорганизмами.

Амфибии относятся к невооруженным активно-ядовитым животным, поскольку их ядовитый аппарат лишен ранящих приспособлений, необходимых для активного введения яда в тело врага. Унаследовав от первично-водных организмов кожные слизистые железы, амфибии утратили их вооружение (ядовитые колючки и шипы рыб), но не приобрели ядовитых органов, связанных с ротовым аппаратом, как это наблюдается у змей. Последнее в значительной мере объясняется особенностями питания амфибий, в рационе которых преобладают мелкие беспозвоночные. Выработка раздражающих и ядовитых веществ — одна из наиболее древних защитных функций эктодермы (сравните с ядовитым аппаратом кишечнополостных, иглокожих и др.). Можно думать, что специализация слизистых кожных желез амфибий привела к возникновению ядовитых альвеолярных желез, которые у некоторых видов сгруппировались в морфологически обособленные паротиды. Обращает на себя внимание, что редукция ранящего аппарата у амфибий отразилась на химической природе секретируемых ими ядов. У амфибий на первое место здесь выступают токсические стероидные алкалоиды, не разрушающиеся в организме жертвы пищеварительными ферментами при попадании через рот, и, следовательно, способные оказать токсическое действие.

Яды амфибий обладают широким спектром биологической активности, а некоторые из них, например жабий яд, представляют интерес для медицины.

В СССР многие земноводные находятся под охраной закона.

Редкие или сокращающиеся в числе виды внесены в Красную книгу СССР. Тем не менее хозяйственная деятельность человека ведет к сокращению численности амфибий, в том числе и ядовитых.

Пятнистая саламандра — Salamandra salamandra L. (рис. 56)
Класс Земноводные, или Амфибии — Amphibia
Отряд Хвостатые земноводные — Urodela, или Caudata
Семейство Настоящие саламандры —Salamandridae
Экология и биология. В СССР встречается в горных и предгорных районах Карпат (Львовская, Ивано-Франковская, Черновицкая и Закарпатская области).

Рис. 56. Пятнистая саламандра Salamandra salamandra

Длина (вместе с хвостом) — 22—28 см. Короткие, но сильные лапы имеют 4 пальца на передней и 5 — на задней конечности. Выделяются большие черные глаза, позади которых расположены бобовидные ядовитые железы — паротиды. Окраска яркая: на блестяще-черном фоне разбросаны ярко-желтые пятна неправильной формы, непостоянного размера и расположения.

Встречается до высоты 2000 м над уровнем моря. Предпочитает лесные склоны, берега горных рек и ручьев, буреломы буковых лесов. Днем скрывается в мшистой подстилке леса, в норах, в трухлявых пнях, под камнями. Активна ночью. При высокой влажности — после дождя — покидает убежище и в дневное время. Плохо переносит высокие температуры (20—26 °С), при понижении температуры до 2—4 °С впадает в оцепенение. Питается мелкими беспозвоночными: дождевыми червями, слизнями, кивсяками, насекомыми. Самки рождают в воде около 50 личинок в несколько приемов на протяжении 7—10 сут. Личинки имеют длину 26—28 мм и массу 0,2 г. В августе — сентябре метаморфоз личинок заканчивается, жабры исчезают, и они переходят к наземному существованию.

Благодаря наличию ядовитых желез врагов у саламандры мало.

Строение ядовитого аппарата. Ядовитые железы имеют альвеолярное строение, типичное для амфибий (рис. 57). Каждая альвеола имеет выходное отверстие наружу, закрытое эпителиальной пробкой. В железе содержится 20—30 альвеол. Стенки альвеол состоят из секреторного эпителия. В процессе деления секреторных клеток дочерние клетки вытесняются в просвет железы и там распадаются, образуя вязкий белый секрет, имеющий специфический запах миндаля или чеснока. Накапливающийся секрет тормозит деление секреторного эпителия, но после опорожнения железы секреция возобновляется вновь. Снаружи железа окружена эластичной соединительной тканью, но лишена собственных мышечных элементов. При сокращении мышц головы и шеи и натяжении кожи повышается давление в паротидах, эпителиальная пробка выталкивается и секрет изливается наружу.

Рис. 57. Схема строения ядовитой железы жабы:

1 — слизистая пробка; 2 — эпидермис; 3 — железистая клетка

Ядовитый секрет саламандры обычно получают путем механического выдавливания с помощью пинцета. Во избежание попадания яда на слизистые оболочки глаз, носа и рта рекомендуется надевать защитные очки и марлевые маски. Можно получить ядовитый секрет и с помощью электрической стимуляции железы. Для этого через ванночку с дистиллированной водой, куда помещают предварительно обмытую саламандру, пропускают электрический ток напряжением 20—25 В в течение 5—10 с. Эту операцию повторяют 2—3 раза с интервалом в несколько секунд. Полученный секрет высушивают в темноте над CaCl2. В высушенном виде он не теряет своих свойств годами. Электрическое «доение» является более щадящим по сравнению с механическим, так как после него наполнение железы наблюдается уже через 5 сут, тогда как при механическом — через 14 сут.

Картина отравления. Для человека яд саламандры не представляет опасности, кроме специальных случаев (получение яда и др.). У животных, отравленных ядом саламандры, наблюдается беспокойство, мидриаз, развитие периодических судорожных припадков. Под действием яда у животных прогрессивно ослабевают рефлексы, вплоть до полного исчезновения, дыхание становится слабым, наблюдаются сердечные аритмии. В терминальной фазе наступают параличи, особенно задних конечностей. Как правило, смерть наступает в течение 5 ч от остановки дыхания. При вскрытии отмечаются кровоизлияния в легких, сердце, мозге.

Химический состав и механизм действия яда. В состав яда входят стероидные алкалоиды: самандарин, самандарон, циклонеосамандарон и др., а также серотонин и гемолитические белки. Характерной чертой строения алкалоидов яда саламандры является наличие семичленного азепинового гетероцикла и оксазолидинового кольца:

самандарин

Яд обладает нейротоксическим, сердечно-сосудистым и бактерицидным действием. Токсичность цельного яда (DL50) для мышей 20—30 мг/кг при в/б введении. Самандарин активнее цельного яда, его DL50 составляет 19 мг/кг для лягушек, 3,4 мг/кг для мышей и 1 мг/кг для кроликов. Саламандры, помещенные в аквариум с гуппи или карпами, вызывают их гибель. Прыткая ящерица, укусившая саламандру в область паротид, погибает через 30 с, а обыкновенная гадюка — через 4 мин.

Яд очень активно всасывается через неповрежденные слизистые покровы и при таком способе введения вызывает гибель летучих мышей, крыс, морских свинок, кошек, собак. Судорожный синдром, характерный для яда саламандры, эффективно предупреждается и снимается препаратами бензодиазепинового ряда (седуксен и др.). Этот факт в сочетании с наличием в алкалоидах яда азепинового гетероцикла позволяет предположить, что яд является источником природных лигандов бензодиазепиновых рецепторов ЦНС позвоночных животных. Наблюдаемое при отравлении самандарином и цельным ядом повышение АД может быть связано с прямым воздействием на сосудодвигательный центр. Самандарин обладает также местноанестезирующим действием. Наконец, следует отметить выраженную антимикробную и фунгицидную активность цельного яда и его алкалоидов, среди которых наиболее активен самандарон. По некоторым данным, яд обладает бактериостатическим действием по отношению к патогенным микроорганизмам: золотистому стафилококку, палочке сибирской язвы и холерному вибриону.

Практическое значение. Может представить интерес как источник нейротропных алкалоидов и соединений с бактерицидным и фунгицидным действием.
Жабы — Bufo
Класс Земноводные, или Амфибии — Amphibia
Отряд Бесхвостые земноводные — Anura
Семейство Настоящие жабы — Bufonidae
Экология и биология. Среди жаб нашей фауны наиболее крупной (до 200 мм) и широко распространенной является серая, или обыкновенная жаба (Bufo bufo L). В пределах СССР встречается в средней полосе, в Крыму, на Кавказе, в Сибири, на Дальнем Востоке. Вид ее хорошо знаком каждому: бурая сверху и грязно-белая или желтоватая снизу (рис. 58).

Рис. 58. Обыкновенная жаба Bufo bufo

Бугристая кожа зеленой жабы (В. viridis Laur) окрашена сверху в серовато-оливковые тона (рис. 59). Менее крупная, чем обыкновенная жаба; ее длина достигает 14 см, а на Кавказе — 7,5 см. Встречается в европейской части СССР, Средней Азии, Казахстане, на востоке — до Алтая. В горы поднимается до 4500 м над уровнем моря.

Камышовая жаба (В. calamita Laur) (рис. 60) и похожая на нее монгольская жаба (В. raddei Str.) имеют светлую полосу вдоль спины и менее бугристую кожу. Монгольская жаба встречается в лесостепном Предбайкалье и Забайкалье, на юге Дальнего Востока. Камышовая жаба распространена на западе страны. Восточная граница ее ареала доходит до Минска и Бобруйска.

Рис. 59. Зеленая жаба Bufo viridis | Рис. 60. Камышовая жаба Bufo calamita

Жабы ведут наземный образ жизни, проводя в водоемах только период икрометания. Охотятся в ночное время, предпочитая периоды с повышенной влажностью. В рационе в основном представлены наземные беспозвоночные. Икру откладывают в водоемы, в одной кладке бывает до 12 800 яиц у зеленой и 6800 у серой жабы. Через 40—55 сут головастики претерпевают метаморфоз и превращаются в сеголеток длиной 14—16 мм. У серой жабы половозрелость наступает на 3—4-й год жизни, а в неволе отмечены случаи продолжительности жизни до 36 лет.

Строение ядовитого аппарата. Кожа жаб содержит в себе множество ядовитых желез, среди которых выделяются две крупные надлопаточные железы (околоушные, или паротиды). Наличие ядовитых желез в кожных покровах жаб, не защищенных с поверхности от повреждения кровососущими насекомыми, является основным средством защиты от эктопаразитов. Строение ядовитых желез подробно изучено у зеленой жабы. Железа залегает под эпидермисом в губчатом слое кожи. Бобовидная по форме, она имеет типичное для амфибий альвеолярное строение (см. рис. 57). В каждой железе насчитывается 20—50 простых альвеолярных долек. Альвеолы снабжены выводным протоком, ведущим на поверхность кожи. В результате деления секреторные клетки вытесняются в полость альвеолы, где разрушаются и образуют гетерогенный секрет, содержащий фрагменты клеток и их яд. К центру железы секрет становится мелкозернистым. Выводной проток закрыт эпителиальной пробкой. Каждая паротида содержит до 0,07 г ядовитого секрета. Мелкие ядовитые железы, обильно расположенные на дорсальной части головы, тела (за исключением лопаток) и ног, имеют простое альвеолярное строение и открытые выводные протоки. При нападении хищника первыми срабатывают мелкие ядовитые железы, рефлекторно выделяющие секрет с резким специфическим запахом, горьким вкусом, вызывающим жжение и рвоту. Надлопаточные железы играют важную роль при снижении физиологической активности жабы, например во время зимней спячки. При сдавливании железы эпителиальная пробка выталкивается и ядовитый секрет может с силой выбрасываться наружу, иногда на расстояние до 1 м.

Жабий яд получают путем выдавливания из паротид с помощью пинцета с мягкими браншами, либо проводя стеклянной пластинкой по спине жабы. Свежеполученный яд жабы представляет собой вязкую белую жидкость с характерным запахом. Выбрызгивающийся секрет высушивают над CaCl2 в тени и затем очищают. При высыхании он превращается в пластинки желтовато-коричневого цвета, которые сохраняют свою токсичность и физиологическую активность в течение многих лет.

Картина отравления. Отравление животных, чаще всего собак, характеризуется обильным выделением слюны, тахикардией, аритмиями, отеками легких, судорогами и в тяжелых случаях смертью. У человека попадание яда на слизистые, особенно глаз, вызывает сильное раздражение, боль, конъюнктивит и кератит.

Первая помощь. Удаляют ядовитый секрет путем обильного промывания.

Химический состав и механизм действия яда. Физиологически активные вещества яда жаб по своей химической природе могут быть отнесены к нескольким группам соединений. Среди них важное значение имеют производные индола (триптамин, серотонин, буфотенин и др.). Буфотенин — диметильное производное триптамина (N, N-диметил-5-окситриптамин), кроме того, обнаружена его четвертичная соль — буфотенидин. Есть указания на присутствие в яде катехоламинов, в частности адреналина.

Основное значение в токсических эффектах яда имеют кардиотонические стероиды, которые представлены свободными и связанными генинами (буфогенинами). Генины жабьего яда — производные циклопентанпергидрофенантрена, имеющие в качестве боковой цепи шестичленное лактонное кольцо (так называемые буфидиенолиды). Кроме них в яде присутствуют в качестве минорных компонентов карденолиды, гомологи буфодиенолидов, но имеющие пятичленное ненасыщенное лактонное кольцо. Карденолиды близки по строению с агликонами сердечных гликозидов наперстянки. Среди связанных генинов наиболее полно изучен буфотоксин — эфир буфогенина с дипептидом субериларгинином:

буфогенин | буфотоксин

В качестве буфогенина в буфотоксине присутствует буфодиенолид буфоталин. Яды различных видов жаб отличаются по набору буфодиенолидов, входящих в состав буфотоксинов. Так, например, в яде зеленой жабы присутствует резибуфогенин, но отсутствуют буфоталидин и маринобуфагин, обнаруженные в яде серой жабы. Из ферментов в яде в достоверных количествах имеется только фосфолипаза А2.

Жабий яд обладает широким спектром физиологической активности, обусловленным своеобразием его химического состава. По реактивности к яду можно выделить три группы животных. Первую из них составляют грызуны (мыши, крысы, кролики), отравление которых сопровождается расстройством кровообращения и дыхания, токсическими судорогами и параличом конечностей. Ко второй группе относятся собаки, у которых на первый план выступают нарушения со стороны сердечно-сосудистой системы. Третья группа представлена амфибиями, для которых характерно развитие паралича задних конечностей и тетануса передних. Повышение артериального давления при отравлении ядом может быть следствием прессорного эффекта буфотенина и адреналина. Следует отметить, что буфотенин обладает выраженным галлюциногенным действием и его передозировка ведет к развитию психозов, близких к вызываемым известным галлюциногеном диэтиламидом лизергиновой кислоты. Кардиостимулирующее действие яда, в основном, связано с входящими в его состав буфодиенолидами. Последние оказывают ингибирующее действие на транспортную АТФ-азу миокарда аналогично известным эффектам сердечных гликозидов. Однако в отличие от растительных гликозидов (карденолидов) буфодиенолиды обладают большей активностью. Важным свойством жабьего яда является стимулирующее действие на дыхание. В эксперименте введение яда позволяет восстановить дыхательные движения даже после полной остановки дыхания. Яд оказывает действие на передачу возбуждения в вегетативных ганглиях, нервно-мышечных синапсах и ЦНС. При введении буфалина наблюдаются судороги на фоне увеличения содержания в мозге ацетилхолина.

В нетоксических дозах жабий яд обладает антигельминтным, противошоковым, радиозащитным и противоопухолевым действием. Кардиотропные свойства яда позволяют рассматривать его как перспективный источник новых лекарственных средств.

Практическое значение. В Японии и Индии выпускаются лекарственные препараты на основе яда жаб.
Жерлянки — Bombina
Класс Земноводные, или Амфибии — Amphibia
Отряд Бесхвостые земноводные — Anura
Семейство Круглоязычные — Discoglossidae
Экология и биология. Краснобрюхая жерлянка (Bombina bombina L.) распространена в Центральной и Восточной Европе, на востоке доходя до Урала. На западе ареалы краснобрюхой и желтобрюхой жерлянок (Bombina variegata L.) граничат в долинах Днестра и Прута, где проходит восточная граница ареала желтобрюхой жерлянки, обитающей в Средней и Южной Европе. На Дальнем Востоке встречается дальневосточная жерлянка, распространенная на севере до 50° с. ш. и на западе до 130° в. д.

Рис. 61. Краснобрюхая жерлянка Bombina bombina

Спина у краснобрюхой жерлянки окрашена в светло-серый или бурый оттенок. Брюшко ярко-оранжевое с синевато-черными пятнами неправильной формы (рис. 61). Длина — до 60 мм. Вне периода размножения предпочитает очень влажные места. На севере ареала весь весенне-летний период проводит в воде. Икрометание происходит в течение всего лета. Развитие головастиков заканчивается через 3 мес. В середине июля — начале августа появляются сеголетки длиной 11—20 мм и массой 0,4—1,4 г. Основная масса сеголеток гибнет в период выхода на сушу (пересыхание водоемов и др.) и во время первой зимовки. Зиму переживает, таким образом, не более 2—6% жерлянок. Но роль хищников в этом невелика, так как ядовитые железы хорошо защищают жерлянок. При опасности жерлянка принимает характерную позу, опрокидываясь на спину, выпячивая брюшко и выворачивая конечности так, что становится хорошо заметной яркая окраска нижней части тела. Наиболее часто такую позу занимает желтобрюхая жерлянка (рис. 62). При этом жерлянки выделяют секрет в виде белой пены, обладающей едкими свойствами.

Рис. 62. Желтобрюхая жерлянка Bombina variegata

В отличие от краснобрюхой жерлянки желтобрюхая нередко поднимается в горы до высоты 1900 м над уровнем моря и особенно многочисленна на высоте 200—300 м. Большую часть активного периода проводит в воде или около водоема. Гораздо менее прихотлива к качеству воды и обитает в минерализованных или загрязненных нефтепродуктами водоемах.

Дальневосточная жерлянка (Bombina orientalis Baul.) имеет оранжевое или красное брюшко с темными крапинами. Сверху чаще серая с темными пятнами. Предпочитает места со скоплением валежника и мощной лесной подстилкой, где прячется днем. Икрометание проводит в водоемах с мая по конец июля. На зимовку уходит в октябре.

Питаются жерлянки в основном водными беспозвоночными, но в отдельных частях своих ареалов поедают и наземных (жуки, двукрылые, дождевые черви). Некоторые животные, например прудовая лягушка, змеи, птицы, охотятся на жерлянок, но в большинстве случаев — это вынужденная пища.

Картина отравления. Для человека яд жерлянок мало опасен. При попадании на слизистые покровы ощущается боль, жжение, в некоторых случаях — озноб и головная боль. У животных наблюдается кратковременное возбуждение и учащение дыхания, сменяющееся длительной, вплоть до наступления смерти, депрессией.

Химический состав и механизм действия яда. Пенистый ядовитый секрет жерлянок, названный в начале века фринолизином, в настоящее время изучен более подробно. В его состав входят N-метильные дериваты серотонина: буфотенин и буфотенидин, а также гемолитический белок (Mr~84 000), состоящий из двух субъединиц и полипептид бомбезин. Кроме того, обнаружена амилазная, фосфатазная, протеолитическая активность и лизоцим-подобное действие.

Бомбезин — полипептид, состоящий из 14 аминокислотных остатков

оказывает сильное стимулирующее действие на секрецию гастрина. В зависимости от способа введения в/в или в/ж усиливает или подавляет внешнесекреторную функцию желез желудка и поджелудочной железы. Подчеркнем, что у млекопитающих бомбезин является физиологическим регулятором пищеварительных желез и обнаружен в мозге и вегетативной нервной системе. Скармливание мышам яда краснобрюхой жерлянки в дозе 5000 мг/кг вызывает смерть в 75 % случаев. Отравление сопровождается эритропенией, снижением концентрации гемоглобина и значения цветного показателя. При ингаляционной затравке в концентрации 6,2 мг/л мыши погибали на 3—5 сут. На вскрытии обнаружен ателектаз и геморрагические очаги в легких.
Обыкновенная чесночница — Pelobates fuscus Laurenti (рис. 63)
Класс Земноводные, или Амфибии — Amphibia
Отряд Бесхвостые земноводные — Anura
Семейство Чесночницы — Pelobatidae

Средней величины амфибии, длиной до 80 мм. Гладкая кожа на спине окрашена в желто-бурый цвет с темными пятнами и красноватыми точками. Многочисленные железы, расположенные в коже, содержат секрет, издающий чесночный запах.

Распространена от Средней Европы до Аральского моря и юга Западной Сибири. Встречается в Крыму, на Северном Кавказе, на севере поднимается до линии Ленинград — Казань.

Рис. 63. Обыкновенная чесночница Pelobates fuscus

Предпочитает мягкие грунты, в которые очень быстро закапывается почти в вертикальном положении с помощью задних ног. Как и другие амфибии, размножается в воде. Период зимней спячки длится до 200 сут. Питается муравьями, пауками, жужелицами.

Ядовитый секрет токсичен для мелких животных. У человека вызывает раздражение слизистых оболочек. Химический состав и механизмы действия практически не изучены.


Глава 6

ЯДОВИТЫЕ ЗМЕИ

Общее количество видов змей, обитающих в настоящее время на Земле, близко к 3000. Из них 58 видов принадлежат фауне СССР, среди которых 11 видов являются ядовитыми и опасными для человека. Ядовитые змеи, обитающие в нашей стране принадлежат к четырем семействам: Ужеобразные (Colubridae) Аспидовые (Elapidae), Гадюковые (Viperidae) и Ямкоголовые (Crotalidae). Змеи, относящиеся к этим семействам, отличаются по своей биологии, строению ядовитого аппарата, химическому составу яда и механизмам его токсического действия.

6.1. Строение ядовитого аппарата передне- и заднебороздчатых змей

В процессе эволюции в пищеварительной системе змей выработались специальные приспособления для проглатывания крупной добычи и сформировался ядовитый аппарат, обеспечивающий ее обездвиживание. Проглатывание добычи целиком потребовало существенных перестроек в черепе, и особенно в челюстном аппарате: нижние челюсти могут отклоняться от верхних почти под прямым углом, кроме того, они соединены между собой связками, позволяющими каждой половине челюсти отодвигаться одна от другой. За счет этого змея способна проглотить добычу, диаметр которой превышает диаметр головы самой змеи.

Эволюционные преобразования в ядовитом аппарате змей из различных семейств отражают основные особенности их питания. Естественная ядовитость слюны отдельных представителей змей объяснима с точки зрения наличия в ней различных пищеварительных ферментов. Это свойство закреплялось в процессе эволюции, так как повышало эффективность охоты. Постепенно слюнные железы — верхнегубные, височные — стали специализироваться на выработке преимущественно ядовитого секрета. Одновременно происходило и формирование аппарата для активного введения яда в тело жертвы. Отдельные зубы, находящиеся на заднем или переднем конце верхней челюсти, увеличивались в размерах, на их передней поверхности появлялась бороздка, по которой стекал яд. Затем при замыкании бороздки образовался внутренний канал, открывающийся выпускным отверстием недалеко от вершины зуба, что существенно повысило эффективность введения яда в тело жертвы. У ужеобразных змей ядовитые зубы сидят на заднем крае верхнечелюстной кости и отделены от других беззубым промежутком, поэтому их принято называть заднебороздчатыми. У остальных ядовитых змей ядовитые зубы расположены на переднем крае верхнечелюстной кости, их относят к переднебороздчатым змеям (рис. 64).

Рис. 64. Схема строения ядовитого аппарата змей (внизу поперечный срез зуба):

А — ужеобразные; Б — аспиды; В — гадюковые: 1 — ядовитая железа; 2 — проток железы; 3 — ядовитые зубы; 4 — дренажная полость ядовитого зуба; 5 — бороздка для стока яда; 6 — канал ядовитого зуба

Семейство Ужеобразные (Colubridae). Это семейство самое большое в подотряде змей (Serpentes) и объединяет свыше 60% всех видов змей. К подсемейству настоящих ужей (Colubrinae) относится подавляющее большинство всех ужеобразных змей. Среди них встречаются виды, слюна которых обладает токсическим действием: разноцветный полоз (Coluber ravergieri), тигровый уж (Rhabdophis tigrina), обыкновенная медянка (Coronella austriaca). К другому подсемейству — ложных ужей (Boiginae), или подозрительно ядовитых, относятся виды, имеющие ядовитую железу (железа Дювернуа), протоки которой заканчиваются у основания ядовитых зубов. Поскольку зубы расположены в глубине пасти на заднем крае верхнечелюстной кости, змея может нанести укус только находящейся во рту жертве. В связи с этим же определенные трудности представляет процедура получения яда у заднебороздчатых змей. Для этого применяют отсасывание яда от основания ядовитого зуба, в том числе и с применением микроаспирационной техники.

Ядовитые железы расположены позади глаз, имеют альвеолярное строение и у некоторых представителей, например, бойги (Boiga trigonatum), кошачьей змеи (Telescopus fallax), достигают крупных размеров.

Семейство Аспидовые (Elapidae). В нашей стране имеет только одного представителя — среднеазиатскую кобру (Naja oxiana). Ядовитая железа аспидов заключена в капсулу из соединительной ткани и более компактна, чем у гадюковых змей. Железа состоит из задней основной (главной) доли; секреторного протока и добавочной слизистой доли. Главная доля имеет сложное альвеолярное строение, в центре железы находится полость, где скапливается ядовитый секрет. Секреторный эпителий серозного типа. Высота клеток меняется в зависимости от стадии секреторного цикла. Ядовитые зубы неподвижно (примитивный признак) закреплены на переднем конце укороченной верхнечелюстной кости. Строение зуба кобры наглядно демонстрирует происхождение канала в трубчатом зубе путем постепенного смыкания краев бороздки на передней поверхности зуба (рис. 64).

Семейство Гадюковые (Viperidae) и сем. Ямкоголовые (Crotalidae). В фауне СССР представлены оба семейства, имеющие много общих черт строения, в том числе и ядовитого аппарата. Ядовитые железы располагаются в височной области позади глаз. Функционирующая часть железы представляет собой сплющенный сверху мешочек в виде удлиненного треугольника, который окружен соединительнотканной капсулой. К капсуле с внутренней стороны, сверху и снизу прикрепляется массивная мышца из затылочно-височного комплекса. Сокращаясь при открывании пасти, мышца давит на железу, и яд через извитой проток поступает в складку слизистой оболочки, окружающей основание зуба. Отсюда яд по каналу, пронизывающему зуб, попадает в тело жертвы.

Оригинальное строение ядовитого аппарата обеспечивает возможность зубу вращаться вокруг поперечной оси примерно на 90°. При закрытой пасти длинные ядовитые зубы находятся в горизонтальном положении, но при открывании рта зуб занимает вертикальную позицию (см. рис. 64). Ядовитая железа состоит из нескольких частей: основной части, занимающей 2/3 задней части железы, первичного протока, двуразделенной придаточной железы и вторичного протока, ведущего к ядовитому зубу. Железа имеет сложное альвеолярное строение, выделяющийся секрет скапливается в центральной полости железы. Естественный укус или искусственное получение яда стимулирует деятельность железы, достигающей своего максимума через 7—8 дн после выделения яда.

В нашей стране гадюки представлены обыкновенной (Vipera berus), степной (V. ursini), кавказской (V. kaznakovi), малоазиатской (V. xanthina), носатой (V. ammodytes), а также гюрзой (V. lebetina) и эфой (Echis carinatus). Семейство ямкоголовых змей имеет двух основных представителей обыкновенного, или палласова (Agkistrodon halys), и восточного (A. blomhoffi) щитомордников.

Основным отличием ямкоголовых змей от гадюковых является наличие лицевых ямок, расположенных между ноздрями и глазами. Эти ямки являются термолокаторами, с помощью которых змея легко подкрадывается в темноте к неподвижной или спящей добыче. Около животного создается температурный градиент, позволяющий змее безошибочно ориентироваться. Другой особенностью является наличие на конце хвоста своеобразной погремушки, или трещотки, образуемой твердым кожистым чехликом, остающимся после линьки змеи. В состоянии раздражения змея слегка поднимает кончик хвоста и вибрирует им, издавая сухой треск, который слышен издалека. За это иногда все семейство называется гремучими змеями.

6.2. Сравнительная характеристика змеиных ядов

Змеиные яды — сложный комплекс биологически активных соединений: ферментов (главным образом гидролаз), токсических полипептидов, ряда белков со специфическими биологическими свойствами (фактор роста нервов — ФРН, антикомплементарные факторы), а также неорганических компонентов. Многие ферменты являются общими для ядов змей различных семейств, например фосфолипаза А2 , гиалуронидаза, оксидаза L-аминокислот, фосфодиэстераза, 5'-нуклеотидаза и другие, что отражает тесную филогенетическую связь ядовитых желез с экзокринными железами пищеварительного тракта. В то же время существуют и отличия, характеризующие яд змей той или иной систематической группы. Так в состав яда аспидов и морских змей входят токсические полипептиды (нейротоксины), нарушающие передачу возбуждения в нервно-мышечных синапсах и тем самым вызывающими вялый паралич скелетной и дыхательной мускулатуры. Смерть отравленных животных и человека наступает, как правило, от остановки дыхания. В этих ядах присутствует также фермент ацетилхолинэстераза, разрушающий ацетилхолин и усугубляющий развитие паралича.

Напротив, в ядах гадюковых и ямкоголовых змей ацетилхолинэстераза отсутствует, но зато широко представлены протеолитические ферменты с трипсино-, тромбино- и калликреиноподобным действием. В результате отравления этими ядами развиваются геморрагические отеки, обусловленные как повышением сосудистой проницаемости, так и нарушениями в свертывающей системе крови. Одной из тяжелых форм коагулопатий, вызываемых ядами змей нашей фауны (гюрза, эфа, щитомордник), является диссеминированное внутрисосудистое свертывание крови (ДВС-синдром). Высвобождение из тканей под действием энзимов ядов биологически активных веществ (гистамина, брадикинина, эндорфинов и др.) приводит к падению АД, увеличению сосудистой проницаемости, нарушению трофики тканей из-за расстройства микроциркуляции. Прямое действие ядов на ткани и органы в сочетании с аутофармакологическими реакциями обусловливает развитие цепи сопряженных и взаимосвязанных патологических процессов, характеризующих специфику отравлений, вызываемых змеиными ядами.

6.3. Первая помощь при отравлении и профилактика укусов

Наиболее прогрессивным и эффективным методом лечения отравления ядами змей является применение лечебных противозмеиных сывороток (серотерапия). В СССР Ташкентским НИИ вакцин и сывороток производятся моновалентные противозмеиные сыворотки «Антигюрза» и «Антикобра», а также поливалентная сыворотка против ядов кобры, гюрзы и эфы. При введении сыворотки необходимо строго придерживаться наставления по ее применению. К сожалению, противозмеиная сыворотка не всегда может оказаться под руками. Поэтому важно уметь быстро и правильно оказать первую доврачебную помощь пострадавшему. Необходимо уложить пострадавшего в тень так, чтобы голова была опущена ниже уровня тела для снижения тяжести возможных нарушений мозгового кровообращения. Затем следует незамедлительно приступить к отсасыванию яда из ранки. Энергичное раннее отсасывание в течение 5—7 мин дает возможность удалить до 40% яда, однако через 15—30 мин удается удалить только 10% яда. При укусе в руку отсасывание может проводить сам пострадавший.

В любом случае отсасываемую жидкость необходимо сплевывать, а после удаления яда следует рот прополоскать раствором марганцовокислого калия или водой. При наличии ранки во рту или кариозных зубов отсасывание ртом запрещается. Периодически в медицинской литературе появляются описания случаев отравления после отсасывания змеиного яда ртом без соблюдения указанных правил. Во время отсасывания целесообразно массировать область укуса по направлению к ранкам. При первых признаках отека отсасывание следует прекратить, обработать место укуса антисептиками и наложить тугую стерильную повязку. Очень важно придать полную неподвижность пораженной конечности (наложение шин и др.) для уменьшения дренирования яда лимфатической системой. Категорически противопоказано наложение жгута. Нежелательны и разрезы в области укуса, так как они приводят к образованию долго незаживающих язв и способствуют попаданию вторичной инфекции. Необходимо обеспечить пострадавшему полный покой, дать обильное питье (крепкий чай, кофе) для нормализации водно-солевого баланса, нарушения которого приобретают особенно угрожающие размеры в местностях с жарким климатом. Применение спиртных напитков может только усугубить тяжесть отравления. Самое главное —

как можно быстрее доставить пострадавшего в медицинское учреждение для оказания врачебной помощи.

В большинстве случаев укусов змей можно избежать, если соблюдать минимальные правила поведения в местах, где существует потенциальная «змеиная опасность»:

1) если отлов змеи не является самоцелью, то лучше не трогать змею;

2) в «змеиной местности» нужно носить прочную высокую обувь;

3) быть особенно внимательным в густой траве, заросших ямах, не вступать туда, предварительно не убедившись, что там нет змеи;

4) ночью необходимо пользоваться фонарем — многие змеи особенно активны в теплые летние ночи;

5) помнить, что мыши и крысы привлекают змей — бороться с грызунами;

6) не разрешать детям ловить змей; если вы увидите, что дети играют со змеей, не оставляйте это без внимания, убедитесь, что змея не опасна;

7) не устраивать ночлег возле деревьев с дуплами, прогнивших пней, входов в пещеру, куч мусора.

В полевых условиях, прежде чем лечь спать (особенно в спальный мешок), тщательно осмотрите свою постель. Если проснувшись вы обнаружите в своей постели змею, постарайтесь не поддаваться панике. Помните, что ваше испуганное движение может спровоцировать змею на укус. В этом случае следует позвать на помощь или ждать, когда змея уползет. При определенном навыке можно попытаться неожиданным резким движением сбросить змею, если она находится поверх одеяла или спального мешка. Однако при этом не забывайте о своих соседях по палатке.

6.4. Практическое значение ядовитых змей и их охрана

Яд, продуцируемый змеями нашей фауны, является ценным сырьем для фармацевтической промышленности и применяется для изготовления целого ряда лекарственных препаратов. Отдельные компоненты яда гюрзы и кобры, например оксидаза L-аминокислот, фосфолипаза A2 , фосфодиэстераза, эндонуклеаза, ФРН, выпускаются в нашей стране в качестве химических реактивов. Важной областью потребления змеиных ядов является производство противозмеиных сывороток. Змеиные яды и их компоненты широко используются в научных исследованиях. Потребность в змеиных ядах велика, однако их получение является трудным и кропотливым делом. Змеи плохо переносят неволю и живут в серпентариях в среднем не больше 1 года, тогда как при создании оптимальных условий этот срок может составить 10—15 лет. Количество яда, которое можно получить от одной змеи, зависит от ее размера, вида, времени года, интервала между взятиями яда, микроклимата, физиологического состояния змеи и способа отбора яда (электростимуляция, механическое «доение»). Например, при электростимуляции можно получить от гюрзы длиной 142 см 2 572 мг сырого яда или 374 мг сухого остатка, от обыкновенной гадюки (67 см) — 31 мг и 4—5 мг, от кобры (141 см) — 2 320 мг и 724 мг, от степной гадюки (45 см) — 10 мг и 2 мг соответственно.

Численность змей в нашей стране неуклонно сокращается, не только из-за укоренившегося обычая уничтожать их, но и в связи с хозяйственной деятельностью человека, в том числе и в результате интенсивного отлова для серпентариев. В настоящее время отлов ядовитых змей в Средней Азии и на Кавказе производится только по лицензиям.

Уничтожать змей можно только в населенных пунктах и в двухкилометровой зоне вокруг них.

Среднеазиатская кобра, кавказская, малоазиатская и носатая гадюки внесены в Красную книгу СССР.

В РСФСР, на территории которой обитает один из самых многочисленных видов — гадюка обыкновенная — пока нет нормативных актов, регламентирующих отлов ядовитых змей.

Ядовитые змеи — неотделимая часть нашей природы — нуждаются в охране.

В связи с этим важное значение должно уделяться разъяснительной и пропагандистской работе среди населения и особенно среди детей.

6.5. Переднебороздчатые змеи

Среднеазиатская кобра — Naja oxiana Eichw. (рис 65)
Класс Пресмыкающиеся, или Рептилии — Reptilia
Подотряд Змей — Ophidia, или Serpentes
Семейство Аспидовые змеи — Elapidae
Экология и биология. Сокращающийся в числе вид включен в Красную книгу МСОП и Красную книгу СССР. Крупная змея длиной до 1,6 м (самцы), самки несколько меньше. Гладкая чешуя имеет оливковый или коричневатый цвет. В спокойном состоянии голова не отграничена от туловища, которое незаметно переходит в постепенно суживающийся хвост. При раздражении способна на длительное время приподнимать свечкой переднюю часть туловища и раздувать шею. При этом змея шипит, раскачивается и поворачивает голову навстречу врагу. В отличие от индийской кобры (Naja naja) у среднеазиатской отсутствует рисунок в виде очков на капюшоне (раздутой части шеи).

Рис. 65. Среднеазиатская кобра Naja oxiana

Распространена в южных областях Средней Азии: юго-запад Таджикистана, юг Узбекистана и Туркмении. Кобру можно встретить в предгорьях, долинах рек, обычна среди кустарников, нередко встречается в заброшенных строениях. В песчаной пустыне кобры обитают среди закрепленных и полузакрепленных песков, в местах с кустарниковой растительностью и множеством грызунов. Известны случаи поимки кобр в населенных пунктах и даже крупных городах. Общая численность в СССР — 300—350 тыс. особей.

Наиболее активны кобры с середины апреля по июнь и с сентября до середины ноября. В июле самка откладывает 9—19 яиц, из которых в конце августа — начале сентября появляется молодь. Питаются кобры грызунами, земноводными, птицами, но, как и другие аспиды, охотно поедают змей, в том числе и ядовитых.

Кобра представляет несомненную опасность для человека и животных, но в отличие от гадюковых змей всегда предупреждает о своем присутствии. Лишь в случае непосредственной угрозы кобра делает несколько молниеносных выпадов в сторону врага, один из которых, как правило, заканчивается прицельным укусом. При этом, в отличие от гадюк, кобры не делают мгновенного укуса, а как бы «жуют», перебирая челюстями несколько раз, прежде чем выпустить жертву.

Картина отравления. При укусе кобры местные явления — боль и отек — выражены в гораздо меньшей мере, чем при укусах гадюк или щитомордников, хотя могут иметь место лимфаденит и лимфангоит. При тяжелой форме отравления после начальной кратковременной фазы возбуждения наблюдается прогрессирующее угнетение функций ЦНС, развивающееся на фоне ослабления дыхания. Отмечаются затруднения глотания, нарушения речи, опущение век. Рефлексы затормаживаются, наступает патологический сон, во время которого резко снижена тактильная и болевая чувствительность. Развивающаяся при отравлении ядом кобры асфиксия является наиболее грозным патологическим процессом, могущим привести к смерти. При попадании массивных доз яда в кровоток (укус вблизи крупных сосудов) может развиваться гемодинамический шок, в патогенезе которого принимают участие и высвобождающиеся в организме физиологически активные вещества: простагландины, гистамин, эндорфины.

Первая помощь. Рекомендуется введение сыворотки «Антикобра» или поливалентной противозмеиной сыворотки, применение антихолинэстеразных препаратов в сочетании с атропином, кортикостероидов, антигипоксантов. При глубоких расстройствах дыхания необходима искусственная вентиляция легких.

Химический состав и механизмы действия яда. Яд кобры — сложная смесь токсических полипептидов, ферментов и белков со специфическими биологическими свойствами. В состав яда входят токсические полипептиды: нейротоксин I (Мr~8 000), нейротоксин II (Мr~7 000) (рис. 66), цитотоксины (Мr~7 000). Среди ферментов яда кобры известны фосфолипаза А2, ацетилхолинэстераза, эндорибонуклеаза, дезоксирибонуклеаза, фосфодиэстераза, 5'-нуклеотидаза, оксидаза L-аминокислот, гиалуронидаза.

Рис. 66. Первичная структура нейротоксина II (А) и нейротоксина I (Б) из яда среднеазиатской кобры

Среди белков со специфическими биологическими свойствами отметим ФРН и антикомплементарные факторы. Большинство компонентов яда кобры присутствует в целом яде в виде нескольких изоформ, количество которых зависит от экологических факторов. Токсичность цельного яда для мышей (DL50) при в/б введении составляет 0,5 мг/кг, нейротоксина I — 0,084 мг/кг, цитотоксина I — 1,1 мг/кг, фосфолипазы А2 — 80 мг/кг.

Яд кобры вызывает широкий спектр патологических реакций организма, затрагивающих важнейшие системы и органы: центральную и периферическую нервную систему, сердечно-сосудистую и эндокринную системы, кровь и органы кроветворения, печень и почки.

Наибольшее патогенетическое значение при отравлении ядом кобры имеют нейротоксины, вызывающие вялый паралич скелетной и дыхательной мускулатуры. Действие нейротоксинов развивается по типу недеполяризующего блока Н-холинорецепторов поперечно-полосатых мышц, что позволяет отнести их к «кураре-подобным» токсинам. Цитотоксины яда эффективно взаимодействуют с биомембранами, вызывая гемолиз эритроцитов (прямой литический фактор), деполяризуя нервную, мышечную и сердечную ткань (кардиотоксическое действие). Цитотоксин II обладает и антикомплементарным действием. Важное значение в действии яда играют ферменты. Так, ацетилхолинэстераза, гидролизуя ацетилхолин, тем самым усиливает парализующее действие нейротоксинов. Действие цитотоксинов на биомембраны потенцируется фосфолипазой А2. Последняя, в свою очередь, способна вызывать истощение запасов ацетилхолина в нервных окончаниях, т.е. оказывать пресинаптическое токсическое действие. Кроме того, фосфолипаза А2 способствует высвобождению в организме многих физиологически активных веществ, усугубляющих течение отравления.

Таким образом, токсические компоненты яда кобры обеспечивают его высокую способность парализовать добычу.

Практическое значение. Яд кобры находит применение при производстве противозмеиных сывороток. Нейротоксины применяются для изучения молекулярной организации ацетилхолиновых рецепторов, антикомплементарные факторы используются в качестве иммунодепрессантов в научных исследованиях. Ферменты яда применяются в биохимических экспериментах. Эндонуклеаза и фосфолипаза А2 выпускаются в качестве коммерческих препаратов.
Обыкновенная гадюка — Vipera berus L. (рис. 67)
Класс Пресмыкающиеся, или Рептилии — Reptilia
Подотряд Змеи — Ophidia, или Serpentes
Семейство Гадюковые — Viperidae
Экология и биология. Относительно небольшая змея — до 75 см длиной, но на севере встречаются экземпляры длиной до 1 м. Самки обычно крупнее самцов. Голова ясно отграничена от шеи и на верхней части имеются три крупных (лобный и два теменных) щитка. Кончик морды закруглен, а носовое отверстие прорезано в середине носового щитка. Окраска туловища варьирует от серого до красно-бурого, с характерной темной зигзагообразной линией вдоль хребта и иксообразным рисунком на голове. На севере нередки черные формы.

Рис. 67. Обыкновенная гадюка Vipera berus

Гадюка — самая широко распространенная ядовитая змея нашей страны. Гадюку можно встретить в европейской части СССР, в Сибири вплоть до Сахалина, на севере она поднимается до 68° с. ш., а на юге доходит до 40° с. ш. В горах гадюка встречается на высотах до 3000 м над уровнем моря. Размещение по территории весьма неравномерное. В подходящих местах гадюки образуют большие скопления — змеиные очаги, где их плотность может достигать 90 особей на 1 га, но чаще не превышает 3—8 на 1 га. После зимовки появляются на поверхности земли обычно в апреле — мае. Летом наибольшая вероятность встретить гадюку в норах различных животных, гнилых пнях, кустах, расселинах.

Спаривание происходит с середины мая до начала июня. Яйцеживородяща. Массовое рождение потомства в августе (в центральных и северных частях ареала самки приносят детенышей через год). Молодые гадюки рождаются длиной 17 см и уже ядовиты.

Часто гадюки греются на солнце. Охотятся обычно ночью. В рационе преобладают мелкие грызуны, лягушки, насекомые. При встрече с человеком змея пытается скрыться. При угрозе занимает активную оборону, шипит, совершает угрожающие броски и наиболее опасные броски-укусы, которые легче всего провоцируются движущимся объектом. Поэтому

резкие движения при непосредственной встрече с гадюкой лучше не совершать. Не рекомендуется также брать змею за хвост, не исключена возможность укуса.

Картина отравления. Укус гадюки сопровождается развитием местной боли, распространяющегося геморрагического отека, слабостью, тошнотой, головокружением. Возможно нарушение сердечной деятельности и развитие почечной недостаточности.

Первая помощь. Самолечение недопустимо. В качестве антидота рекомендуется противозмеиная сыворотка «Антигюрза». Специфическая сыворотка против яда гадюки в СССР не производится. Химический состав и механизм действия яда. Яд гадюки содержит ферменты, в том числе: протеазы, фосфодиэстеразу, 5'-нуклеотидазу, фосфолипазу А2, гиалуронидазу, кининогеназу и др.

До 75% протеолитической активности яда приходится на металлопротеиназы и 25% — на сериновые протеиназы. Кининогеназа яда является гликопротеином с Мr~35 000 — 37 000, рI 3,5—5,0, лишенным казеинолитической активности. Имеются популяционные различия в ферментативной активности яда. Протеолитическая активность яда черной гадюки, обитающей в Харьковской области, приблизительно в 2 раза ниже, чем у серой гадюки из Псковской и Брянской областей.

Токсичность (DL50) цельного яда составляет 1,31 мг/кг (мыши в/в), DL50 фосфолипазы А2 (Мr~12 000) составляет 0,5 мг/кг для мышей и 0,025 мг/кг для морских свинок. В эксперименте у отравленных животных отмечен эритроцитоз с последующей длительной стадией анемии. В патогенезе отравления важную роль играют высвобождающиеся в организме под влиянием яда физиологически активные вещества гистамин, серотонин, брадикинин, обусловливающие болевые ощущения и снижение АД. Практическое значение. Яд гадюки обыкновенной входит в состав лекарственных препаратов.
Гюрза — Vipera lebetina L. (рис 68)
Класс Пресмыкающиеся, или Рептилии — Reptilia
Подотряд Змеи — Ophidia, или Serpentes
Семейство Гадюковые — Viperidae

Гюрза среднеазиатская — Vipera lebetina turanica Cernov
Гюрза закавказская — Vipera lebetina obtusa Dwigubsky

Экология и биология. Крупная змея длиной до 1,6 м. Бока морды притуплены, височные углы головы резко выступают. Туловище толстое, вальковатое от светло-серого и темно-серого с более или менее выраженным оливковым или красновато-коричневым оттенком. Вдоль спины ряд крупных пятен, более мелкие пятна идут по бокам.

Рис. 68. Гюрза среднеазиатская Vipera lebetina

Встречается в Закавказье, Восточном Предкавказье, Южной Туркмении, Южном и Восточном Узбекистане, Западном Таджикистане и на юге Казахстана. Численность довольно высока — до 4 особей на 1 га, в местах скоплений до 20 змей на 1 га. Обитает преимущественно в сухих предгорьях, ущельях, охотно поселяется на возделываемых землях, где представляет реальную опасность. Питается мышевидными грызунами, мелкими млекопитающими, амфибиями, рептилиями, птицами. На большей части ареала яйцеживородяща, но в средневосточной — яйцекладуща. Потомство появляется ранней осенью. Самка приносит 15—20 детенышей длиной до 24 см.

Взрослая змея, несмотря на внешнюю неуклюжесть, весьма подвижна. Ловко лазает по ветвям деревьев и кустарников, а на земле способна к резким броскам, почти во всю длину тела. Агрессивность проявляет, как правило, при непосредственной опасности или преследовании.

Картина отравления. Укус гюрзы опасен для человека, и в случае несвоевременного оказания медицинской помощи может закончится трагически. Картина отравления типична для яда гадюковых змей и включает выраженную боль в месте инокуляции яда, развитие геморрагического отека, достигающего в тяжелых случаях катастрофических размеров. В месте укуса часто наблюдается некроз тканей. Обычны слабость, тошнота, головокружение, одышка, нарушения в свертывающей системе крови вплоть до развития ДВС-синдрома, кровотечения, поражения жизненно важных органов (сердце, почки и др.) От укусов гюрзы страдают сельскохозяйственные и домашние животные. Так, в овцеводческих районах Грузии часто отмечали случаи падежа скота и гибели собак от укусов гюрзы.

Первая помощь. В качестве антидота применяют сыворотку «Антигюрза» или поливалентную противозмеиную сыворотку. Самолечение недопустимо. Необходимо срочное оказание квалифицированной медицинской помощи.

Химический состав и механизм действия яда. В яде содержатся следующие ферменты: протеиназы, оксидаза L-аминокислот, фосфолипаза А2, фосфодиэстераза, 5'-нуклеотидаза, гиалуронидаза и другие ферменты, а также ФРН.

Протеолитическая активность яда на 75% обусловлена сериновыми протеиназами и на 25% — металлопротеиназами. Практически вся геморрагическая активность яда обусловлена действием сериновых протеиназ. Поэтому введение в сыворотку «Антигюрза» ингибитора сериновых протеиназ контрикала позволяет в 2 раза увеличить антигеморрагическую активность. Кининогеназа является термостабильным гликопротеином с Мr~35 000 — 37 000 и рI 10. В процессе хранения яда его ферментативная активность снижается.

Токсичность яда для мышей при в/в введении составляет 0,34 мг/кг, при в/б — 2,1 мг/кг, при п/к — 4,8 мг/кг. У отравленных животных наблюдается снижение АД как за счет рефлекторных механизмов, так и в результате аутофармакологических реакций: высвобождение брадикинина, бета-эндорфина и др. Под влиянием яда развивается внутрисосудистой гемолиз, снижаются кислородосвязывающие свойства гемоглобина, что в итоге ведет к гипоксии тканей. Развитие ДВС-синдрома при отравлении ядом гюрзы обусловлено его активирующим действием на фактор X системы свертывания крови. Этот эффект предупреждается гепарином, что имеет терапевтическое значение. Важную роль в патогенезе отравления ядом имеет поражение эндокринной системы. В сублетальных дозах яд оказывает радиозащитное действие.

Практическое значение. Яд гюрзы входит в состав лекарственных препаратов. Применяется как источник получения коммерческих препаратов ФРН, фосфодиэстеразы и оксидазы L-аминокислот, а также в качестве диагностического препарата при болезнях свертывающей системы крови.

Степная гадюка — Vipera ursini Bonap.
Класс Пресмыкающиеся, или Рептилии — Reptilia
Подотряд Змеи — Ophidia, или Serpentes
Семейство Гадюковые — Viperidae
Экология и биология. Размеры степной гадюки, как правило, не превышают 60 см, при этом самки несколько крупнее самцов. Характерным отличием от обыкновенной гадюки является заостренность и приподнятость боковых краев морды над ее верхней частью. Ноздри прорезают нижнюю часть носовых щитков. Вдоль хребта на общем серовато-буром фоне заметна темная зигзагообразная полоса.
 Vipera ursinii wettsteini

Обитает в Крыму, Казахстане, Средней Азии, степных районах Кавказа. Плотность расселения весьма неравномерна. Так, например, на береговых обрывах Таганрогского залива Азовского моря насчитывали до 165 особей на 1 км пути, тогда как в Азербайджане это самая малочисленная ядовитая змея.

Питается грызунами, мелкими птицами, насекомыми, предпочитая саранчовых. Массовое пробуждение от зимней спячки в марте — начале апреля.

В августе — сентябре самки приносят 5—6 детенышей длиной до 12—18 см. Из врагов степной гадюки следует отметить сову, черного коршуна и особенно ящеречную змею Malpolon monspessulanus.

Известны отдельные случаи гибели лошадей и мелкого рогатого скота от укусов степной гадюки.

При встрече с человеком змея стремится уползти, однако при преследовании активно выбрасывает голову в сторону врага и пытается укусить.

Картина отравления. В месте укуса сильная боль, гиперемия, отек, распространяющийся далеко за пределы места укуса. На месте геморрагических пузырей могут образовываться некротические участки. Наблюдается сонливость, головокружение, тошнота, сердцебиение, снижение температуры тела. В моче следы крови.

Первая помощь. Специфическая сыворотка отсутствует. Рекомендуют противозмеиную сыворотку «Антигюрза».

Во всех случаях необходима своевременная медицинская помощь.

Химический состав и механизм действия яда. В яде обнаружены ферменты: фосфолипаза А2, 5'-нуклеотидаза, фосфодиэстераза, неспецифическая щелочная фосфомоноэстераза, протеиназы, в том числе с кининогеназной активностью, ФРН.

Токсичность (DL50) цельного яда 0,77 мг/кг (мыши, в/в). Абсолютно смертельная доза для мышей при п/к введении 10 мг/кг. Смерть экспериментальных животных наступает от остановки дыхания.

В концентрации 1•10—2 г/мл яд вызывает угнетение деятельности изолированного сердца. При в/в введении кошкам в дозе 0,02 мг/кг развивается резкое падение АД и увеличивается внутрисосудистое свертывание крови.

В концентрации 5•10—4 г/мл яд вызывает снижение тонуса гладкой мускулатуры. В сублетальных дозах обладает радиозащитным действием.

Практическое значение. Входит в состав лекарственных препаратов. Возможно использование как источника ферментов, в частности, 5'-нуклеотидазы.
Малоазиатская гадюка — Vipera xanthina Gray (рис 69)
Класс Пресмыкающиеся, или Рептилии — Reptilia
Подотряд Змеи — Ophidia, или Serpentes
Семейство Гадюковые — Viperidae

Экология и биология. Сокращающийся в числе вид. Включен в Красную книгу МСОП и Красную книгу СССР. Крупная змея длиной до 1,5 м. Восточный подвид V. х. raddei — гадюка Радде — до 1 м. На серовато-буром туловище хорошо заметны оранжевые или коричневые пятна, нередко сливающиеся в полосу вдоль хребта. Хвост снизу желтовато-оранжевый.

Встречается в Армянской ССР, Нахичеванской АССР. Обитает на высоте 1000—3000 м над уровнем моря, преимущественно на скалистых склонах с разреженной растительностью. Питается мелкими млекопитающими, птицами, ящерицами, насекомыми. В апреле — мае покидает зимние убежища и приступает к спариванию, а в августе самки приносят 5—10 детенышей длиной до 20 см.

Рис. 69. Малоазиатская гадюка Vipera xanthina

Картина отравления. Известны случаи гибели скота от укусов малоазиатской гадюки. В целом картина отравления характерна для яда гадюковых змей: беспокойство, сменяющееся депрессией, угнетение дыхания. В месте инокуляции яда и во внутренних органах — кровоизлияния.

Химический состав и механизм действия яда. Состав яда изучен мало. Имеются сведения о присутствии в яде компонентов с нейротоксическим, геморрагическим и некротическим действием. Иммунизация кроликов и лошадей цельным ядом приводит к выработке антител против геморрагических и некротических факторов. Для получения сыворотки с высоким титром антилетальных антител необходима иммунизация нейротоксическим фактором. Токсичность яда составляет 3,6 мг/кг для мышей, 2,8 мг/кг для крыс и 2,7 мг/кг для морских свинок. При естественных укусах гадюкой Радде различных животных установлено, что ящерица погибала через 40 мин, кролик — через 4 ч, собака — через 24 ч. Наиболее устойчивы к действию яда кошки. В концентрациях 1•10—6 г/мл яд оказывает сосудосуживающее действие, в концентрации 1•10—2 г/мл — вызывает необратимую остановку деятельности изолированного сердца.

Практическое значение. Требует дополнительных исследований для выявления полезных свойств.
Носатая гадюка — Vipera ammodytes L. (рис. 70)
Класс Пресмыкающиеся, или Рептилии — Reptilia
Подотряд Змеи — Ophidia, или Serpentes
Семейство Гадюковые — Viperidae

Экология и биология. Редкий, угнетенный, узкоэндемический вид. Включен в Красную книгу МСОП и Красную книгу СССР. Небольшая змея длиной 40—70 см, самки несколько крупнее самцов. На кончике морды возвышается заостренный шип длиной 3—5 мм. Окраска желтовато-бурая или серая с узкими темными полосами вдоль спины. Брюшная сторона желтовато-серая с крапинками. Обитает в горных районах Грузии (Триалетский хребет) и Армении. Встречается преимущественно в смешанных и хвойных горных лесах, среди кустарника на каменистых склонах. Нередко поселяется вблизи человеческого жилья, а в теплый солнечный день ее можно увидеть на ветках кустарника.

Питается мышевидными грызунами, мелкими птицами, изредка ящерицами. Яйцеживородяща. В августе — сентябре самка приносит 8—12 детенышей длиной 20—23 см.

Рис. 70. Носатая гадюка Vipera ammodytes

Картина отравления. Может представлять опасность особенно для детей. Сведения о токсичности при естественных укусах противоречивы. Однократно укушенные мыши погибали через 8—10 мин, а при нанесении трех укусов — через 4 мин. У укушенной собаки признаки отравления стали проявляться через 15 мин, а через 6 ч развился обширный отек. Наиболее чувствительны к яду мыши, затем крысы и птицы.

Химический состав и механизм действия яда. В составе яда обнаружены ферменты: фосфолипаза А2, оксидаза L-аминокислот, протеиназы, эстеразы аргининовых эфиров, кининогеназа, ФРН, ингибиторы сериновых протеиназ (два ингибитора трипсина и один химотрипсина).

Яд обладает нейротоксическим, геморрагическим, кардиотоксическим и гемолитическим действием. Токсичность (DL50) цельного яда, по данным разных авторов, — 0,37—0,8 мг/кг (мыши, в/в). Токсичность (DL50) фракции, обладающей фосфолипазной активностью и блокирующей нервно-мышечную передачу, — 0,021 мг/кг (мыши, в/в). В яде болгарского подвида V. a. ammodytes обнаружен нейротоксический комплекс — випоксин, состоящий из токсической щелочной фосфолипазы А2 и кислого нетоксического белка, обладающего свойствами ингибитора фосфолипазы. У экспериментальных животных в/в введение яда носатой гадюки вызывает падение АД и развитие дыхательной недостаточности.

Практическое значение. В СССР мало изучена. Для выявления полезных свойств необходимы дополнительные исследования.
Кавказская гадюка — Vipera kaznakovi Nik. (рис 71)
Класс Пресмыкающиеся, или Рептилии — Reptilia
Подотряд Змеи — Ophidia, или Serpentes
Семейство Гадюковые — Viperidae

Экология и биология. Эндемичный, сокращающийся в числе вид. Включен в Красную книгу МСОП и Красную книгу СССР.

Длина взрослой особи не превышает 60 см. Широкая голова резко отграничена от туловища. Окраска яркая, варьирующая от совершенно черной до лимонно-желтой. Основной тон желтовато-оранжевый или кирпично-красный. По хребту тянется широкая черная зигзагообразная полоса, нередко разорванная на отдельные пятна.

Рис. 71. Кавказская гадюка Vipera kaznakovi

Обитает на Западном Кавказе и в Закавказье, проникая до среднего течения Куры и на юг до Аджарии. Встречается преимущественно в горных лесах, субальпийский и альпийских лугах на высоте до 2500 м над уровнем моря. Очень редко можно встретить кавказскую гадюку на побережье Черного моря. Общая численность составляет несколько десятков тысяч. Яйцеживородяща. В августе — сентябре самка приносит 5—8 детенышей. Питается в основном мышевидными грызунами.

Картина отравления. Может представлять опасность. Известны единичные случаи гибели людей и домашнего скота от укусов кавказской гадюки.

Практическое значение. Яд изучен крайне недостаточно. Необходимы дальнейшие исследования.
Песчаная Эфа — Echis carinatus* Schneid (рис. 72)
Класс Пресмыкающиеся, или Рептилии — Reptilia
Подотряд Змеи — Ophidia, или Serpentes
Семейство Гадюковые — Viperidae

* В последнее время выделен самостоятельный вид, обитающий в СССР, Echis multisquamatus.

Экология и биология. Небольшая змея длиной до 80 см. Окраска варьирует, однако типичный цвет туловища серовато-песочный со светлыми зигзагообразными полосами по бокам. Сверху вдоль тела отчетливо выделяются светлые поперечные полосы. На голове характерный светлый крестообразный рисунок. С помощью мелких ребристых чешуек на боках тела эфа издает характерное сухое шуршание. Другой особенностью эфы является так называемый «боковой ход», следы которого хорошо видны на песке.

Рис. 72. Эфа песчаная Echis carinatus

Встречается от восточного побережья Каспия до Аральского моря, в Южном Узбекистане и Юго-Западном Таджикистане. Места обитания весьма разнообразны: поросшие саксаулом пески, редколесье, склоны гор, речные террасы и др. В благоприятных условиях численность эфы может быть весьма высокой. С февраля по июнь ведут дневной, а летом — ночной образ жизни. Питаются мышевидными грызунами, мелкими птицами, лягушками, иногда другими змеями. В июле — августе самки рождают 3—15 детенышей длиной до 16 см. Молодые эфы питаются беспозвоночными, в том числе: сколопендрами, скорпионами, саранчовыми.

Эфа очень подвижная змея, ее броски стремительны и поэтому опасны.

Картина отравления. Отравление сопровождается геморрагическими отеками, кровотечением из ранки, носа, десен, обширными подкожными кровоизлияниями, очагами геморрагии во внутренних органах, гематурией, одышкой, сердцебиением, мышечными болями.

Первая помощь. Рекомендуется введение поливалентной противозмеиной сыворотки.

Химический состав и механизм действия яда. Яд содержит ферменты с протеолитической активностью, а также оксидазу L-аминокислот, фосфодиэстеразу, гиалуронидазу, ФРН, фосфолипазу А2. Среди протеиназ и эстераз охарактеризованы ферменты, гидролизирующие казеин, аргининовые эфиры, кининогеназы и ариламидаза.

Токсичность (DL50) цельного яда для мышей 0,72 мг/кг при в/в введении и 5,4 мг/кг при в/б введении. У отравленных животных наблюдается нарушение координации движений, судороги, кровоточивость слизистых. Яд вызывает некроз коркового слоя почек. Падение АД объясняют снижением периферического сопротивления и физиологическими эффектами высвобождающихся в организме кининов. Нарушения в системе свертывания крови носят драматический характер. Наиболее токсичной (DL50 0,6 мг/кг) является фракция яда, обладающая протеолитическим действием и приводящая к коагулопатиям. Ферменты яда вызывают прямую активацию протромбина, трансформируя его в тромбин. Кроме того, яд инактивирует антитромбин III. В результате образовавшийся тромбин не активируется, а лишь сорбируется на фибрине. В силу этих причин гепаринотерапия при ДВС-синдроме, вызванном ядом эфы, не целесообразна. Практическое значение. Яд эфы может найти применение в качестве диагностического препарата при болезнях свертывающей системы крови, взамен дорогостоящих зарубежных. Применяется при производстве поливалентной противозмеиной сыворотки.
Обыкновенный, или палласов, щитомордник —Agkistrodon halys Pall. (рис. 73)
Класс Пресмыкающиеся, или Рептилии — Reptilia
Подотряд Змеи — Ophidia, или Serpentes
Семейство Ямкоголовые змеи — Crotalidae

Экология и биология. Сравнительно небольшая змея длиной до 70 см. Окраска туловища серая или коричневая, на спине вдоль хребта расположены широкие темные поперечные пятна. Сверху на голове четкий пятнистый рисунок. Населяет обширный ареал от устья Волги и Юго-Восточного Азербайджана через Среднюю и Восточную Азию до берегов Тихого океана. Встречается в горных лесах и степях, пустынях, по обрывам рек.

Питается грызунами, мелкими птицами, ящерицами, молодые змеи — беспозвоночными. Активен с марта по октябрь. Яйцеживородящ. В июле — октябре самки приносят 2—12 детенышей длиной 15—20 см.

Рис. 73. Обыкновенный щитомордник Agkistrodon halys

Картина отравления. В месте инокуляции яда ощущается сильная боль. Обширные кровоизлияния наблюдаются в месте введения яда и во внутренних органах. На вскрытии правый желудочек сердца заполнен темной жидкой кровью, левый — пуст. Легкие без выраженной патологии, но печень, почки, селезенка застойные, мозг гиперемирован. Среди людей смертельных случаев от укуса обыкновенным щитомордником не отмечено, но некоторые сельскохозяйственные животные, например лошади, весьма чувствительны к его яду и, как правило, погибают после укуса.

Химический состав и механизм действия яда. В яде содержатся ферменты с протеолитическим и эстеролитическим действием, а также фосфодиэстераза, 5'-нуклеотидаза, ФРН. Существуют популяционные различия в спектре белков яда. Токсичность яда (DL50) для мышей составляет 0,8 мг/кг при в/в и в/б введении и 2,4 мг/кг при п/к введении. Минимальная геморрагическая доза яда 0,14 мкг/мышь.

Яд обладает тромбиноподобным, казеинолитическим и фибринолитическим действием, которое связано с активностью различных молекулярных форм эстеразы аргининовых эфиров, содержащихся в яде. Коагулопатии, вызываемые ядом, обусловлены ферментом, обладающим неполным тромбиновым действием, а также ингибитором агрегации тромбоцитов — термостабильным белком с Мr~14 000. При в/в введении кошкам в дозах 0,5—2,0 мг/кг яд вызывает обширные кровоизлияния во внутренних органах. Характерна выраженная начальная гиперкоагуляционная фаза ДВС-синдрома. Через 2 ч свертываемость крови заметно снижена, что обусловлено резким (более 50%) уменьшением содержания фибриногена в плазме на фоне активации фибринолитической системы. Следует учитывать и гемолитическое действие яда. В концентрации 5∙10—5 г/мл яд стимулирует деятельность изолированных гладкомышечных органов.

Практическое значение. Перспективен для создания диагностических препаратов при выявлении болезней свертывающей системы крови.
Восточный щитомордник — Agkistrodon blomhoffi Boie.
Класс Пресмыкающиеся, или Рептилии — Reptilia
Подотряд Змеи — Ophidia, или Serpentes
Семейство Ямкоголовые змеи — Crotalidae
Экология и биология. Небольшая змея длиной до 65 см. Окраска буровато-серая или коричневая. Вдоль спины идут ромбовидные или светлые парные эллиптические пятна. Обитает на Дальнем Востоке и сопредельных регионах. Живет в сырых открытых местах, в том числе на рисовых полях, где представляет опасность во время сельскохозяйственных работ. Питается грызунами, лягушками. Осенью самка приносит 2—8 детенышей длиной до 15 см.

Картина отравления. В месте инокуляции яда сильная боль, геморрагический отек. Кровоизлияние распространяется в подкожную клетчатку, мышцы, захватывает плевру, брюшину, диафрагму. На вскрытии правый желудочек сердца заполнен темной жидкой кровью, левый — спавшийся. Легкие также спавшиеся без выраженных очагов геморрагий. Резко увеличена селезенка, печень и почки застойные.

Химический состав и механизм действия яда. В состав яда входят ферменты: протеиназы, фосфолипаза А2, фосфодиэстераза, 5'-нуклеотидаза, гиалуронидаза и др. Фосфолипаза А2 представлена двумя изоэнзимами — кислым и щелочным. 5'-Нуклеотидаза также присутствует в виду двух изоформ с оптимумом pH 6,8—7,0 и 8,0.

Яд обладает кардиотоксическим, геморрагическим и коагулирующим действием.

Токсичность цельного яда (DL50) для мышей при в/б введении 0,57 мг/кг и при п/к введении 2,42 мг/кг. Яд обладает гипотензивным действием, которое не устраняется ваготомией или атропином и может быть обусловлено действием кининов, высвобождающихся в организме под влиянием кининогеназы яда.

Яд угнетает деятельность изолированного сердца млекопитающих. Его кардиотоксический эффект связан со снижением транспорта кальция через мембраны миокардинальных клеток. Протеиназа «в» яда (или геморрагический фактор HR-II) обладает сильным геморрагическим действием, его минимальная геморрагическая доза 0,068 мкг/мышь, a DL50 7,2 мг/кг. Другой геморрагический фактор HR-I имеет минимальную геморрагическую дозу 0,031 мкг/мышь и DL50 0,45 мг/кг.

Тромбиноподобный фермент (ТФ) яда является гликопротеином с Мr~36 000. В состав углеводного компонента входят остатки N-ацетилглюкозамина. ТФ не вызывает активации фактора XIII (фибринстабилизирующего) и не ингибируется антитромбином III в присутствии гепарина. Другие протеиназы яда способны разрушать фибриноген и тем самым маскировать действие ТФ. Присутствие в яде коагулирующих и антикоагулирующих компонентов определяет своеобразие коагулопатий, вызываемых ядом восточного щитомордника.

Практическое значение. Компоненты яда, воздействующие на свертывающую систему крови, могут представить интерес для медицины.

Мясо щитомордника ценится японцами и китайцами как деликатес и лекарственное средство.

6.6. Заднебороздчатые змеи

Среди ужеобразных (сем. Colubridae) фауны СССР практически нет видов опасных для человека, что в основном определяется особенностями строения ядовитого аппарата. В то же время ядовитая слюна или секрет железы Дювернуа ряда видов несомненно обладают выраженным токсическим действием и с его помощью ужи убивают или обездвиживают свою добычу. Укусы человека — это единичные случаи и связаны с неосторожным обращением со змеей.

Тигровый уж — Rhabdophis tigrina Boie (рис. 74)
Класс Пресмыкающиеся, или Рептилии — Reptilia
Подотряд Змеи — Ophidia, или Serpentes
Семейство Ужеобразные змеи — Colubridae
Подсемейство Настоящие ужи — Colubrinae
Экология и биология. Встречается у нас на Дальнем Востоке, а также в сопредельных странах. Яркоокрашенная змея длиной до 110 см, оправдывающая расцветкой свое название. Обитает в сырых местах, вблизи водоемов, как в лесах, так и на безлесных пространствах.

Рис. 74. Тигровый уж Rhabdophis tigrina

Потомство появляется в конце августа — начале сентября. Питается лягушками, жабами, реже — рыбой. При преследовании тигровый уж защищается, принимая характерную позу: поднимает почти вертикально переднюю часть туловища, шипит, делает выпады в сторону врага. Из расположенных на верхней стороне шеи подкожных нухо-дорзальных желез выступает едкий секрет, который вынуждает хищника тут же выпустить тигрового ужа. В составе секрета обнаружены полигидроксилированные стероиды, имеющие структурное сходство с кардиотоническими буфодиенолидами из яда жаб.

Картина отравления. В литературе имеется описание клинического случая укуса тигровым ужом 50-летнего мужчины. Отравление сопровождалось кровоточивостью из ранки, тромбоцитопенией, увеличением протромбинового времени, гипофибриногенемией. Лечение симптоматическое.

Механизм действия яда. Токсичность экстракта железы Дювернуа составляет для мышей (DL50 5,3 мкг/20 г при в/в введении, 147 мкг/20 г при в/м и 184 мкг/320 г при п/к способах введения. Яд вызывает кровоизлияние в месте инъекции и во внутренних органах. В разведении 1:320 000 яд активирует протромбин. Механизм токсического действия яда связан с патологической гипофибриногенемией в результате прокоагулянтного действия яда.
Разноцветный полоз — Coluber ravergieri Men.
Класс Пресмыкающиеся, или Рептилии — Reptilia
Подотряд Змеи — Ophidia, или Serpentes
Семейство Ужеобразные змеи — Colubridae
Подсемейство Настоящие ужи — Colubrinae
Экология и биология. Достигает длины 130 см. Верхняя часть туловища окрашена в буровато-серые или серо-коричневые тона. Вдоль хребта тянутся темные пятна, иногда сливающиеся в зигзагообразную полосу. Брюхо серовато-белое или розовое с мелкими пятнами. Встречается на Кавказе, в Казахстане, Средней Азии. Обитает в садах, огородах, виноградниках, нередко на крышах и чердаках. Потомство приносит в сентябре. Питается мелкими позвоночными, которых поедает живьем, но более крупную добычу предварительно умерщвляет с помощью ядовитых зубов.

В случае опасности стремится уползти, но при непосредственной угрозе активно защищается, кусается, при этом может прокусить кожу и вызвать отравление.

Картина отравления. Почти сразу после укуса ощущается резкая боль. Через 10—30 мин появляется отек, распространяющийся на всю конечность. Кожа приобретает багрово-синюшный оттенок. Ощущается головокружение, беспокоят боли по ходу лимфатических сосудов. Болевые ощущения иррадиируют и на другую конечность. В результате обширного отека и болей подвижность конечности ограничена. Через 2—3 сут стихает боль, уменьшается отек. Полное выздоровление наступает на 3—4 день. Лечение симптоматическое.
Обыкновенная медянка — Coronella austriaca Laur.
Класс Пресмыкающиеся, или Рептилии — Reptilia
Подотряд Змеи — Ophidia, или Serpentes
Семейство Ужеобразные змеи — Colubridae
Подсемейство Настоящие ужи — Colubrinae
Широко распространенная в СССР. Длина достигает 65 см. Обычно серовато-бурого, желтовато-бурого или медно-красного оттенка. Вдоль спины тянутся 2—4 ряда продольных темных пятен, иногда сливающихся. На шее выделяются два темных пятна или полосы, сливающиеся на затылке.
Голова сверху темная или с характерной дугообразной полоской и ломаной линией. Нижняя сторона туловища от сероватого до красноватого оттенков. Обитает в сухих местах среди кустарника, на опушках леса. В горы поднимается до 3000 м над уровнем моря. В потомстве 2—15 детенышей (длиной 13—15 см), которых самка приносит в конце августа — начале сентября. Питается преимущественно ящерицами, иногда мелкими млекопитающими и птицами. Жертву вначале душит, обвивая кольцами тело. Однако в борьбе с крупной и сильной добычей пускает в ход ядовитые зубы, с помощью которых вводит в жертву парализующий ядовитый секрет.
Кошачья змея — Telescopus fallax Fleisch. (рис 75)
Класс Пресмыкающиеся, или Рептилии — Reptilia
Подотряд Змеи — Ophidia, или Serpentes
Семейство Ужеобразные змеи — Colubridae
Подсемейство Ложные ужи — Boiginae
Некрупная змея длиной до 70 см. Туловище сверху темно-серого цвета, вдоль хребта тянутся крупные темные полосы, отделенные более светлыми промежутками.

Рис. 75. Кошачья змея Telescopus fallax
В СССР распространена в Азербайджане, Нахичеванской АССР, Дагестане. Обитает в сухих каменистых местах, но нередко селится в камышовых кровлях домов. Питается ящерицами, птенцами, которых достает из гнезд, ловко взбираясь на деревья. В случае опасности принимает характерную позу: собирает в клубок заднюю часть туловища и поднимает навстречу врагу переднюю. Из такого положения кошачья змея делает стремительные броски в сторону врага. Добычу умерщвляет кольцами тела и с помощью яда, парализующего мелких животных.
Обыкновенная ящеричная змея — Malpolon monspessulanus Hermann (рис. 76)
Класс Пресмыкающиеся, или Рептилии — Reptilia
Подотряд Змеи — Ophidia, или Serpentes
Семейство Ужеобразные змеи — Colubridae
Подсемейство Ложные ужи — Boiginae
Крупная, до 170 см змея. Верх туловища окрашен в серовато-оливковый цвет с продольными полосами. Брюхо обычно желтое, одноцветное.

Рис. 76. Обыкновенная ящеречная змея Malpolon monspessulanus
Распространена в Закавказье. Обитает в сухих каменистых местах, иногда на возделываемых почвах. Питается мелкими грызунами, ящерицами, змеями, в том числе степной гадюкой. При охоте использует ядовитые зубы, с помощью которых вводит в жертву парализующий яд. В яде обнаружены фосфодиэстераза, кислая и щелочная фосфатазы, фосфолипаза А2, казеиназа. У ящериц и мелких грызунов смерть может наступить в течение нескольких минут. В случае опасности стремится спастись бегством, но при непосредственной угрозе весьма агрессивна, кусается и может вызвать отравление.
Стрела-змея — Psammophis lineolatus Brandt
Класс Пресмыкающиеся, или Рептилии — Reptilia
Подотряд Змеи — Ophidia, или Serpentes
Семейство Ужеобразные змеи — Colubridae
Подсемейство Ложные ужи — Boiginae
Стройная змея длиной до 90 см. Верхняя сторона туловища серовато-оливковая, песчаная, бурая. По бокам тянутся две темные полосы.
Распространена в Казахстане и Средней Азии. Обитает на песках, каменистых или глинистых склонах, на солончаках, в зарослях саксаула. Прекрасно лазает, нередко спасается от опасности на ветвях. Движения чрезвычайно стремительные, оправдывающие название. Способна приподнимать и удерживать горизонтально на весу переднюю часть туловища. Питается преимущественно ящерицами, которых охватывает кольцами тела, но умерщвляет укусом ядовитых зубов. Для человека укус неопасен.
Индийская бойга — Boiga trigonatum (рис. 77)
Класс Пресмыкающиеся, или Рептилии — Reptilia
Подотряд Змеи — Ophidia, или Serpentes
Семейство Ужеобразные змеи — Colubridae
Подсемейство Ложные ужи — Boiginae
Некрупная змея, длиной около 1 м. Тело уплощено вдоль боков, имеет коричнево-желтую окраску, спина более темная с белыми и черными крапинами узора. На черной довольно крупной голове, резко отграниченной от туловища, хорошо выделяются большие желтые глаза.

Рис. 77. Индийская бойга Boiga trigonatum

Встречается в Южной Туркмении, Южном Узбекистане, Юго-Восточном Таджикистане. Заселяют сухие предгорья, засушливые песчаные территории. Питается ящерицами, змеями, мелкими птицами и грызунами. При опасности принимает боевую позу: раскачивает над землей тугими кольцами тела, шипит и с открытой пастью делает выпады в сторону врага. Парализующее действие яда может быть связано с присутствием нейротоксинов. Так, из яда Boiga blandingi выделена нейротоксическая фракция с Мr~8000, в концентрации 10 мкг/мл, вызывающая блок нервно-мышечной передачи по постсинаптическому типу.


Untitled Document

Заключение

Выявление закономерностей и специфических черт в организации и развитии живой природы — задача, последовательно решаемая биологией на протяжении всей истории ее существования. Каждый конкретно-исторический период развития науки биологии ставил перед учеными свои проблемы, возникающие из суммы накопленных знаний как в самой биологии, так и в смежных науках. С этой точки зрения ядовитость, как свойство живой материи, с древнейших времен находится в сфере внимания ученых. Яды как оружие, яды как целебные вещества, поиск новых ядов и противоядий — вот далеко не полный перечень вопросов, над которыми веками работали исследователи.

Биологическое значение зоотоксинов для ядообразующих животных связано с использованием ядов как оружия защиты или нападения.

Защитное действие реализуется с помощью различных механизмов: алгогенного (болевого), репеллентного (отпугивающего) и некоторых других. При нападении на жертву на первый план выступает паралитическое (обездвиживающее) действие зоотоксинов.

Стратегия ядовитости в животном мире имеет два основных направления: это использование чужих ядов (вторично-ядовитые животные) и выработка собственных ядовитых веществ (первично-ядовитые животные). Вторичная ядовитость, как правило, не обеспечивает индивидуальной защиты, а лишь ценой гибели отдельной особи повышает шансы выживания популяции в целом. Более совершенными являются вооруженные активно-ядовитые животные. Можно признать, что использование собственной ядовитости (особенно в сочетании с вооруженным ядовитым аппаратом) является прогрессивным признаком, обеспечивающим более пластичное приспособление организма к среде.

Каковы основные пути возникновения и развития ядовитости в живой природе? Ответить на этот вопрос можно, лишь подробно изучив химическую природу токсинов и их биологическую роль.

В настоящее время представляется возможным в самых общих чертах наметить основные пути эволюции ядовитости у животных. Можно представить, что на ранних этапах эволюции в качестве ядов выступали только метаболиты, выделявшиеся в окружающую среду либо накапливающиеся в организме. Эта примитивная форма ядовитости неизбежно должна была смениться возникновением и развитием специализированных структур или органов, продуцирующих яд: вначале — за счет усиления защитной функции эктодермы (немертины, полихеты, иглокожие, кишечнополостные), затем возникновение таких ядовитых органов происходит на базе экзокринных или эндокринных желез. Так, у перепончатокрылых ядовитый аппарат филогенетически связан с половой системой, у головоногих моллюсков и змей — с пищеварительной.

Вместе с тем у очень большого числа видов сохраняются черты примитивной ядовитости, т.е. аккумуляция ядовитых метаболитов в различных органах и тканях (рыбы, амфибии, некоторые насекомые).

Ядовитые аппараты различных животных отличаются большим морфологическим разнообразием. Достаточно сравнить нематоцисты кишечнополостных, педицеллярии иглокожих, хелицеры паукообразных, жало перепончатых, ядовитые зубы рептилий, кожные железы амфибий. Вместе с тем имеется определенное соответствие между химическим составом яда, морфологическими особенностями ядовитого аппарата и биологической спецификой того или иного яда. Так, ядовитые секреты подавляющего большинства изученных к настоящему времени активно-ядовитых животных представляют собой сложные смеси токсических полипептидов и ферментативных белков (яды змей, перепончатокрылых, пауков, скорпионов, кишечнополостных и некоторых других). Характерно, что эти яды активны в основном при парентеральном введении, а при введении внутрь расщепляются пищеварительными ферментами. Отсюда становится понятной и морфологическая специализация ядовитого аппарата, снабженного ранящим устройством. С другой стороны, животные, обладающие невооруженным ядовитым аппаратом, во многих случаях имеют яды небелковой природы (амфибии, муравьи, жуки, многоножки). Некоторые из них эффективно используют принцип ферментативного катализа для выработки защитных соединений из неактивных предшественников, например жуки-бомбардиры. Яд пассивно-ядовитых животных в естественных условиях эффективен только при попадании с пищей (рыбы, простейшие и др.).

Интересно проследить взаимосвязь между биологией того или иного вида ядовитых животных и особенностями продуцируемых ими ядов. Как правило, хищнический образ жизни сопровождается развитием вооруженной формы ядовитого аппарата (змеи, скорпионы, пауки, актинии, осы и др.), причем во многих случаях яд имеет выраженную нейротропную форму активности, поскольку предназначен для обездвиживания жертвы. Нередко нейротропный эффект характеризуется высокой избирательностью действия токсинов, обусловливающей пищевую специализацию. Например, яд наездников-браконид активен в основном по отношению к аминергическим синапсам чешуекрылых, в яде скорпионов имеются видоспецифические нейротоксины, избирательно действующие на млекопитающих, насекомых и ракообразных. У животных с невооруженным ядовитым аппаратом продуцируемые ими яды выполняют в подавляющем большинстве случаев защитные функции, т. е. являются отпугивающими веществами — репеллентами (стероиды, органические кислоты, эфиры и др.). Такие яды можно наблюдать у амфибий, многоножек, жуков, муравьев.

Весьма интересной является также проблема устойчивости ядообразующих животных к собственным ядам. Можно выделить несколько основных механизмов, обеспечивающих резистентность организмов-продуцентов к ядам. Наиболее эффективный из них — это локализация яда в специальных органах (железах), стенки которых препятствуют распространению яда по организму. Железистые клетки не являются мишенью для нейротоксических компонентов ядов и, следовательно, устойчивы к ним. Цитолитические компоненты ядов (в основном ферменты) находятся в железе обычно в неактивном состоянии за счет повышенной концентрации ингибирующих неорганических ионов либо присутствия специфических ингибиторов. При попадании яда в организм жертвы он разбавляется жидкими средами, концентрация ингибиторов падает и ферменты активизируются. Как правило, в железах, вырабатывающих белковые токсины, содержатся ингибиторы протеиназ, защищающие их от эндогенного протеолиза (у змей, скорпионов, перепончатокрылых, кишечнополостных). Следующая линия защиты организма от собственного яда — гуморальная. Например, в крови некоторых видов гадюк циркулируют белковые факторы, инактивирующие токсические компоненты яда. Наконец, третья линия защиты — клеточная — обусловлена специфической архитектурой плазматических мембран, в которых либо отсутствуют рецепторы к собственным токсинам, либо они труднодоступны (у некоторых амфибий и рыб).

Подводя итог рассмотрению круга вопросов, охватывающих особенности биологии ядовитых животных, химического строения и механизмов действия вырабатываемых ими ядов, нельзя не упомянуть об использовании зоотоксинов в медицине, химии, биологии. Природа — этот искуснейший экспериментатор — дала в руки исследователей уникальные инструменты для изучения фундаментальных вопросов строения и функционирования живой клетки.

Зоотоксины — прекрасные модели для молекулярной биологии, позволяющие решать вопросы взаимосвязи структуры и функции в биомолекулах. С помощью зоотоксинов ведется наступление на целый ряд нервных, иммунных, гематологических заболеваний. Большие перспективы сулит использование зоотоксинов как таксономических маркеров для решения спорных вопросов систематики ядовитых животных.


ЯДОВИТЫЕ РАСТЕНИЯ СССР

Глава 7

ФИТОТОКСИНОЛОГИЧЕСКАЯ ХАРАКТЕРИСТИКА ЯДОВИТЫХ РАСТЕНИЙ

Из всех многочисленных представителей флоры СССР (свыше 30 тыс. видов высших растений и до 80 тыс. видов низших) на долю ядовитых приходится не более одной тысячи видов, большую часть из которых составляют покрытосеменные. В основном это растения южных (аридных и субтропической) областей и высокогорий. При этом аридная флора содержит до 70% от общего числа родов ядовитых растений СССР, а из всех родов растений, произрастающих в аридных районах СССР, до 10% включает ядовитых представителей.

7.1. Токсикологическая классификация ядовитых растений

Существуют различные классификации ядовитых растений, основанные главным образом на специфике состава или токсического действия биологически активных веществ. Среди всего многообразия ядовитых растений выделяются: безусловно ядовитые растения (с подгруппой особо ядовитых) и условно ядовитые (токсичные лишь в определенных местообитаниях или при неправильном хранении сырья, ферментативном воздействии грибов, микроорганизмов). Например, многие астрагалы (Astragalus) становятся ядовитыми, лишь произрастая на почках с повышенным содержанием селена; токсичность плевела опьяняющего (Lolium temulentum L.) возникает под воздействием паразитирующего на его зернах грибка (Stromatinia temulenta); ядовитый гликоалкалоид соланин накапливается в позеленевших на свету или перезимовавших в почве клубнях картофеля. В современной литературе

ядовитыми принято считать те растения, которые вырабатывают токсические вещества (фитотоксины), даже в незначительных количествах вызывающие смерть и поражение организма человека и животных.

Однако в таком определении содержится известная мера условности. Например, одно из важнейших кормовых растений — клевер (Trifolium) при произрастании в условиях мягкой зимы (с изотермой января выше +5 °С) накапливает в молодых побегах значительное количество цианогенных гликозидов (дающих при расщеплении синильную кислоту). Таким образом клевер защищается от уничтожения улитками, проявляющими раннюю активность в условиях теплой зимы. В противном случае растение не могло бы противостоять объеданию, так как ростовые процессы у него в это время замедлены. Летом интенсивное нарастание побегов делает невозможным полное истребление клевера улитками, поэтому подобного механизма токсической защиты уже не требуется.

7.2. Механизмы токсической защиты

Токсическая защита является главнейшей среди таких оборонительных стратегий растений как вооруженность иглами, мощная восковая кутикула, интенсивное нарастание побегов и т.д. Эта особенность объясняется спецификой структуры клеток растительных организмов. Растения в отличие от животных не имеют специализированного скелета, поэтому их опорные структуры складываются из утолщенных клеточных оболочек, что препятствует активному фагоцитозу. Не имея возможности скрыться от нападающего врага или поглотить его путем фагоцитоза, растение вынуждено накапливать репеллентные вещества. Поэтому в растительном мире происходит массовое продуцирование всевозможных защитных соединений (антибиотиков, фитонцидов, алкалоидов и др.).

Горький вкус, резкий неприятный запах, повышенное содержание эфирных масел, гликозидов, сапонинов, смол, кислот, танинов, оксалатов и других ядовитых, едких или вяжущих веществ — основные средства борьбы за самосохранение у растений.

Повышенная токсичность представителей аридной флоры объясняется значительной затрудненностью регенерации поврежденных растений в условиях крайнего перегрева и отсутствия влаги. Поэтому наряду с использованием приспособлений к перенесению засухи (суккулентность, восковой налет, войлочное опушение, эфирные испарения, снижающие поверхностную температуру) ксерофиты также вырабатывают «орудия» защиты, которые могут иметь как специализированный, так и универсальный характер, одновременно предохраняя растения от перегрева и нападения. Если, например, сравнить два аридных суккулентных семейства — кактусовые (Cactaceae) и толстянковые (Crassulaceae), то можно отметить общность их черт строения (сочная мякоть, мощная кутикула и т. п.) и разную, характерную для каждого семейства тактику защиты. Кактусовые вооружены иглами, поэтому большинство из них не имеет защитных фитотоксинов, тогда как не имеющие колючек толстянковые в значительных количествах содержат горькие и едкие сапонины. Поэтому кактусы все же могут поедаться некоторыми животными, сбивающими колючки копытами. Толстянковые же остаются недоступными для них. Третье распространенное в аридных условиях семейство молочайных (Еиphorbiaceae) характеризуется наличием как мощных игл, так и ядовитого млечного сока, содержащего смолистые вещества терпеноидной природы (причем нередко колючки могут и отсутствовать) .

Многие растения южных областей, особенно древесные и кустарниковые формы (сумах, скумпия, тамариск, мирт, многие дубы, ивовые, розоцветные и др.), содержат большое количество танинов, не являющихся прямыми токсикантами, но препятствующих поеданию этих растений из-за своей концентрации. Значительное содержание дубильных веществ в древесине скумпии делает ее весьма стойкой к гниению, ингибируя жизнедеятельность микроорганизмов.

В экстремальных аридных условиях развивается ожесточенная конкуренция и между самими растениями за скудные ресурсы среды. Поэтому растения здесь выработали и другой механизм химической защиты — аллелопатию, проявляющуюся в угнетении ближайших соседей через воздушные и корневые выделения (а также при разложении опада) терпеновыми фитотоксинами, одновременно ядовитыми и для животных. В связи с этим многие представители аридной флоры богаты терпенами.

Наиболее совершенным представляется механизм дистанционной химической защиты посредством токсических выделений в окружающую среду. При этом токсические вещества начинают действовать до того, как растению были нанесены повреждения (предупреждающий удар). Известны случаи дистанционного поражения человека и животных эфирными выделениями ясенцев (см. с. 255) и некоторых других растений (токсикодендрон, багульник, рододендрон и др.). К механизмам дистанционной химической защиты следует также причислить и аллелопатию.

В нормальных условиях произрастания, где отмечается быстрая регенерация поврежденных растений, которой способствуют благоприятные условия среды, также проявляются механизмы токсической защиты.

Например, многие из так называемых кормовых растений — злаков и бобовых (сорго, суданская трава, гумай, клевер, манник, бор развесистый, бухарник, вика, чина), а также другие представители этих семейств на ранних стадиях формирования являются цианогенными растениями, что позволяет защищать молодые побеги от поедания животными. Цианогенная активность характерна также и для представителей рода Триостренник (Triglochin) из сем. Ситниковых, поедаемых нередко как дикими, так и домашними животными.

Иногда растения прибегают к механизму химической защиты посредством «отходов» своего метаболизма. Известно, например, значительное накопление солей щавелевой кислоты (до 1—1,3% в клеточном соке) представителями родов щавель (Rumex), кислица (Oxalis) и ревень (Rheum), обладающих привлекательными для поедания листьями. Однако животные их не трогают, так как содержащиеся в них оксалаты приводят к сильному нарушению обмена веществ в животном организме. Моногидрат оксалата калия замещает кальций в крови и осаждает его в виде нерастворимого оксалата кальция, что приводит к уменьшению свертываемости крови. Замена кальция калием может также привести к сильному возбуждению ЦНС (до судорожного состояния). Кроме того, оксалат кальция осаждается в мочевых канальцах, вызывая нефриты и уремию.

7.3. Хемотаксономическая специфика и токсикоспецифичность растений в зависимости от условий произрастания

Между низшими и высшими растениями существуют заметные различия в характере токсической защиты, совершенствующейся по мере эволюционного усложнения растительных организмов. В связи с этим характеристика ядовитых свойств растений дается в книге обособленно по этим систематическим группам.

В настоящее время представляется очевидной не только хемотаксономическая специфика растительного мира (по систематическим группам разного ранга), но и доказана токсикоспецифичность растений, позволяющая использовать определенные фитотоксины в качестве руководящих признаков для диагностики ботанических таксонов (видов, родов, семейств, классов, типов и т.д.).

Наиболее совершенными и сложными среди всех растительных токсинов являются алкалоиды цветковых растений (см. с. 181), многие из которых имеют ярко выраженную видовую специфичность по вырабатывающим их растениям (что отражено в названиях большинства алкалоидов). Как правило, определенные алкалоиды характерны для определенных ботанических семейств. Представители одного систематического порядка растений также вырабатывают алкалоиды сходной химической структуры. Например, представители семейства маковых (см. с. 229) вырабатывают серию алкалоидов группы морфина (морфин, тебаин, кодеин и др.), отсутствующих в растениях других семейств. Сходные алкалоиды группы бульбокапнина (см. с. 251) встречаются в двух близких семействах маковых и дымянковых из одного порядка макоцветных.

Некоторые простые (низшие) алкалоиды могут быть обнаружены и в отдаленных растительных семействах, однако для сложных высокоспецифичных алкалоидов подобное является лишь исключением.

Все это свидетельствует о значительной видовой специфичности вторичного метаболизма, в то время как первичный обмен у растений во многом универсален.

Алкалоиды вырабатываются у высших, преимущественно цветковых растений. У низших [Некоторые алкалоиды найдены у спорыньи (см. с. 152) и мухоморов (см. с. 162)] растений, моховидных и папоротниковидных алкалоиды в основном отсутствуют. У мхов токсические вещества вообще достоверно не известны. Среди хвощей и плаунов найдены алкалоидосодержащие растения, однако токсины плаунов точнее следует считать псевдоалкалоидами. У голосеменных алкалоиды известны только для тисса (см. с. 180) и эфедровых (см. с. 176).

Об основополагающей роли алкалоидов у цветковых растений, позволивших им в кратчайший срок выйти победителями в борьбе за существование, свидетельствует массовое внезапное вымирание динозавров. Как считают некоторые исследователи, это явление совпало с расцветом покрытосеменных, активно вытеснявших все другие растительные формы и содержавших ядовитые алкалоиды, к которым совершенно были не приспособлены гигантские травоядные рептилии.

Алкалоиды обнаружены и у некоторых животных [Специфичный животный алкалоид буфотонин (см. с. 92) найден также и у мухоморов (см. с. 162)], использующих готовые растительные алкалоиды, которые они трансформируют в собственные соединения. Так, например, бобры накапливают алкалоид касторамин, очень близкий к нуфаридину из корневищ кубышки Nuphar lutea (L.) Smith, некоторые бабочки аккумулируют в своем теле сердечные гликозиды, становясь при этом несъедобными для птиц.

Следует отметить, что ядовитые соединения неалкалоидной природы (гликозиды, сапонины, терпеноиды и т. д.) для растительного мира являются более универсальными, и наличие похожих веществ может быть отмечено у представителей весьма далеких классов (терпеноиды — туйон и пинен в хвойных, сложноцветных и губоцветных). Это объясняется построением таких сравнительно простых по структуре веществ из широко распространенных для всех растительных организмов углеводов, органических кислот и др.

У представителей тропической и субтропической флоры отмечается значительное число смолосодержащих растений, в которых смолистые вещества (терпеновые соединения различных классов) являются важнейшим фактором биологической стойкости против многочисленных патогенных микроорганизмов и насекомых, в изобилии развивающихся в условиях теплого влажного климата.

Значительное число растений, содержащих токсические вещества, являются представителями высокогорной флоры. Не случайно здесь также наблюдается повышенная активность видообразования растений. В таких крайних для существования условиях отмечается особая динамичность обменно-энергетических процессов и активизация синтеза биологически активных соединений, направленные на усиление жизненного потенциала и биологической стойкости видов.

Токсичность различных растений может варьировать в зависимости от положения вида в географическом ареале, характера почвы и местообитания, климатических условий года, стадии онтогенеза и фенофазы.

Например, такое смертельно ядовитое растение, как чемерица (см. с. 253), в некоторых районах Армении и Алтая считается хорошим кормовым видом, а в южной части Томской области оно содержит на 1/3 меньше алкалоидов, чем в северной. Токсичность астрагалов (см. с. 131) зависит от содержания в почве селена, которого они могут накапливать до десятых долей процента в составе сухой фитомассы. Другие растения из селеновых геохимических провинций также накапливают этот элемент в токсических количествах. Селен, являясь антагонистом серы, вытесняет ее из различных органических соединений. Например, у крестоцветных селен включается вместо серы в состав тиогликозидов (см. с. 208), у бобовых — заменяет ее в аминокислотах (метионине, цистеине и др.), в зернах злаков — в резервных белках. При содержании более 5—10 мг селена в 1 кг пищи отмечается задержка роста и развития животных, у которых он накапливается в печени, почках, сердце, легких, селезенке. Селен образует соединения с белками крови, молока, органов и тканей, угнетает тканевое дыхание, инактивируя окислительные ферменты.

В связи с этим при поедании селенсодержащих растений у животных развивается малокровие, разрушение кератиновых структур (размягчение копыт и рогов, выпадение волос). Растения из селеновых провинций при пересадке их в бесселеновые почвы значительно угнетаются. Для борьбы с активным накоплением селена кормовыми растениями применяется повышенное внесение в почву серы.

Цианогенная активность триостренника (см. с. 134) повышается в зависимости от недостатка влаги в почве. Так у растений с мелководий она может быть в 5—10 раз ниже, чем у растущих вдали от воды.

Все растения, выращиваемые в условиях дефицита влаги, накапливают в своем теле большее количество токсичных нитратов, чем при нормальной водообеспеченности. При этом именно недостаточный полив сельскохозяйственных культур на фоне нормального содержания нитратов в почве может вызвать их накопление в растениях в токсических количествах.

Пасмурная погода или выращивание растений в затененных условиях может повышать их алкалоидность. У пасленовых (белена, дурман и др.) процессы алкалоидонакопления интенсифицируются ночью, в связи с чем растения более токсичны утром, чем в конце дня. Накопление эфирных масел, наоборот, происходит на ярком свету, хотя при этом они интенсивнее испаряются, конденсируясь в пасмурную погоду. Поэтому дистанционные поражения растениями усиливаются в солнечные дни.

7.4. Ядовитые органы

Растительные токсины могут концентрироваться как во всех частях растений, так и в специализированных органах. Известны примеры узкой локализации фитотоксинов. Например, в семядолях плодовых многих розоцветных содержится придающий им горький вкус цианогликозид амигдалин [Действие цианогенных гликозидов рассматривается на с. 198], при распаде которого образуется синильная кислота с характерным запахом «горького миндаля». Концентрация цианидов именно в семядолях способствует защите ювенильных проростков как наименее конкурентоспособных особей в популяциях растений.

Содержание амигдалина (в %) в семенах горького миндаля (Amygdalus communis f. amara DC) — 2,5—3,5, в косточках персика — 2—3, абрикоса и сливы — 1—1,8, вишни — 0,8. Кроме того, амигдалин присутствует в плодах черемухи и лавровишни [У черемухи и лавровишни значительное содержание амигдалина обнаружено также в листьях], яблони, рябины и др. Тяжелое отравление может иногда наступить после употребления в пишу 1—3 десятков косточек абрикоса (урюка), содержащих до 1 мг амигдалина. Из косточек вишни амигдалин может переходить в пищевые продукты (компоты, варенье, настойки), хранящиеся более 1 года. Известны случаи отравления скота жмыхом горького миндаля. Из дикого миндаля (в который в качестве подвида входит и горький миндаль) выведены культурные сорта сладкого миндаля (A. communis f. dulcus DC) — практически без амигдалина, со съедобными ядрами, применяющимися в кондитерской промышленности.

У среднеазиатского эминиума Лемана (см. с. 190) подземные клубни, содержащие комплекс различных высокотоксичных соединений, используются для уничтожения крупных хищников, в то время как их сочные мясистые корни употребляют для утоления жажды.

Сезонность содержания токсичных веществ определяется особенностями функционирования различных органов растений в течение годового цикла.

В запасающих подземных органах, например, максимум токсинов сосредоточено в период зимнего покоя (от листопада до распускания листьев), в надземных частях — апогей их содержания в период цветения. У некоторых растений наиболее ядовиты недозрелые плоды и семена (мак, горчицы, паслены, крушина ломкая). Однако большинство плодов наиболее токсично после созревания.

7.5. Особенности токсического действия растительных ядов

Токсические свойства одних и тех же растений не одинаковы по воздействию на различные группы животных. Сильно токсичные для человека белладонна и дурман совершенно безвредны для грызунов, псовых, кур, дроздов и других птиц, колорадского жука, но вызывают отравление уток и цыплят. Ядовитые ягоды ландыша, поедаемые даже в массовых количествах, не вызывают отравления лисиц и используются многими псовыми для освобождения от гельминтов. Ядовитые для человека плоды омелы распространяются исключительно птицами. На лягушек не оказывает токсического действия (в эксперименте) безвременник. Чувствительность к опию у лошади и собаки в 10 раз меньше, чем у человека, у голубя — в 100, у лягушки — в 1000 раз.

Многие продукты вторичного метаболизма растений являются ядами для насекомых, но не вызывают отравления высших животных. Такая специализация происходит потому, что насекомые представляют самую многочисленную группу животных, повреждающих растения, и способны (в отличие от травоядных млекопитающих и др.) полностью истребить целые растительные популяции. Поэтому весь механизм токсической защиты растений был направлен на борьбу в первую очередь именно с этой группой животных. Примером специализированных инсектицидов могут служить пиретрины (см. с. 243).

Ядовитые растения являются причиной большинства случаев отравления человека и животных. При этом особенно следует выделить отравления детей, поедающих привлекательные плоды, сочные корешки, луковицы, стебли. Как особую форму следует рассматривать так называемые лекарственные отравления при неправильном применении и передозировке препаратов ландыша, наперстянки, адониса, валерианы, чемерицы, лимонника, женьшеня, красавки, аконитов, папоротника мужского, спорыньи и др.

Отравления растениями большей частью возникают как пищевые (алиментарные), носящие общерезорбтивный характер.

Реже токсическое воздействие оказывает вдыхание ядовитых выделений (дистанционное отравление багульником, ясенцем, хвойными, рододендронами, ароидными). Кроме того, могут возникать контактные повреждения кожи и слизистых, протекающие по типу сильных аллергических реакций (крапива, борщевик, ясенец, молочаи, горчицы, болиголов, воронец, волчье лыко, токсикодендрон, рута, бешеный огурец, туя, некоторые примулы). Существуют также производственные отравления людей респираторно-контактного характера при выращивании, заготовке и переработке растительного сырья (табак, белладонна, чемерица, лютиковые, красный перец, чистотел и др.), обработке или химической переработке древесины (все хвойные, токсикодендрон, дуб, бук, ольха, конский каштан, белая акация, бересклеты). Известно профессиональное заболевание краснодеревщиков, связанное с изготовлением облицовочного шпона из тисса.

Иногда отравление растительными продуктами связано с употреблением в пищу меда [Мед также может проявлять токсические свойства из-за концентрации в нем техногенных загрязнителей из окружающей среды (например, весьма токсичен бывает мед, собранный с цветков белой акации в придорожных насаждениях)], загрязненного ядовитой пыльцой растений (багульники, рододендроны, хамедафнэ, лавровишни, волчье лыко, чемерица, лютиковые, белена, дурман, красавка, табак, авран, анабазис, вороний глаз, звездчатка злаковидная), а также молока (особенно, подсосным молодняком) и мяса после поедания животными токсичных растений (лютиковые, эфедра, тисс, посконник, маковые, безвременник, хлопковый жмых — отравление молока; чемерица, пикульник, акониты — отравление мяса). Порчу молока вызывают также горькие, ароматические, смолоносные, кремнеземистые и содержащие оксалаты растения — полыни, пижма, пиретрумы, тысячелистники, хвощи, молочаи [Название «молочай» связано с наличием у этого растения ядовитого млечного сока, а не с ошибочно приписываемыми ему молокогонными свойствами], повилика, марьянники, пикульники, люпин, дикие луки, горец перечный (водяной перец), щавели [Щавели и кислицы после их поедания лактирующими животными вызывают быстрое свертывание молока и плохое выбивание масла], кислица, дуб, можжевельники, горчичные крестоцветные, губоцветные. Отравление может наступить при употреблении в пищу и на корм скоту зерна и муки, загрязненных спорыньей, семенами куколя, плевела, живокости, пикульника, белены, гелиотропа, львиного зева, погремков, триходесмы (последняя способна передавать токсические вещества непосредственно зернам хлебных злаков). Известны случаи отравления ягодами голубики, на которых сконденсировались токсичные эфирные выделения багульника (при совместном произрастании).

Респираторные (дистанционные) отравления могут возникать при длительном нахождении в окружении зарослей (или букетов) сильнопахнущих цветов (магнолии, лилии, рододендроны, маки, люпин, черемуха, тубероза и др.). Они сопровождаются удушьем, головной болью и головокружением, чиханьем, кашлем, слезотечением, насморком, общим недомоганием (вплоть до потери сознания — при длительном контакте).

Большой ущерб наносит отравление ядовитыми растениями животноводству, где оно проявляется не только в виде падежа скота, но и в потере привеса и продуктивности животных от заболеваний, самопроизвольных выкидышей, бесплодия, снижения лактации (хвощи, молочаи, повилика). Животные, как правило, избегают поедания ядовитых растений, имеющих горький вкус, резкий запах и т. д., однако известны случаи массового отравления «неопытного» молодняка или животных, перевезенных в незнакомую местность, а также при сильном оголодании скота (при дальних перегонах и перевозках), поедании пряновкусовых растений (полыни, пожма, пиретрумы, можжевельники, табак), скармливании растительных отходов (жмыха семян клещевины, горчицы, хлопчатника, мякины гречихи), засоренного зерна, силоса и сена. Часто гибель животных наступает при поедании выброшенных букетов, прополотых сорняков и обрезанных веток, просушиваемого лекарственного сырья, табака, выращенных в цветниках ядовитых растений, и т. д.

Яды растений в зависимости от химической природы соединений различаются по избирательности токсического действия, поражая различные системы органов.

Часто, особенно в тяжелых случаях, проявляется общее комплексное воздействие на организм, нередко сопровождаемое коллапсом и коматозным состоянием. Избирательно-токсическое действие любого яда выявляется всегда раньше и диагностируется по соответствующей симптоматике, характерной именно для этой группы соединений.

Однако во многих растениях присутствует целый комплекс биологически активных веществ различного действия, причем одни из них могут сенсибилизировать организм к воздействию других. Сильное раздражение пищеварительного тракта тиогликозидами, сапонинами и некоторыми алкалоидами способствует более интенсивному всасыванию других токсинов. Некоторые токсические вещества обладают кумулятивным действием, постепенно накапливаясь в организме после неоднократного поедания ядовитых растений в течение продолжительного времени. Подобным эффектом обладают токсины эфедры, орляка, пикульников, наперстянки, свинушки тонкой и др. Такое постепенное накопление пищевых токсинов в организме представляет значительную опасность в связи с незамечаемой на первых порах возможностью отравления, проникновением токсических веществ во многие системы органов и возникновением стойких длительных расстройств.

Кумуляция фитотоксинов в организме животного обусловливает также токсичность продуктов животноводства (мяса и т.п.). Например, обычно за один прием животные не поедают в токсических дозах быстро приедающиеся им растения. Однако содержащиеся в этих растениях токсины могут накапливаться в животном организме постепенно. Известны тяжелые отравления свининой, в жире которой происходило постепенное накопление действующих веществ из семян пикульников. Кроме того, многие люди употребляют в пищу свинушку тонкую, считая ее вполне съедобным грибом, не представляя всей возможной впоследствии опасности, так как постепенное накопление в человеческом организме токсических соединений этого гриба вызывает тяжелые расстройства кровообращения (см. с. 156). При этом кумулятивное действие особенно опасно еще и тем, что, испытывая на себе разовое безопасное воздействие того или иного растительного продукта, человек приобретает необоснованную уверенность в его безвредности и при дальнейшем употреблении.

Иногда поражение биологически активными веществами растений проявляется после воздействия на животный организм ультрафиолетового (и другого более длинноволнового) излучения. Растения повышают чувствительность покровов к воздействию ультрафиолета. Такой фотосенсибилизирующий эффект оказывает сок многих борщевиков (см. с. 194) при наружном попадании, а также он проявляется при поедании животными зверобоя, якорцев, гречихи, проса, клеверов, муреции. Преимущественно страдают белоокрашенные животные и люди с индивидуальной чувствительностью (как правило, блондины, альбиносы и т.п.).

7.6. Первая помощь и профилактика при растительных отравлениях

Первая помощь при большинстве отравлений ядовитыми растениями должна сводиться к скорейшему удалению содержимого желудочно-кишечного тракта (обильное промывание, введение слабительных), сопровождаемому приемом внутрь адсорбирующих (активированный уголь), осаждающих (танины), окисляющих (перманганат калия), нейтрализующих (сода, кислое питье) и обволакивающих (крахмальная слизь, яичный белок, молоко) веществ. Одновременно следует установить по непереваренным остаткам причину отравления.

Дальнейшее лечение согласно проявляемой симптоматике должно проводиться квалифицированным медицинским работником, назначающим специфические антидоты и препараты, обеспечивающие дальнейшую детоксикацию и выведение всосавшихся в кровь веществ, устранение функциональных расстройств дыхания, сердечной и нервно-психической деятельности. В некоторых случаях указанные общие средства первой помощи могут быть противопоказаны (слабительные, молоко, жиры, кислые и содовые растворы). Соответствующие рекомендации приводятся в каждом конкретном случае при описании видов ядовитых растений (см. гл. 8 и 9).

Большое значение для профилактики отравления ядовитыми растениями имеет разъяснение населению вреда от использования в пищу и для самолечения незнакомых растений (в том числе грибов), воспитание экологической культуры, особенно среди молодежи (бесцельно не рвать никакие растения, не пробовать на вкус незнакомые ягоды и т.п.). Кроме того, необходимо устанавливать предупредительные аншлаги и огорождения для скота на плантациях ядовитых растений, в ботанических садах, не выращивать в населенных пунктах сильнотоксичные растения с декоративными целями.

7.7. Охрана и рациональное использование ядовитых растений

Борьба с естественными зарослями ядовитых растений не всегда оправдана, так как они могут относиться к категории редких и исчезающих (в том числе занесенных в Красные книги), практически ценных (источники незаменимых веществ, лекарственные, инсектицидные для биологической защиты растений). Многие из них являются полезными компонентами природных экосистем (нектароносы, микоризообразователи — грибы, лекарственные средства для диких животных — мухоморы и др.). Катастрофическое сокращение генофонда и площадей распространения сырьевых растений в результате интенсивного антропогенного воздействия, а также активная борьба с сорной и вредной растительностью заставляют прибегать к созданию специализированных плантаций по разведению некоторых ядовитых растений (спорынья, белена, дурман, скополия, чемерица, наперстянка, секуринега и др.). Исторический опыт практической деятельности человека убедительно свидетельствует о расширении использования числа видов представителей фауны и флоры, оказывающихся источником новых полезных и незаменимых соединений и свойств, в том числе и считавшихся ранее вредными. Поэтому вопрос об охране и рациональном использовании всего многообразия ядовитых растений (одновременно с поднятием уровня экологической культуры населения) является весьма актуальным и имеет важное народнохозяйственное значение.

7.8. Основные токсические вещества

Алкалоиды — азотсодержащие органические основания, в подавляющем большинстве с гетероциклической структурой. Известно более 5000 алкалоидов, многие из которых в разной степени токсичны. Избирательность действия многих алкалоидов на различные системы и органы человека и животных позволяет использовать их в качестве лекарств. Алкалоиды классифицируются по характеру гетероцикла (табл. 1). Как правило, алкалоиды — это третичные амины, содержащиеся в растениях в виде солей органических кислот (лимонной, яблочной, щавелевой, янтарной и др.). Алкалоиды — обычно бесцветные кристаллические соединения, горькие на вкус и практически нерастворимые в воде, но хорошо растворимые в органических растворителях — эфире, хлороформе, бензоле. Соли алкалоидов, напротив, хорошо растворимы в воде, но не растворяются в органических растворителях.

Таблица 1. Основные группы алкалоидов и продуцирующие их растения
Группы алкалоидов | Важнейшие представители | Растения
Пиридиновые и пиперидиновые | Кониин Никотин Лобелии | Болиголов Табак Лобелия
Пирролидиновые и пиперидиновые | Гиосциамин Скополамин | Белена Скополия
Пирролизидиновые | Платифиллин Сенецифилин | Крестовник То же
Хинолиновые | Эхинопсин | Мордовник
Бензилизохинолиновые | Папаверин | Мак
Фенантренизохинолиновые | Морфин Кодеин | Мак То же
Дибензилизохинолиновые | Даурицин | Луносемянник
Бензофенантридиновые | Хелидонин Сангвинарин | Чистотел То же
Индольные | Галантамин Винканин Эрготамин | Подснежник Воронова Барвинок Спорынья
Имидазольные | Пилокарпин | Пилокарпус
Пуриновые | Кофеин Теофиллин | Чай То же
Дитерпеновые | Аконитин Дельсимин | Борец То же
Стероидные | Соланидин Йервин | Картофель Чемерица Лобеля
Ациклические | Эфедрин | Эфедра
Колхициновые | Колхицин | Безвременник

Органические кислоты играют исключительно важную роль в обмене веществ растений. Используются в синтезе аминокислот, сапонинов, алкалоидов, стероидов и других соединений. Выделяют следующие основные группы органических кислот: алифатические, ароматические и ациклические. Среди алифатических кислот широко известны летучие органические кислоты: муравьиная, уксусная, изовалериановая, обладающие резким запахом. Представителями нелетучих алифатических кислот являются яблочная и лимонная, присутствующие во всех растениях. Высокой фармакологической активностью обладают щавелевая кислота, а также кетокислоты: пировиноградная, щавелевоуксусная, α-кетоглутаровая. Из ароматических кислот следует указать бензойную кислоту, входящую в состав многих эфирных масел, бальзамов; галловую кислоту, присутствующую в дубильных веществах; широко распространена в растениях и кофейная кислота. Представители ациклических кислот — хинная и шикимовая — присутствуют в растениях в значительных количествах. Например, хинной кислоты много в чернике, клюкве, кофе.

Липиды — это большая и относительно разнородная группа веществ, растворимых в малополярных органических растворителях (эфире, бензоле, четыреххлористом углероде и др.). В состав липидов входят жиры (триглицериды жирных кислот), фосфолипиды, стерины, воска и др. Жиры представляют собой сложные эфиры глицерина и высокомолекулярных жирных кислот. Свойства жиров определяются качественным составом и количественным соотношением жирных кислот. Насыщенные жирные кислоты образуют жиры плотной консистенции, например масло какао. Ненасыщенные жирные кислоты образуют жиры жидкой консистенции. Жидкие масла делят на три подгруппы: невысыхающие — оливковое, миндальное, касторовое и др.; полувысыхающие — подсолнечное, хлопковое, кукурузное; высыхающие — льняное, конопляное и др. Фосфолипиды отличаются от триглицеридов тем, что один из гидроксидов глицерина этерифицирован фосфорной кислотой, в свою очередь соединенной с азотистым основанием: холином (лецетины), этаноламином (кефалины), серином (фосфатидилсерин). В растениях присутствуют сложные фосфоинозитиды, содержащие наряду с обычными компонентами (глицерином, инозитом, фосфором, жирными кислотами) углеводные остатки, амины и др.

Терпеноиды — кислородсодержащие производные терпенов — углеводородов, состоящих из изопреновых единиц (C5H8), связанных, как правило, «голова к хвосту». Терпеноиды представлены в растениях спиртами, альдегидами, кетонами и другими соединениями. Монотерпены (С10Н16) и сесквитерпены (С15Н24) входят в состав летучих эфирных масел. Дитерпены (С20Н32) и тритерпены (С30Н48) обычны в составе нелетучих камедей и смол. Тритерпеноидное строение имеют агликоны сапонинов, входящих в состав тритерпеновых гликозидов. Тетратерпены (С40...) входят в состав каротиноидов и ретинола. Политерпеноиды, имеющие в своем составе от 100 до 5000 изопреноидных остатков, образуют каучук и гуттаперчу.

Терпеноиды эфирных масел оказывают асептическое и спазмолитическое действие. Эфирные масла часто применяются как отхаркивающие средства. Сесквитерпеновые лактоны обладают противоопухолевым действием. Дитерпеноидные соединения (алкалоиды, кетоны) оказывают цитотоксический эффект. Среди тритерпеноидов своей противоопухолевой активностью известны кукурбитацины, содержащиеся в виде гликозидов в представителях семейства тыквенных, крестоцветных и норичниковых.

Стероидные (сердечные) гликозиды — производные циклопентанпергидрофенантрена. Делятся на две группы: карденолиды и буфадиенолиды. Основным признаком карденолидов является наличие α,β-ненасыщенного пятичленного лактонного кольца у С-17 стероидного скелета. В отличие от карденолидов, буфадиенолиды имеют у С-17 стероидного кольца шестичленный дважды насыщенный лактон. Карденолиды и буфадиенолиды встречаются также у животных и входят в состав яда жаб (см. с. 93). Наибольшее число видов растений, содержащих сердечные гликозиды, относится к семействам лютиковых, крестоцветных, кутровых, ластовневых, лилейных, норичниковых. Сердечные гликозиды обладают кардиотоническим действием, но в больших дозах являются сердечными ядами.

Сапонины в растениях встречаются в виде стероидов спиростанового ряда, содержащих 27 углеродных атомов в молекуле, и тритерпеновых сапонинов, являющихся пентациклическими терпеноидами. Водные растворы сапонинов при встряхивании образуют устойчивую пену. Сапонины обладают жгучим горьким вкусом, вызывают раздражение слизистых оболочек и рефлекторное возбуждение рвотного центра, усиливают секрецию бронхов. Сапонины оказывают биоцидное действие, вызывают гемолиз эритроцитов. Сапонины почти не всасываются в пищеварительном тракте, однако, попадая в кровь, оказывают резорбтивное токсическое действие, вызывая паралич ЦНС и гемолизируя эритроциты.

Флавоноиды — распространенная группа фенольных соединений, объединенных общим структурным составом: С6—C3—С6. Молекула флавоноида состоит из двух фенильных остатков, соединенных трехуглеродным алифатическим звеном. Большинство флавоноидов (кроме катехинов и лейкоантоцианидинов) встречаются в виде разнообразных гликозидов. Флавоноиды представляют собой преимущественно кристаллические соединения белого, желтоватого (катехины, лейкоантоцианидины), желтого (флавоны, флавонолы и др.), оранжевого (халконы), красного, синего и фиолетового (антоцианы) цветов. Флавоноиды обладают широким спектром биологического действия: противолучевым, антиоксидантным, противоопухолевым, эстрогенным, спазмолитическим, гипотензивным и др.

Дубильные вещества, или танины, — это высокомолекулярные полифенолы. В процессе дубления происходит химическое взаимодействие фенольных групп танинов с молекулами коллагена, в результате чего белки приобретают устойчивость к воздействию влаги и микроорганизмов (например, превращение сырой шкуры животных в прочную кожу). Содержатся во многих растениях, особенно в двудольных (бобовых, миртовых, розоцветных). Гидролизуемые танины, представителем которых является галлотанин и эддаготанины, часто встречаются в растениях одновременно. Конденсированные дубильные вещества образуются при конденсации катехинов, лейкоантоцианидинов и других восстановленных форм флавоноидов. Танины обладают вяжущим и бактерицидным действием.

Кумарины — кислородсодержащие гетероциклические соединения, являющиеся производными бензо-α-пирона. Кумарины широко распространены в растениях (более 200 соединений). К хромонам относят α,β-ненасыщенные гетероциклические кетоны, относящиеся к конденсированной системе бензо-γ-пирона. Известно более 50 природных производных хромона.

Кумарины обладают спазмолитическим, антикоагулянтным, коронарорасширяющим и фотосенсибилизирующим действием. Для хромонов характерно спазмолитическое, бактерицидное и бактериостатическое действие.

Антрахиноны — большая группа антраценовых производных, являющихся в большинстве случаев гликозидами, агликоны которых представлены антрахиноном или его восстановленными формами. Многие антрагликозиды усиливают перистальтику толстых кишок, что обусловливает их слабительное действие (лист сенны, кора и плоды крушины ломкой и др.). Некоторые производные природных антрахинонов вызывают снижение уровня гемоглобина и эритроцитов крови, нарушают функцию печени и почек.


Глава 8

ЯДОВИТЫЕ НИЗШИЕ РАСТЕНИЯ И ГРИБЫ

Все растения традиционно подразделяют на высшие (высшие споровые, голосеменные, цветковые) и низшие (бактерии с актиномицетами), грибы (с миксомицетами), водоросли и лишайники [Лишайники не являются настоящими организмами в полном объеме этого понятия, и их метаболизм складывается из обособленных метаболизмов водорослевого и грибного компонентов; токсичных лишайников практически не известно]. Существенная разница между ними состоит в принципиальных особенностях структуры их тела и аппарата размножения, что не может не оставить неизменной специфику их приспособительного химизма, в том числе и токсической защиты.

Однако в настоящее время доказана известная мера условности такого деления, ставящая под сомнение целесообразность обособления группы низших в прежнем объеме, включающей одновременно представителей прокариот и эукариот.

Поэтому бактерий и тип (отдел) безъядерных синезеленых водорослей (на правах «цианобактерий») объединяют в надцарство прокариот. Все другие отделы водорослей, грибы, высшие растения и животных относят к надцарству настоящих ядерных организмов — эукариот (подразделяющемуся на собственно растительное, животное и грибное царства). В связи с этим в книге не рассматривается токсическое действие бактерий, а грибы относятся к растениям с известными оговорками.

Токсическое действие вирулентных бактерий на высшие организмы имеет особую специфику и является предметом рассмотрения медицинской микробиологии. Наиболее часто возникают отравления токсинами, продуцируемыми различными представителями грибного царства (которое и по видовому составу в десятки раз превосходит мир водорослей).

8.1. Грибы (Fungi, или Mycota)

Отравление грибами чаще всего связывают с употреблением в пищу плодовых тел некоторых макромицетов, ошибочно принимаемых за съедобные виды, или приготовлением кулинарных блюд из грибов, испорченных в процессе естественного разложения (перезревших, червивых и т.п.) или неправильного (длительного) хранения. В последнее время все чаще стала поступать информация о грибных отравлениях людей видами макромицетов лучшего пищевого достоинства (белый гриб, маслята, съедобные трубчатые и пластинчатые «грибы» высшей категории), собранными вблизи автомобильных дорог, в районах с высокой промышленной загазованностью атмосферы и т.п.

Следует отметить, что многие съедобные «грибы» в определенные возрастные периоды развития своих плодовых тел начинают накапливать продукты их автолитического разложения, усиливающегося под воздействием повреждения плодовых тел грибными насекомыми, плесневыми грибами, микробами и т.п. (особенно в жаркую погоду). Грибы, растущие в районах с интенсивно развитой промышленностью и сетью автомобильных дорог, накапливают в своем мицелии и плодовых телах значительные количества токсичных тяжелых металлов и продуктов неполного сгорания автомобильного топлива, в связи с чем в некоторых странах запрещено употребление в пищу «грибов», собранных в естественных местообитаниях, и разрешено — только искусственно выращиваемых в закрытых помещениях. Мицелий гриба, располагаясь в верхнем десятисантиметровом слое почвы (основная часть его — у поверхности под мертвой лесной подстилкой), попадает в зону максимальной концентрации почвенного загрязнения, адсорбируя и аккумулируя токсические вещества.

Но указанные отравления загрязненными или зараженными грибами нельзя рассматривать как чисто грибную интоксикацию, так как грибы здесь выполняют лишь функцию пассивных переносчиков токсинов небиогенной природы или продуктов жизнедеятельности других организмов.

Отравление грибами происходит за счет ядовитых метаболитов — микотоксинов, которые попадают в организм как при приеме пищи, так и при употреблении лекарственных препаратов (спорынья) или при самолечении (мухоморы, бледная поганка).

Все грибы в систематическом отношении делятся на восемь классов, из которых наиболее многочисленными по числу представителей и имеющими наибольшую природно-хозяйственную значимость (в том числе и токсинологическую) являются аскомицеты (сумчатые грибы) — Ascomycetes и базидиомицеты — Basidiomycetes, представители так называемых «высших» грибов с многоклеточным (септированым) мицелием. Кроме того, по морфологическим признакам грибы подразделяют на микромицеты и макромицеты.

Макромицеты — сборная группа высших грибов, различающихся по своему систематическому положению (сумчатые из группы порядков дискомицеты — Discomycetiidae; базидиальные из порядков афиллофоровых — Aphyllophorales, агариковых из порядка гименомицетов Agaricales и группы порядков гастромицеты — Gasteromycetes). Микромицеты — все остальные грибы, имеющие микроскопически малые размеры.

Несмотря на бытующее мнение о смертельной ядовитости преимущественно макромицетов, в токсинологическом отношении наиболее опасными и многочисленными по видовому составу представителей являются именно микромицеты, вызывающие тяжелейшие пищевые отравления.

8.1.1. Ядовитые микромицеты

Среди микроскопических грибов наибольшую и наиболее вредоносную группу составляют так называемые «плесени», принадлежащие к различным систематическим категориям (зигомицетам — Zygomycetes, оомицетам — Oomycetes, аскомицетам, дейтеромицетам — Deuteromycetes) и вызывающие токсическую порчу пищевых продуктов.

В настоящее время известно около 250 видов токсических микромицетов, продуцирующих более 100 наименований отравляющих веществ, являющихся опасными природными загрязнителями продуктов питания человека и кормов сельскохозяйственных животных, многие из которых обладают кумулятивным действием и вызывают тяжелейшие последствия (табл. 2).

Таблица 2. Токсическая характеристика микотоксинов некоторых микромицетов
Организмы-продуценты | Микотоксины | Природные субстраты | Характер токсического действия
Aspergillus flavus, A. parasiticus | Афлатоксины B1, B2, G1, G2 | Арахис, кукуруза и другие зернобобовые (семена), семя хлопчатника, орехи, овощи, растительные корма | Гепатотоксическое и гепатоканцерогенное, мутагенное, тератогенное и иммунодепрессивное
A. ochraceus, Penicillium viridicatum | Охратоксины В, В, С | Зерновые, кофе, сыры, корма | Нефротоксическое, тератогенное
P. patulum и др. | Патулин | Фрукты, овощи и продукты их переработки (соки, пюре, джемы и др.) | Нейротоксическое, мутагенное, тератогенное
Fusarium graminearum и др. | Трихотеценовые микотоксины (более 40 соединений) | Зерновые, корма, сено и т.п. | Нейротоксическое, геморрагическое, лейкопеническое, иммунодепрессивное, дерматоксическое
F. graminearum | Зеараленон | Кукуруза, ячмень, пшеница, сорго, корма | Эстрогенное, тератогенное
Claviceps purpurea | Эрготоксины | Зерновые | Нейротоксическое

Многие микотоксины микромицетов являются высокотоксичными соединениями (табл. 3), а некоторые из них обладают выраженным эмбриотоксическим, тератогенным, мутагенным и канцерогенным действием. Острые отравления микотоксинами сравнительно редки, однако микотоксикозы все же являются серьезной народнохозяйственной и медицинской проблемой (как результат отдаленных последствий употребления в пищу загрязненных грибками продуктов и кормов). В системе профилактических мероприятий, направленных на предупреждение микотоксикозов, важное место занимает контроль загрязненности микотоксинами продуктов питания и кормов.

Таблица 3. Токсичность микотоксинов для разных животных
Микотоксины | Вид животных | DL50 (мг/кг) | Способ введения
Афлатоксин B1 | Кролики Телята Морские свинки Макаки Цыплята Мыши | 0,35-0,5 0,5-1,0 1,4-2,0 7,8 6,7-16,5 6,7 | Внутрь — // — — // — — // — — // — — // —
Охратоксин А | Цыплята Морские свинки Мыши | 10,7 8,1 62,4 | — // — — // — — // —
Трихотеценовые микотоксины (Т-2) | Мыши | 6,7 | — // —
Зеараленон | Морские свинки Мыши Цыплята Мыши | >5000 >20000 >15000 500 | — // — — // — — // — В/б
Патулин | Мыши | 17-36,2 7,6-8,17 | В/б
Эрготамин | Овцы | 1 мг/кг 10 дней | Внутрь

8.1.1.1. Афлатоксины

Химический состав и механизм токсичного действия. Продуцируются A. flavus Link и A. parasiticus Speare. Представлены более чем десятью соединениями, из которых основными являются афлатоксины В1 и В2, обладающие голубой флуоресценцией и d и G2 — с зеленой флуоресценцией в УФ-свете. По химической структуре они являются фурокумаринами:

афлатоксин В | афлатоксин G1

Афлатоксины избирательно поражают печень и ингибируют синтез белка. Уже через несколько часов после введения афлатоксинов отмечаются структурные нарушения в гепатоцитах: дегрануляция шероховатого и пролиферация гладкого эндоплазматического ретикулума; появление множества миелиноподобных фигур и вторичных лизосом. При остром отравлении афлатоксином В1 очаги некроза развиваются в миокарде, почках, селезенке. Однако основной «мишенью» воздействия является печень, где наблюдаются обширные коагуляционные и жировые некрозы гепатоцитов, жировая и белковая дистрофия в менее поврежденных клетках. В настоящее время афлатоксины считаются наиболее сильными гепатотропными ядами с выраженными канцерогенными свойствами.

Картина отравления. Отравление наступает при употреблении в пищу загрязненных афлатоксинами продуктов или кормов (часто немного или заметно подпорченных при их неправильном хранении). Основные симптомы острого отравления: вялость, отсутствие аппетита, нарушение координации движений, судороги, парезы, нарушение функций желудочно-кишечного тракта, потеря массы тела, отставание в развитии. Специфическими симптомами острого афлатоксикоза являются коагулопатия и множественные геморрагии, отеки, водянки и в некоторых случаях развитие желтухи.

У животных (индюшата, утята, телята, свиньи) острые алиментарные токсикозы, вызванные афлатоксинами, характеризуются быстрым развитием симптоматики общего отравления, высокой летальностью и значительными изменениями печени.

8.1.1.2. Трихотеценовые микотоксины

Химическая структура и механизм токсического действия. Продуцируется грибами рода Fusarium. Известно более 40 трихотеценовых микотоксинов (ТТМТ), относящихся к сесквитерпенам. В качестве природных загрязнителей пищевых продуктов в настоящее время идентифицировано четыре соединения: Т-2-токсин, ниваленол, дезоксиниваленол, диацетоксискирпенол:

Т-2-токсин

ТТМТ ингибируют синтез белка и нуклеиновых кислот, изменяют функциональную активность митохондрий, блокируют перенос ē в электронно-транспортной цепи, повреждают лизосомы эпителиальных клеток, вызывая их некроз и тем самым дополнительно открывая «ворота» инфекции, а также избирательно повреждают лизосомы стволовых клеток кроветворных органов, в результате чего резко падает количество форменных элементов крови, снижается общая иммунореактивность, развиваются геморрагии и анемия.

Картина отравления. Подобные отравления относятся к наиболее распространенным микотоксикозам человека и животных (при употреблении загрязненных ТТМТ продуктов).

Отравления так называемым «пьяным хлебом» вызываются употреблением зерна и муки, зараженных F. graminearum, и характеризуются следующими симптомами: через 30—60 мин появляется рвота, боли в животе, понос, слабость, чувство тяжести в конечностях, скованность походки. Через сутки наступает состояние, напоминающее последствия тяжелого опьянения: сильные головные боли, головокружение. При длительном употреблении «пьяного хлеба» наблюдается истощение, потеря зрения, нарушения психики.

Алиментарная токсическая алейкия связана с употреблением в пищу продуктов переработки перезимовавшего под снегом зерна, зараженного F. sporotrichiella. Основные симптомы: слабость, недомогание, потливость; позднее развивается острая прогрессирующая лейкопения, осложненная появлением ангины (катаральной, некротической или гангренозной).

У сельскохозяйственных животных, употреблявших корма, зараженные F. sporotrichiella, развивается токсикоз (споротрихиеллотоксикоз), выражающийся в виде острого поражения желудочно-кишечного тракта, дистрофии паренхиматозных органов, геморрагий и лейкопении. Наиболее чувствительны лошади, свиньи, крупный рогатый скот.

8.1.1.3. Эрготоксины

Химический состав и механизм токсического действия. Эрготоксины — основные действующие вещества из плодовых тел (склероциев) паразитического гриба спорыньи [Склероции спорыньи под официальным названием «маточные рожки» (Secale cornuta) применяются в медицинской практике как ускоряющее маточные сокращения и кровоостанавливающее (в гинекологии) средство.] — Claviceps purpurea Tulasne (рис. 78) (поражает более 150 видов дикорастущих и культурных злаков, главным образом рожь, а также пшеницу, овес, ячмень и др.).

Рис. 78. Спорынья Claviceps purpurea

Всего в склероциях спорыньи содержится около 50 соединений, по химической природе разделяющихся на производные лизергиновой кислоты и клавиновые алкалоиды. Среди первых известны — эрготамин, эргозин, эргосекалин, эргокристин и др.:

эрготамин

Вторая группа представлена — агроклавином, элимоклавином, сетоклавином и др.

Эрготоксины обладают выраженной биологической активностью. Под их действием наступает спазм гладкой мускулатуры кровеносных сосудов и матки, снижаются эффекты от адреналина и серотонина, развиваются галлюцинации, стимулируется дыхательный центр. Дегидрированные производные алкалоидов спорыньи (дигидроэрготоксин и дигидроэрготамин) обладают альфа-адреноблокирующей активностью и вызывают снижение АД.

Картина отравления. Отравления возникают при попадании в пищеварительную систему склероциев спорыньи (вместе с зерном, мукой, печеным хлебом, а также при употреблении маточных рожков в народной медицине в качестве абортивного средства). При содержании в зерне более 2% склероциев (по массе) возможно развитие массовых отравлений. В процессе выпечки хлеба из муки, загрязненной эрготоксинами, их содержание в пшеничном хлебе падает почти до нуля, а в ржаном — на 85%. При длительном хранении муки с измельченными склероциями (не менее двух лет) содержание в них эрготоксинов значительно снижается (почти до полного исчезновения). В настоящее время в связи с улучшением агротехники возделывания хлебных злаков и выведением устойчивых против этого паразита сортов засоренность полей спорыньей во многих местах практически ликвидирована. Переносу грибка на другие поля способствуют насекомые (на конидиальной стадии).

Основные симптомы отравления спорыньей (эрготизма) могут проявляться в двух клинических формах: гангренозной («антонов огонь») и конвульсивной («злые корчи»). При гангренозной форме: острые боли и чувство жжения в конечностях, развитие сухой гангрены (вплоть до отторжения мягких тканей или целых конечностей — в местах суставных сочленений). Наиболее тяжелой формой является конвульсивная, характеризующаяся психическими расстройствами, возникающими через 2—3 недели, а в тяжелых случаях и на третьи сутки. Отмечаются тошнота, рвота, понос, спазмы, боли в животе. Воздействие на ЦНС сопровождается бессоницей, оглушенностью, трансформирующейся в психомоторное возбуждение с делирием, напоминающим алкогольный. Болезненные тонические судороги чередуются с эпилептиформными припадками.

8.1.1.4. Первая помощь и профилактика микотоксикозов

Применяют промывание желудка взвесью активированного угля в 2%-ном растворе натрия гидрокарбоната, солевые слабительные. Контроль за состоянием пищевых продуктов и кормов, изъятие пищевых продуктов, подозреваемых на загрязненность микотоксинами. Следует помнить, что микотоксины являются химически высокостабильными соединениями и обычная термическая (и прочная кулинария) обработка продуктов не приводит к их инактивации.

8.1.2. Ядовитые макромицеты

К макромицетам относится все многообразие шляпочных грибов и гастеромицетов (дождевиков). Грибы традиционно принято разделять на съедобные, условно-съедобные, практически несъедобные и ядовитые (в том числе смертельно ядовитые). Рассматривая макромицеты как продукт питания, необходимо отметить, что плодовые тела всех без исключения съедобных грибов относятся к плохо перевариваемым продуктам. Гифы гриба содержат значительное количество трудноусвояемой грибной клетчатки, хитиноподобного вещества — мицетина (из-за чего грибы пытались относить к царству животных), а также для многих видов свойствен горький и едкий млечный сок (млечники, волнушки, некоторые сыроежки, грузди). Поэтому употребление в пищу значительной массы любых грибов, а также неправильно приготовленных млечников (без предварительного отваривания), неусолившихся волнушек, груздей и т.п. приводит к серьезным нарушениям работы пищеварительного тракта, расстройствам функции печени, являя собой первые признаки отравления. В некоторых странах Западной Европы и Америки несъедобными и даже ядовитыми считают все грибы с едким млечным соком (в том числе грузди, волнушки и т.д.). Совершенно не употребляют в пищу грибов многие народы Севера, Кавказа, Востока.

Грибы также являются трудноусвояемым кормом для многих высших животных. Даже специализирующиеся на питании грибами белки и ежи употребляют их в пищу лишь в качестве сезонных кормов, охотно предпочитая макромицетам более высокоэнергетические корма. Северные олени и лоси, поедающие грибы и лишайники (основу которых составляет грибной мицелий), переваривают их после предварительной ферментации симбиотическими микроорганизмами в рубце желудка.

Кроме того, грибы, обладая повышенной ферментативной активностью и попадая в пищеварительной тракт, резко усиливают секрецию и всасывание. Поэтому при ошибочном употреблении ядовитых грибов в пищу в смеси со съедобными происходит не только маскировка их от своевременного обнаружения, но и усиление токсического воздействия, стимулируемого наполнением желудка раздражающей грибной массой.

Не все из так называемых несъедобных грибов обладают прямыми ядовитыми свойствами. Многие из них (желчный гриб — Boletus felleus Bull., перечный гриб — В. piperatus Bull., свинушка толстая — Paxilus atromentosus Fr. и др.) лишь имеют неустранимый горький вкус, жесткую, невкусную мякоть, неприятный запах. Горечь большинства других грибов (например, груздей и т. п.) проходит после отваривания (или длительного вымачивания) и засаливания.

Выделяют также группу съедобных грибов, но ядовитых до соответствующей кулинарной обработки (сморчки и строчки, см. с. 163; валуи — Russula foetans Fr., свинушку тонкую — P. involutus Fr.). Рекомендуется предварительно отварить и тщательно промывать эти грибы или высушивать их в течение длительного времени (2—2,5 мес), инактивируя токсины термической обработкой или окислением на воздухе.

Однако в последнее время появились указания о том, что некоторые из этих грибов (за исключением валуя и сморчков) представляют более серьезную опасность в токсическом отношении (см. строчок, с. 163).

Свинушка тонкая — один из самых распространенных пластинчатых грибов наших лесов, ежегодно дающих массовые урожаи плодовых тел. Издавна считался в народе ядовитым грибом и употреблялся в пищу крайне редко (в голодные годы). С развитием антропогенной деградации лесов, сопровождавшейся обеднением полезной грибной флоры, в пищу все более начали употреблять нетрадиционные виды условно-съедобных грибов и особенно тех из них, которые (наподобие свинушки тонкой) являются пионерами заселения участков с нарушенной растительностью. Свинушка становится объектом массового сбора населением.

В последнее время доказано, что ядовитые свойства этого гриба полностью не исчезают при варке. Свинушка тонкая содержит ряд довольно опасных токсинов, в том числе мускарин (см. мухомор красный, с. 161) накапливает канцерогенные соединения и особые белковые антигены, изменяющие состав крови. Эти антигены обладают кумулятивным действием, что приводит по мере аккумуляции в организме к тяжелым последствиям. Сбор и продажа свинушки тонкой в СССР запрещены санитарными правилами заготовки грибов.

Во многих справочных руководствах по грибам в качестве сильно ядовитого или несъедобного указывается сатанинский гриб — Boletus satanas Lens. (юг европейской части СССР, Кавказ и др.; рис. 79), имеющий крайне неприятный внешний вид (резкий контраст красного и желтого цветов, синеющая на изломе мякоть) и запах. Однако сатанинский гриб обладает вполне хорошим вкусом и, как показали последние исследования, практически безвреден.

К ядовитым грибам и видам с предполагаемой ядовитостью относят (кроме указанных на с. 158 представителей родов аманита и строчок) следующие макромицеты: ложные опята (серно-желтый и кирпично-красный), энтолома весенняя — Entoloma verna Lund, некоторые гигрофоры — Hygrophorus, паутинники — Cortinarius, волоконницы — Inocybe, говорушки — Clitocybe, зонтики — Lepiota, шампиньон желтокожий — Agaricus xanthoderma Gen.

Химический состав и конкретный механизм действия токсинов этих грибов еще не выяснены. Известны лишь случаи различных отравлений этими грибами, что позволяет предостерегать от использования их в пищу. Однако некоторые из перечисленных грибов (ложные опята) употреблялись в пищу иногда без видимых последствий.

Так называемые «ложные опята» принадлежат к роду Hypholoma в отличие от настоящего осеннего опенка — Armillaria mellea (Fr.) Kumm., в связи с чем они имеют множество морфологических различий. Вообще следует отметить, что под названием опенок фигурируют представители до пяти родов из трех семейств агариковых грибов, представляющие одну экологическую группу, растущую преимущественно на мертвых или сильно ослабленных деревьях (на пнях). Поэтому при сборе таких грибов необходимо очень хорошо представлять их видовую принадлежность и морфологические различия.

Ложные опята — серно-желтый [H. fasciculare (Fr.) Kumm.] и кирпично-красныи [H. sublateritium (Fr.) Quel.] (рис. 80) отличаются яркой (следующей из названий) окраской плодовых тел, отсутствием пленочного кольца на ножке, характерного для съедобных настоящего (осеннего) и летнего (Pholiota mutabilis Quel.) опят, зеленоватым (серно-желтый опенок) или фиолетово-бурым (кирпично-красный опенок) цветом пластинок, темными, а не белыми, как у съедобных опят, спорами. Оба ложных опенка отличает также от съедобных едко-горький вкус.

Рис. 79. Свинушка тонкая Paxillus involutus

Рис. 80. Ложноопенок кирпично-красный Hypholoma sublateritum (A); ложноопенок серно-желтый Hypholoma fasciculare (Б)

Известны случаи употребления в пищу после длительного отваривания кирпично-красного ложноопенка, но и тогда он может вызвать слабые отравления. Серно-желтый опенок никогда не используется в пищу из-за своей непроходящей горечи.

Условно-ядовитым можно считать и один из съедобных грибов — навозник серый (Coprinus atramentarius Fr.), содержащий вещества антабусного действия, в связи с чем предложено практическое использование этого гриба для лечения алкоголизма. Употребление навозника в пищу вместе с алкоголем (или принятие спиртного даже через двое суток после того) вызывает аллергическую реакцию (тошнота, рвота, усиленное сердцебиение, жар, одышка, гиперемия лица, чувство страха). Это объясняется тем, что действующее вещество копринуса нерастворимо в желудочно-кишечном тракте и всасывается только после растворения в спирте. Интоксикация проходит довольно быстро и практически бесследно, но при повторном введении алкоголя все повторяется вновь.

Самыми сильнодействующими, смертельно ядовитыми грибами (вызывающими тяжелые последствия при поедании только одного, даже неполного плодового тела) являются представители рода аманита (мухомор, бледная поганка) [Наряду со смертельно ядовитыми к роду Amanita относятся и вполне съедобные грибы: мухомор розовый — A. rubescens (Fr.) S. F. Gray; цезарский [A. caesarea (Fr.) Pers. ex Schw] и ложноцезарский (A. caesariaoides Vass.) грибы высшей категории.]. Летальный исход может наступить при употреблении в пищу строчков.

Бледная поганка — Amanita phalloides (Fr.) Seer. (рис 81)
Семейство Аманитовые (Мухоморовые) — Amanitaceae

К роду аманита относятся шляпочные грибы с пластинчатым гименофором. Молодые плодовые тела, окруженные яйцевидным покрывалом (с частным покрывальцем под шляпкой). У зрелых «грибов» сохраняются от них лишь пленчатые обрывки в виде кольца под шляпкой, бахромы у утолщенного (клубневидного) основания ножки и на верхней стороне шляпки (пятна мухоморов).

Бледная поганка — наиболее ядовитый гриб среди всех представителей рода. Шляпка 5—10 см, зеленоватая или сероватая, без поверхностного крапа (характерного для мухоморов); пластинки белые; ножка — светлая, иногда чешуйчатая; верхнее кольцо — широкое, бахромчатое, снаружи — полосатое; влагалище хорошо выражено, лопастное, белое. Старые грибы с неприятным сладковатым запахом. Плодовые тела: август—сентябрь.
Рис. 81. Бледная поганка Amanita phalloides

Распространение. Средняя полоса европейской части СССР (очень редко в южных, северных и восточных областях); лиственные (особенно широколиственные) и смешанные леса, по осветленным местам.

Ядовитые органы. Плодовые тела и споры (смертельно ядовиты).

Химический состав и механизм токсического действия. Содержит бициклические токсические полипептиды, в основе которых — индольное кольцо. Изученные к настоящему времени токсины бледной поганки (см. ниже) разделяются на две группы: аманитины — более ядовитые, но медленнее действующие (дают фиолетовую окраску с коричным альдегидом в парах НСl), и фаллоидины — менее ядовитые, но действующие быстрее (синее окрашивание с теми же реактивами). Промежуточное положение занимает аманин (синяя окраска подобно фаллоидинам), но действует медленнее.

В группу аманитинов входят: α-аманитин (DL50 2,5 мкг/20 г), β-аманитин (DL50 5—8 мкг/20 г), γ-аманитин (DL50 10— 20 мкг/20г). Фаллоидины: фаллоин (DL50 20—30 мкг/20 г), фаллоидин (DL50 40 мкг/20 г), фаллин В (DL50 300 мкг/20 г), фаллацидин, фаллализин. Токсичность аманина — 0,5 мкг/кг. В 100 г свежего гриба содержится (в мг): 8 α-аманитина, ~5 β-аманитина, 0,5 γ -аманитина и 10 фаллоидина. Для человека смертельная доза фаллоидина — 20—30 мг.

 фаллоидины:

R1=ОН R2=СН3 R3=СН3 R4=Н у фаллоидина
R1=Н R2=СН3 R3=СН3 R4=Н у фаллоина
R1=OH R2=CH(CH3)2 R3=COOH R4=Н у фаллацидина
R1=ОН R2=СН3 R3=СН3 R4=ОН у фаллизина
аманитины:

R1=NH2 R2=ОН у α-аманитина
R1=ОН R2=ОН у β-аманитина
R1=NH2 R2=Н у γ-аманитина

аманин

В бледной поганке обнаружен также циклический полипептид антаманид, способный снижать токсическое действие фаллоидина, и (в меньшей степени) α-аманитина. Однако содержание антаманида в грибе незначительно и не изменяет интегрального токсического эффекта.

Фаллоидин и аманитины действуют преимущественно на печень, поражая эндоплазматический ретикулум и клеточное ядро гепатоцитов (соответственно). Фаллолизин вызывает лизис гепатоцитов и клеток крови. Фаллоидин (10—14—10—6 моль/л) обратимо блокирует К+-каналы возбудимых мембран, уменьшая выходящий калиевый ток в мышечных волокнах.

Под воздействием токсинов бледной поганки угнетается синтез АТФ, разрушаются лизосомы, микросомы и рибосомы клеток. В результате нарушения биосинтеза белка, фосфолипидов, гликогена развиваются некроз и жировое перерождение печени.

Картина отравления. Отравление наступает при ошибочном употреблении бледной поганки в пищу (нормальный вкус) [Бледная поганка может ошибочно попадать в пищу вместо шампиньонов, сыроежек и других пластинчатых грибов; от зеленой сыроежки она отличается по наличию бахромчатого кольца под шляпкой; шампиньоны имеют окрашенные пластинки гименофора (у бледной поганки — они белые); известны случаи ошибочного сбора бледных поганок — при срезании грибов ножом под самую шляпку, когда характерное пленчатое кольцо оставалось вместе с ножкой на земле]. Термическая обработка не устраняет токсического действия. Для отравления достаточно съесть половину или треть одного «гриба». Особенно чувствительны дети, у которых отравление начинается с судорог или сведения челюстей. Основные симптомы: спустя 1/4—2 сут появляется неукротимая рвота, кишечные колики, боли в мышцах, неутолимая жажда, холероподобный понос (часто с кровью). Возможно появление желтухи и увеличение печени. Пульс — слабый, нитевидный, АД понижено, наблюдается потеря сознания. В результате токсического гепатита и острой сердечно-сосудистой недостаточности в большинстве случаев — летальный исход.

Первая помощь. Промывание желудка с активированным углем, последующее назначение 0,1%-ного раствора перманганата калия, клизмы. При необходимости — искусственное дыхание.

Другие виды. Фаллоидин и аманитин содержит также поганка белая (мухомор вонючий) — A. virosa Seer. (рис. 82, А), чисто белой окраски, в связи с чем может быть ошибочно принята за шампиньон обыкновенный; по внешнему виду к белой поганке очень близок мухомор весенний — A. verna (Fr.) Vitt. (южные районы СССР); действие аналогично (оба вида — смертельно ядовитые грибы).
Мухомор красный — A. muscaria (Fr.) Hooker (рис 82, Б)
Семейство Аманитовые (Мухоморовые) — Amanitaceae

Шляпка красная, оранжевая, иногда желтая (10—20 см) с крупным белым или желтоватым крапом; пластинки — белые; ножка белая, кольцо — гладкое или слегка полосатое; основание ножки окружено несколькими концентрическими кольцами обрывков покрывала. Плодовые тела: июль—ноябрь.
Рис. 82. Мухомор вонючий Amanita virosa (А);
мухомор красный Amanita muscaria (Б);
мухомор пантерный Amanita pantherina (В)

Распространение. Широко распространен по территории СССР; лиственные и хвойные леса.

Ядовитые органы. Плодовые тела.

Химический состав и механизм токсического действия. Токсические вещества — мускарин, мускаридин, холин, бетаин, путресцин, буфотенин, иботеновая кислота и др.:

иботеновая кислота | мускарин
Токсичность определяется, в основном, действием мускарина и мускаридина, стимулирующих М-холинореактивные системы ВHС (парасимпатикотропный эффект). Буфотенин [Подробно см. с. 93] обладает галлюциногенным действием. Иботеновая кислота — сильный инсектицид («мухоморный» эффект). Содержание мускарина 0,0002—0,0003% от сырой массы плодового тела. Смертельная доза для человека 0,5 г мускарина (для собаки — 20 мг на 1 кг живой массы).

Картина отравления. Отравление мухоморами наблюдается сравнительно редко из-за характерного (отталкивающего) внешнего вида. Основные симптомы развиваются через 30—40 мин (реже через 2 ч): тошнота, рвота, боли в животе, повышенное пото- и слюноотделение, слезотечение, одышка. Характерно сужение зрачка. При тяжелой форме — понос, слабость, снижение АД, нарушение сердечного ритма, судороги, возможны коллапс и коматозное состояние.

Первая помощь. Промывание желудка с активированным углем, солевые слабительные.

Практическое значение. Применяется в народной медицине (препараты мухомора запрещены к медицинскому применению из-за своей высокой токсичности). Мухоморы поедаются дикими копытными для освобождения от паразитических гельминтов.

Другие виды. Мухомор пантерный, м. поганковидный (желто-зеленый) — A. citrina S. F. Gray (ядовитость последнего невелика).

Мухомор пантерный — A. pantherina (Fr.) Seer. (рис 82, В)
Семейство Аманитовые (Мухоморовые) — Amanitaceae

Напоминает по внешнему виду мухомор красный, имея, однако, более мелкие размеры (7—10 см) и зеленоватую (бурую, желто-бурую) окраску шляпки. Молодые плодовые тела слизистые с поверхности; созревание: август — сентябрь.

Распространение. Широко распространен вместе с м. красным.

Ядовитые органы. Плодовые тела.

Химический состав и механизм токсического действия. Основные токсические вещества — тропановые алкалоиды (гиосциамин и скополамин; см. белена черная, с. 187), а также — мускарин, буфотенин, серотонин, иботеновая кислота и др. (см. мухомор красный). Сочетание М-холиномиметика мускарина с тропановыми М-холиноблокаторами, а также галлюциногенами буфотенином и серотонином дают своеобразную картину интоксикации.

Картина отравления. Основные симптомы проявляются через 1—2 ч — тошнота, рвота, понос, сухость слизистых, затруднение глотания, повышение температуры, тахикардия, расширение зрачка (по типу атропинового отравления, см. красавка, с. 219). При тяжелых формах — психомоторное возбуждение, эйфория, галлюцинации, мышечные фибрилляции.

Первая помощь. См. белена черная (с. 189).

Другие виды: комплекс мускарина, тропановых алкалоидов и галлюциногенов содержит также мухомор порфировый — A. porphyria (Fr.) Seer, (шляпка фиолетовая или пурпурно-бурая; область распространения — вместе с м. пантерным).
Строчок обыкновенный — Gyromitra esculenta (Fr.) Fr. (рис. 83)
Семейство Гельвелловые — Helvellaceae
Плодовые тела до 10 см (внутри полые), с неправильно шаровидной крупно-складчатой коричневой шляпкой и толстой светлой ножкой. Плодовые тела: апрель—май.
Рис. 83. Строчок обыкновенный Gyromitra esculenta

Распространение. Широко встречается по территории СССР: сосновые леса, вырубки и гари (преимущественно на песчаной почве; сапрофит).

Ядовитые органы. Плодовые тела.

Химический состав и механизм токсического действия. Традиционно основным токсическим веществом гельвелловых грибов считали так называемую гельвелловую кислоту, обладающую гемолитическим и гепатотропным действием, о чем имеются указания в большинстве справочных изданий. Во всех практических руководствах указывалось, что гельвелловая кислота может быть достаточно легко обезврежена при переходе в отвар во время термической обработки грибов или инактивирована окислением при длительной сушке на открытом воздухе (1,5—2 мес).

В настоящее время установлено (Жизнь растений, т. 2), что такого соединения как гельвелловая кислота не существует. За нее принимали смесь различных органических кислот, содержавшихся у Helvellaceae. В плодовых телах строчков и некоторых гельвелл (Helvetia) был обнаружен токсин гиромитрин (N-метил-N-формиацетат гидразона), содержание которого может достигать 1,7 г на 1 кг сырых грибов. По характеру воздействия гиромитрин напоминает токсины бледной поганки. Он не разрушается при кипячении, но есть указания, что при длительной воздушной сушке происходит его инактивация. Последнее обстоятельство не устраняет, однако, опасности возникновения отравления при употреблении строчков в пищу.

В различных популяциях строчков содержание гиромитрина колеблется от смертельных доз до практически безвредных. Имеются наблюдения о том, что его наибольшее количество вырабатывается у строчков, растущих во влажном климате и на достаточно богатых почвах.

Картина отравления. Основные симптомы проявляются через 6—10 ч — общая слабость, боль в желудке, тошнота, рвота с примесью желчи, изредка понос. При тяжелом отравлении на вторые сутки — признаки желтухи, увеличение печени, селезенки, возможен гемолиз. Жалобы на сильные головные боли. В тяжелых случаях — потеря сознания, оцепенелость, судороги. Выздоровление в легких случаях через 1—2 дня, при средней тяжести отравления — через 4—7 сут, в тяжелых случаях — через несколько недель. Летальный исход может быть в 30% случаев. Смерть может наступить на 3—4-й день при проявлениях острой сердечной недостаточности, часто — при коматозном состоянии.

Токсические вещества могут выделяться при лактации у кормящих матерей, что создает угрозу для ребенка.

Практическое значение. Строчок считается условно-съедобным грибом, но вследствие возможной ядовитости необходимо остерегаться употребления строчков в пищу.

Другие виды. Строчок большой — G. gigas (Krombh.) Cke. (встречается гораздо реже, но местами обильно), с. осенний — G. ifula (Fr.) Quel. (довольно редок); действие аналогично. Следует остерегаться также употребления видов из рода дисцина (Discina) выделенного из Gyromitra.

К семейству гельвелловых относится также род Helvetia, некоторые представители которого считаются условно-съедобными. Однако у отдельных гельвелл, так же как у строчков, найден гиромитрин.

Ранее к данному семейству относились также представители вновь образованного семейства сморчковые — Morchellaceae, (очень похожие по внешнему виду и структуре на строчки): роды сморчок — Morchella и сморчковая шапочка (верпа) — Verpa. Сморчковые, по-видимому, не обладают ядовитыми свойствами, но во всех справочных руководствах при употреблении в пищу этих грибов (по аналогии со строчками) рекомендуют их предварительно отваривать и затем тщательно промывать или длительно высушивать.

8.1.3. Профилактика отравлений при употреблении в пищу макромицетов

У сборщиков грибов существует важнейшее правило:

не брать неизвестных или сомнительных грибов, не заготавливать старых перезрелых или червивых грибов, даже из категории лучших по пищевому значению.

Следует подвергнуть резкой критике бытующее мнение, что пригодность к пище незнакомых грибов можно определить по отсутствию у них неприятных органолептических признаков (неприятный запах, резко горький вкус, потемнение на изломе) или их непоедаемости личинками грибных мух, слизнями и т. п. У бледной поганки и мухоморов мякоть очень приятная на вкус. Иногда можно встретить в лесу мухоморы, изрешеченные личинками насекомых.

Нельзя также собирать грибы вблизи дорог, особенно с интенсивным автомобильным движением, хотя первые в сезоне грибы появляются именно по этим осветленным и хорошо прогреваемым местам, и здесь они наиболее доступны для обнаружения. Грибы накапливают вредные вещества из автомобильных выхлопов, при этом особенно восприимчивой к загрязнению оказывается свинушка. По этой же причине нельзя употреблять в пищу собранные в городах шампиньоны и навозники, вешенки и опята.

Все грибы являются скоропортящимся продуктом и не подлежат длительному хранению в сыром виде, Собирать их нужно в гигроскопическую, хорошо проветриваемую посуду (лучшая тара — плетеная из прутьев или дранки корзина). Нельзя, особенно в жару, собирать (и хранить) грибы в полиэтиленовые пакеты, эмалированные и пластмассовые ведра, нежелательны также и плетеные корзины из синтетических материалов. Грибы, собранные в мягкую тару, сильно деформируются, мнутся и быстро портятся.

Во избежание сильного воздействия на пищеварительный тракт и печень грибной клетчатки и едких экстрактивных веществ (особенно при имеющихся заболеваниях этих органов) не рекомендуется употреблять в пищу все грибы без предварительной термической обработки. Засолка грибов холодным способом нежелательна. Запрещается торговля солеными грибами и т. п., представляющими смесь из разных видов.

При отравлении грибами необходимо немедленно обратиться за квалифицированной медицинской помощью и стараться сохранить остатки приготовленных блюд или рвотные массы для определения вида гриба и эффективного лечения.

8.2. Водоросли (Algae)

Ядовитые свойства представителей этой группы растений установлены сравнительно недавно, хотя с токсическими продуктами их жизнедеятельности человек сталкивался с давних пор. Тяжелые отравления людей и животных рыбой, моллюсками и водой из пресноводных и морских водоемов в определенные сезоны года, не имевшие ранее удовлетворительных объяснений, оказались связанными с циклическим развитием определенных групп водорослей.

Из всех многочисленных отделов (типов) водорослей токсическое действие известно у представителей динофитовых (Dynophyta): ядовитых перидиней — Dinophyceae, Peridineae, а также у золотистых [Зоологи относят перединей, других пирофитовых и золотистых водорослей к подклассу Phytomastigina типа простейших животных; однако в настоящее время всех одноклеточных водорослей-эукариот правильнее относить вместе с другими простейшими к особому царству протистов] (Chrysophyta), зеленых (Chlorophyta) и синезеленых (Cyanophyta). Для территории СССР характерно наибольшее токсинологическое значение лишь Cyanophyta, обитающих во внутренних пресноводных водоемах, так как среди указанных других представителей альгофлоры ядовитые виды обитают в основном в теплых морях обоих полушарий.

Причиной длительной неразгаданности наблюдаемых массовых отравлений на побережьях внутренних и морских акваторий являлось отсутствие сведений о биологии микроскопических планктонных форм, скрытых от исследователя толщами вод. В настоящее время установлено, что в основе всех этих отравлений лежат сложнейшие пищевые цепи, первоначальным звеном которых является фитопланктон.

Массовое размножение синезеленых водорослей, известное как «цветение воды», — явление экологического порядка, имеет важное биологическое и медицинское значение. Именно оно в пресноводных водоемах сопровождается накоплением в теле многих гидробионтов и окружающей водной среде сильнодействующих токсических веществ, продуцируемых некоторыми видами синезеленых: Microcystis aeruginosa Kuetz. emend Elenk. — микроцистис серовато-зеленый; M. flos-aquae (Mittr.) Kirchn — м. цветения-воды; М. wesenbergii Komarek — м. Везенберга; Woronichinia naegeliana (Ung.) Elenk. — воронихиния Негели; Anabaena flos-aquae Breb. — анабена цветения-воды; A. variabilis Kuetz — а. изменчивая; A. lemmermannii P. Rich. — а. Леммермана; Aphanisomenon flos-aquae (L.) Ralfs. — афанизоменон цветения-воды; Gloeotrichia echinufata P. Rich — глеотрихия щетинистая; G. pisum (Ag.) Thur. — г. гороховидная; Nostoc rivulare (Kuetz.) Elenk. — носток речной и др.

Токсины этих водорослей (альготоксины) аккумулируются в водной экосистеме, иногда подвергаясь биологической трансформации и сохраняя при этом токсичность. Вторым звеном в цепи аккумуляции и передачи альготоксинов являются моллюски и рыбы, далее присоединяются теплокровные наземные животные и человек. Известны также отравления травоядных (домашний скот и др.) на водопое при попадании в пищеварительный тракт как фитопланктона, так и самой воды. Определенную опасность представляет загрязнение альготоксинами источников водоснабжения и водозаборов. Отравление может произойти при купании во время цветения воды.

Масштабы этих явлений могут быть достаточно большими; так как во время цветения воды развивается значительная биомасса (более 100—200 г/л) и численность (миллионы клеток на литр) синезеленых водорослей.

Химический состав и механизм токсического действия. К настоящему времени достаточно хорошо изучены особенности химизма и механизма токсического действия далеко не всех представителей синезеленых. В связи с этим приводим лишь имеющиеся данные.

Anabaena flos-aquae продуцирует токсин, названный анатоксином а (2-ацетил-9-азобицикло (4-2-1) нон-2ен). Анатоксин а — сильный и стереоспецифический антагонист никотиночувствительных (Н)-холинорецепторов. Анатоксин а вызывает блокирование нервно-мышечной передачи по деполяризующему типу (сильная начальная контрактра сменяется полным параличом), захватывая скелетную и дыхательную мускулатуру. Вследствие этого смерть наступает от остановки дыхания DL50 анатоксин а 200—500 мкг/кг для мышей и крыс при внутрибрюшинном введении. В дозах 0,1 — 1 мг/кг анатоксин а проявляет антихолинэстеразную активность.

Aphanizomenon flos-aquae продуцирует афантоксины, представляющие собой смесь неосакситоксина (90%) и сакситоксина (10%):

сакситоксин

Ранее эти токсины были обнаружены у морских перидиней Gonyaulax catenella и G. tamarensis.

Сакситоксин и его аналоги блокируют ионотранспортный участок Na+-канала электровозбудимых нервных и мышечных мембран. Полагают, что гуанидиновая группировка сакситоксина, соответствующая по своим молекулярным размерам диаметру гидратированного иона Na+, входит в устье канала и застревает в нем, удерживаемая остальной частью молекулы, размеры которой превышают диаметр канала. DL50 афантоксина 10 мкг/кг. Кроме токсинов катионной природы A. flos-aquae продуцирует токсические соединения анионного характера (неустановленного состава). Афантоксины устойчивы к нагреванию в кислой среде, но инактивируются в щелочной (рН>9).

Microcystis aeruginosa продуцирует полипептидные токсины, или так называемый фактор быстрой смерти. Микроцистин — циклический полипептид, содержащий L-тирозин, D-аланин, D-изоглутаминовую кислоту, β-метил-О-аспарагиновую кислоту, N-метилдегидроаланин, L-метионин; молекулярная масса ~1200. DL50 микроцистина составляет ~0,1 мкг/г для мышей при в/б введении. Микроцистин вызывает тромбоцитопению, кровоизлияния в легких и печени, обширные тромбозы, увеличение массы печени до 50%. Через 30 мин после введения в печени накапливается до 30%, а в почках до 6% микроцистеина.

Другой токсический гексапептид, содержащий в отличие от микроцистеина L-лейцин и R-аргинин (так называемый токсин LR), в дозе 0,1 мкг/кг вызывает смерть мышей в течение 1 ч. Отравление характеризуется тромбоцитопенией, легочным тромбозом и застоем крови в печени.

Картина отравления. Отравление синезелеными водорослями может протекать в нескольких клинических формах, в том числе желудочно-кишечной, кожно-аллергической, мышечной и смешанной.

При попадании токсинов синезеленых водорослей в водопроводную сеть возможны вспышки эпидемического токсического гастроэнтрита, протекающего по типу дизентерио- или холероподобного заболевания. Основные симптомы: тошнота, боли в желудке, спазмы кишечника, рвота, понос, головная боль, боли в мышцах и суставах.

При кожно-аллергической форме характерен дерматит, зуд, набухание и гиперемия слизистых глаз (конъюнктивиты), реакции со стороны дыхательных путей по типу бронхиальной астмы.

В особую форму выделяют юксовско-сартланскую болезнь, обычно развивающуюся после употребления в пищу инфицированной синезелеными водорослями рыбы (щуки, судака, налима, окуня и др.). Фактором, провоцирующим острое начало заболевания, являются физическое напряжение и охлаждение. Болеют также животные, питающиеся рыбой (кошки, гагары, крохали и др.). Четко выражена весенне-летняя сезонность болезни. Интоксикация развивается через 10 часов — 3 сут после употребления в пищу рыбы, причем термическая обработка не снижает токсичности. Болезнь начинается внезапно, во время физического напряжения. Молниеносно возникают резчайшие боли в мышцах ног, рук, поясницы, грудной клетки, усиливающиеся при малейшем движении. Наблюдаются: цианоз кожи, сухость во рту, иногда рвота. Из-за присутствия миоглобина моча приобретает темный цвет. Опасность представляет асфиксия вследствие паралича дыхательной мускулатуры. Болевой приступ длится от 3 ч до 4 сут. Возможны рецидивы.

Первая помощь и профилактика отравлений водорослями. При поверхностном контакте необходимо провести тщательное обмывание кожи. Основной показатель загрязнения воды альготоксинами — сильный рыбный запах. Для профилактики отравлений рекомендуется продолжительное кипячение воды, фильтрация ее через активированный уголь, на водопроводных станциях — озонирование. В системе профилактических мероприятий ведущее место должен занимать постоянный гидробиологический контроль качества вод.


ЯДОВИТЫЕ ВЫСШИЕ РАСТЕНИЯ

Глава 9

ЯДОВИТЫЕ ВЫСШИЕ РАСТЕНИЯ (EMBRYOPHYTA; CORMOPHYTA)

Среди всех представителей растительного мира наибольшая часть ядовитых растений относится к категории высших, хотя по общему числу растительных видов преобладают низшие (см. гл. 7).

Высшие растения преемственно возникли из низших и имеют общие черты основного метаболизма. Однако высшие растения в отличие от низших, наиболее приспособленных к водной среде, стали господствовать на суше в более суровых условиях местообитания, где вся адаптивная стратегия была направлена на выработку совершеннейшей системы защиты от многочисленных губительных воздействий (гл. 7). Различные систематические группы высших растений на уровне типов, классов и т.п. являют собой наглядные примеры последовательного совершенствования структуры и химизма, а также механизма токсической защиты, который нашел свое логическое завершение в выработке алкалоидности цветковых растений.

9.1. Плауны и хвощи (Lycopodiopsida и Equisetopsida)

Эти два самостоятельных отдела (типа) высших растений, некогда относившиеся к одному укрупненному типу папоротникообразных, являются древнейшими сухопутными растениями на Земле.

Современное число видов их очень невелико, хвощи вообще представлены единственным родом (Equisetum). Являются довольно примитивными представителями высших, не имеющими достаточно сложных расчлененных побегов. Хвощи и плауны выработали различную тактику защитных приспособлений от поедания. Тело хвощевидных в значительной степени пропитано солями кремниевой кислоты (хвощи, старинное полировочное средство для дерева и металлов), твердые частички которой вызывают механические повреждения и раздражают слизистые пищеварительного тракта, приводя к серьезным расстройствам. Не трогают окремневшие побеги хвощей насекомые и улитки. Именно за счет слабой доступности тела хвощей к разложению микроорганизмами сохранились самые различные окаменевшие остатки древних хвощеобразных.

Плауновидные выработали достаточно совершенные приспособления химической защиты. В их химизме важное место занимают вещества, относящиеся к категории псевдоалкалоидов. Поэтому они практически не поедаются травоядными животными, насекомыми, улитками и т.п.

9.1.1. Род Плаун — Lycopodium
Семейство Плауновые — Lycopodiaceae

Наличие алкалоидных веществ установлено у всех европейских видов плаунов. Ядовиты надземные и подземные части растений (споры практически безвредны и употребляются под названием «ликоподий» в качестве детской присыпки).

Из плаунов выделены вещества алкалоидной природы: аннонотинин — С16Н21О3, ликоподии — C16H25NO, обскурин C18H28N2O (п. годовалый — L. annotinum L.), клаватин— C16H25NO2, клаватоксин — C17H27NO2, компланатин (п. булавовидный — L. clavatum L. и п. сплюснутый — L. complanatum L.; оба вида содержат также ликоподии и обскурин). Содержание ядовитых алкалоидов в «траве» плаунов достигает 0,37—0,40%.

Токсические вещества плаунов оказывают сильное воздействие на ЦНС.

Плаун-баранец (Баранец обыкновенный) — Lycopodium selago L. (рис. 84)
[Huperzia selago (L.) Bernh. ex Schrank et Mart.]
Семейство Плауновые — Lycopodiaceae

Вечнозеленый травянистый многолетник высотой 10—20 см, со слабо развитыми корнями и мелкими, заостренными плотно сидящими листьями. Ветвление дихотомическое; спорангии в пазухах верхушечных или срединных листьев, шаровидные, желтоватые, на коротких ножках; у «живородящих» форм в пазухах листьев выводковые почки. Спороношение: апрель—июнь.

Рис. 84. Плаун-баранец Lycopodium selago

Распространение. Имеет циркумполярный ареал, произрастая в СССР по широте от Новой Земли до Кавказа; темнохвойная тайга и горные хвойные леса. Очень редкий вид. Особый подвид — L. selago subsp. arctica (Tolm.) Love встречается в равнинных и горных тундрах Севера; на Дальнем Востоке выделяются подвиды — L. selago subsp. chinensis (Christ.) Love и L. selago subsp. serrata (Thunb.) Love.

Ядовитые органы. Надземная часть («трава»).

Химический состав и механизм токсического действия. Содержит токсичные алкалоиды: селагин, клаватин, клаватоксин, ликоподин, никотин. Обладают нейротропным действием. Селагин (1—2%-ный раствор) суживает зрачок, в токсических дозах вызывает рвоту, понижает мышечный тонус, угнетает дыхание. Ликоподин по токсичности превосходит клаватин.

Основное действие никотина направлено на Н-холинреактивные системы ВНС и ЦНС, где он оказывает двухфазный эффект: непродолжительное возбуждение переходит в выраженное торможение; в малых дозах никотин возбуждает хеморецепторы каротидных клубочков, рефлекторно стимулируя дыхание и повышая АД. В токсических дозах вызывает судороги:

никотин

Картина отравления: Отравление наступает при поедании травы (жевание детьми, другие случайные отравления) и передозировке лекарственных препаратов (высокотоксичны).

Основные симптомы: тошнота, рвота (или частые позывы на рвоту), головная боль, головокружение, чувство онемения языка и тяжести во всем теле. В тяжелых случаях — мерцательная аритмия сердца, обморок, коллапс.

Первая помощь. Промывание желудка, назначение активированного угля, при рвоте глотание кусочков льда.

Практическое значение. Лекарственное (лечение хронического алкоголизма и никотинизма).

9.1.2. Род Хвощ — Equisetum
Семейство Хвощевые — Equisetaceae

В СССР произрастает около 15 видов хвощей, весьма сходных по морфологии и химическому составу. Наиболее распространены: хв. лесной — Е. sylvaticum L., хв. луговой — Е. pratense L., хв. полевой — Е. arvense L., хв. топяной — Е. fluviatile L., хв. болотный — Е. palustre L., хв. зимующий — Е. hyemale L.

Все хвощи — многолетние споровые травянистые растения, в основном мезогигрофиты и гигрофиты. Хорошо развито ползучее подземное корневище. Стебли высокие, прямостоячие, членистые, ребристо-бороздчатые, твердые (окремневающие), зеленые или бурые, внутри полые. От хорошо выраженных узлов, прикрытых влагалищами из сросшихся редуцированных чешуевидных листьев, отходят боковые веточки, иногда вторично ветвящиеся. Ветвление мутовчатое (у некоторых видов отсутствует). Спороносные колоски чаще располагаются на верхушке главного побега или на особых «генеративных» побегах (хв. полевой).

Ядовитые органы. Все растение.

Химический состав и механизм токсического действия. Имеются указания о наличии токсических алколоидов (палюстрин — C17H29N3O2; хв. болотный, хв. топяной).

Токсическое действие вызывают также тиаминазоподобные соединения, ферментативно ращепляющие витамин В1 (тиамин). Имеются также сапонины (эквизетонин), флавоновые гликозиды.

Кроме того, вредоносность хвощей определяется высоким содержанием в их тканях солей кремниевой кислоты (механические повреждения слизистых, усиление всасывания токсических веществ).

Картина отравления. Имеются указания на токсическое воздействие хвощей топяного и болотного и в меньшей степени хвощей полевого и зимующего на лошадей, у которых они вызывают заболевание под названием «шатуна» (после выпаса на заболоченных лугах). Хвощи оказывают свое действие по прошествии некоторого времени (через 40—87 дней). Первые признаки отравления: расширение зрачков, изменение поведения (повышенная агрессивность). Одновременно появляются парезы и параличи мышц задних конечностей. Походка становится неуверенной, шаткой, до наступления полного обездвиживания. Выявляются признаки острого гастэроэнтерита, моча темнеет (белок). В некоторых случаях — нарушение сердечной деятельности.

У крупного рогатого скота при поедании хвощей отмечаются расстройства пищеварения, общая вялость, быстрое исхудание. При непрекращении кормления сильно засоренным хвощами сеном возможен летальный исход. У беременных животных происходят аборты, у лактирующих — снижение удоев и порча молока (становится водянистым, синеватым).

Первая помощь. Прекращение кормления недоброкачественным сеном и т.п.

Практическое значение. Засорители сенокосов и пастбищ; полевые сорняки (хвощ полевой и др.); лекарственное (хвощ полевой); абразивный шлифовальный материал; молодые побеги некоторых хвощей (особенно из подрода Hippochate) хороший корм для диких и домашних животных; молодые спороносные побеги хвоща полевого («пестушки») раньше употреблялись в пищу в сыром виде.

9.2. Папоротники (Pteridopsida)

Папоротниковидные представляют собой наиболее древнюю группу высших растений. Однако и в настоящее время папоротники играют заметную роль в сложении растительного покрова, являясь субдоминантами многих лесных ассоциаций, вследствие чего велика вероятность встречи с ними (и их токсическими свойствами) населения. С давних пор в представлении многих народов папоротники связываются с различными суевериями и легендами, что во многом обусловлено ядовитыми свойствами значительной части папоротниковидных.

Во флоре СССР встречается до десяти видов ядовитых папоротников, относящихся к трем ведущим родам, распространенных в различных природных зонах (кроме аридных областей). Наиболее токсичные представители известны в роде щитовник — Dryopteris.

Щитовник мужской (папоротник мужской) — Dryopteris filix-mas (L.) Schott. (рис. 85)
Семейство Многоножковые — Polypodiaceae
Крупный перистолистный папоротник высотой 40—100 см, с толстым одревесневающим корневищем; листья дважды перистые с заостренными долями первого порядка и закругленными — второго; спорангии в округлых сорусах, образующих два четких ряда вдоль средней жилки с нижней стороны листа. Спороношение: конец июня—сентябрь.

Рис. 85. Щитовник мужской Dryopteris filix-mas

Распространение. Лесные области европейской части СССР (кроме северо-востока); островные участки ареала — Северный Кавказ и Закавказье, Кольский п-ов, горные леса Крыма; в хвойных (на богатых почвах), смешанных и широколиственных лесах; заросли.

Ядовитые органы. Корневище (в надземных частях — минимум действующих веществ).

Химический состав и механизм токсического действия. Корневища содержат производные флороглюцина: филиксовую кислоту (филицин), флаваспидиновую кислоту, аспидинол, алъбаспидин.

альбаспидин

флаваспидиновая кислота R=H
флаваспидин R=OCH3

Экстракты из высушенного корневища оказывают антигельминтное действие, парализуя преимущественно ленточных глистов.

Картина отравления. Отравление наступает в результате передозировки препаратов мужского папоротника и при самолечении. Активные вещества папоротника являются жирорастворимыми. Одновременный прием вместе с ними пищевых жиров или масляных лекарственных препаратов (например, касторового масла) может усилить их всасывание и вызвать интоксикацию. Основные симптомы: тошнота, рвота, понос, боли в животе; головные боли и головокружение, расстройство зрения. Развивается сонливость, АД снижено, вслед за потерей сознания начинаются клонико-тонические судороги, сменяющиеся последующим параличом (захватывает дыхательную мускулатуру). У беременных может быть выкидыш. При значительной интоксикации возможны осложнения в виде желтухи, атрофия зрительного нерва.

Первая помощь. Длительное промывание желудка водной взвесью активированного угля, солевые слабительные, горячее питье, грелки. Жиры категорически противопоказаны.

Практическое значение. Лекарственное (антигельминтное); дубильное; декоративное.

Другие виды. Есть указания о близком химизме и аналогичном использовании щитников: Буша — D. buschiana Fomin., игольчатого — D. carthusiana (Vill) Fuch., толстокорневищного — D. crassirhizoma Nakai, ланцетно-гребенчатого — D. lanceolatocristata (Hoffm.) Alston, австрийского — D. austriaca (Jacq.) Woynar.

Аналогичным действием обладают виды из родов: Athyrium — кочедыжник и Matteuccia — страусник.

В семействе Polypodiaceae токсические свойства найдены у орляка обыкновенного (папоротника-орляка) — Pteridium aquilinum (L.) Kuhn., действие которого проявляется по типу авитаминозной активности против тиамина (см. с. 172). Орляк является засорителем сена и обладает кумулятивным действием (см. с. 141). Его молодые побеги употребляют в пищу, однако есть указания о канцерогенном воздействии на пищеварительные органы подвида орляка. P. aquilinum var. latiusculum, в котором обнаружены токсические соединения птаквилозит и шикимовая кислота. Токсическое действие орляка передается также через молоко поедавших его животных. Кроме того, отмечается радиопротекторное воздействие токсинов орляка на кроветворную систему. «Листья» орляка обладают антисептической активностью и применяется в качестве оберточного материала для хранения овощей и фруктов (ингибируется гниение).

9.3. Голосеменные (Gymnospermae)

Среди голосеменных представители, обладающие токсическим действием, отмечены в классах гнетовых (Gnetopsida) и хвойных (Pinopsida). Это уже настоящие семенные растения со сложной анатомо-морфологической структурой, приближающейся к цветковым. Оба класса отличаются весьма специфичным химизмом. Гнетовые содержат ядовитые алкалоиды, хвойные — смолистые вещества терпеноидной природы. В СССР гнетовые представлены одним родом эфедра (хвойник) — до 20 видов. Разнообразие хвойных очень велико (три семейства, восемь родов и более 50 видов).

Род Эфедра (Хвойник) — Ephedra
Семейство эфедровые — Ephedraceae
Двудомные ксерофитные безлистные невысокие кустарники до 1 — 1,8 м или кустарнички (э. двухколосковая высотой 20 см). Молодые побеги ребристые, вечнозеленые, членистые, узлы одеты супротивными пленчатыми чешуями. Мужские колоски немногочисленные, в пазухах чешуевидных листьев; женские — более крупные, «одноцветные». «Плоды» (ягодовидные образования, окружающие семена) — сочные, мясистые, округлые, большей частью красные. Спороношение весной — в начале лета, «плоды» в конце лета.

Рис. 86. Эфедра (хвойник) двухколосковая Ephedra distachia

Распространение. Южные, в основном среднеазиатские виды; хв. двухколосковый («кузьмичева трава») — Е. distachya L. (рис. 86) — также в европейской части СССР на Кавказе; хв. хвощевой — Е. equisetina Bge. — также на Кавказе; хв. односемянный — Е. monosperma С. А. Меу — Сибирь, Дальний Восток; хв. рослый — Е. procera Fisch. et Меу — Кавказ; хв. средний — Е. intermedia Schrenk et Mayer — Средняя Азия. Произрастают в степях, пустынях, полупустынях, предгорьях и нижних поясах гор; образуют заросли.

Ядовитые органы. Надземная часть («трава»); мужские растения наиболее ядовиты до и во время спороношения, женские — постепенное повышение токсичности до образования «плодов».

Химический состав и механизм токсического действия. В зеленых побегах содержатся алкалоиды эфедрин и псевдоэфедрин (пространственные изомеры):

эфедрин псевдоэфедрин

Эфедрин стимулирует α- и β-адренорецепторы, кроме того усиливает высвобождение норадреналина из симпатических нервных окончаний. Под влиянием эфедрина повышается АД, увеличивается сердечный выброс. Эфедрин возбуждает ЦНС, вызывает беспокойство, бессонницу, тремор; в токсических дозах — судороги. Картина отравления. Основные симптомы — рвота, усиленное потоотделение, анурия, кожные сыпи, бессонница, общее нервное возбуждение, повышение АД, тремор конечностей, расстройство дыхания.

Первая помощь. Промывание желудка взвесью активированного угля в 2%-ном растворе гидрокарбоната натрия или 0,1%-ном растворе перманганата калия.

Практическое значение. Лекарственное (адреномиметическое); засоритель пастбищ (иногда вызывает массовые отравления животных, особенно при поедании из-под снега); отравление молока; из «ягод» хвойника двухколоскового (под названием «степная малина» варят варенье, по вкусу напоминающее мед.

Хвойные (Pinopsida, Coniferopsida)

Хвойные, или пинопсиды, — одни из древнейших и важнейших представителей отечественной дендрофлоры, имеющие значительное распространение почти во всех природных регионах и используемые в различных отраслях перерабатывающей промышленности. Главной особенностью химизма хвойных является наличие во всех частях защитных терпеновых соединений (смол), препятствующих повреждению растений грибами, насекомыми, развитию болезней. Смолистые выделения пинопсид имеют фитонцидное значение (бактериоцидное, протистоцидное), а также оказывают угнетающее аллелопатическое влияние в конкурентной борьбе с другими высшими растениями.

Несмотря на довольно большое значение зеленых частей и коры хвойных в питании позвоночных животных (птицы, грызуны, копытные), эфирные масла, входящие в состав их смолы, ограничивают поедание этих растений (кроме видов, специализирующихся на питании хвойными — лоси, белки, глухари, клесты). Они могут вызывать поражение пищеварительного тракта вплоть до тяжелых отравлений. Домашним скотом хвойные поедаются лишь в крайнем случае — в период бескормицы, а также в виде специально приготовленных добавок витаминной муки. Серьезных отравлений хвойными, как правило, не происходит, так как сильный запах и острый вкус препятствуют поеданию хвойных в токсических количествах.

Поражение человека смолами пинопсид могут возникать в достаточно тяжелой форме при механической и химической переработке древесины. Растущие хвойные деревья и кустарники выделяют в воздух значительное количество летучих терпенов, которые оказывают обеззараживающее воздействие, но вместе с тем являются аллергенами для больных бронхиальной астмой и т.п. Пребывание в хвойном лесу усиливает повышение давления у гипертоников.

Наиболее часто встречающимися на территории СССР являются представители хвойных из родов сосна (Pinus), ель (Picea), лиственница (Larix), пихта (Abies), можжевельник (Juniperus), а также интродуценты: туя (Thuja), кипарис (Cupressus) и др. Особое значение в токсическом отношении имеют виды тисса (Taxus).

Химический состав и механизм токсического действия. Смола хвойных (живица) представляет собой раствор (бальзам) смоляных кислот (канифоли) в эфирном масле (скипидаре). Среди смоляных кислот хвойных преобладают абиетиновая, D- и L-пимаровые кислоты:

абиетиновая кислота | L-пимаровая кислота | D-пимаровая кислота

Основу скипидара составляет бициклический терпен — пинен:

α-пинен β-пинен

Эфирное масло раздражает кожу, при приеме внутрь поражает слизистые, оказывает раздражающее действие на мочевыводящие пути и почки (альбуминурия, гематурия, анурия), возбуждает и парализует ЦНС.

Картина отравления. Тошнота, рвота, сильное слюнотечение, боли в животе, понос, частое выделение мочи. При тяжелом отравлении — возбуждение, дрожание конечностей, судороги, симптомы нарушения сердечной деятельности и дыхания. Возбуждение сменяется угнетением и нарушением сознания, параличом мышц.

Первая помощь. Промывание желудка (0,2%-ный калия перманганат), солевые слабительные. Обмывание кожи при наружном поражении.

Можжевельник казацкий (М. казачий) — Juniperus sabina L. (рис. 87)
Семейство Кипарисовые — Cupressaceae
Стелющийся вечнозеленый хвойный двудомный кустарник (длина ствола до 10 м и более), иногда с косоприподнятыми (до 1,5 м) перистовидными ветвями; хвоя — чешуевидная (молодая — игольчатая, мягкая), при растирании в руках — резкий неприятный запах; шишкоягоды мелкие (5—7 мм), округлые, буровато-сизые (июль—август).

Рис. 87. Можжевельник казацкий Juniperus sabina

Распространение. Горы и меловые возвышенности европейской части СССР (Карпаты, Крым, Подолия, Поволжье), Кавказ, Южный Урал, Сибирь, Средняя Азия: по осветленным и разреженным местам, заросли.

Ядовитые органы. Надземная часть и шишкоягоды.

Химический состав и механизм токсического действия. Основные действующие вещества — эфирное масло, на половину состоящее из третичного спирта — сабинола и различных терпеновых соединений (до 30% состава) — сабинена, пинена, кадинена, борнеола и др.; органические кислоты и др.

сабинен | сабинол | борнеол

Эфирное масло обладает сильным местно-раздражающим действием, поражает пищеварительный тракт, почки, ЦНС.

Картина отравления. Возможно отравление шишкоягодами и самодельными лекарственными препаратами из можжевельника казацкого. Животные его практически не поедают, но известны случаи отравления крупного рогатого скота и других в период бескормицы.

Основные симптомы: первые признаки — общие, как и при отравлении другими хвойными (см. с. 178). В тяжелых случаях — судороги, параличи, потеря сознания. Сильная гиперемия тазовых органов приводит к маточным кровотечениям и абортам. Практическое значение. В народной медицине (применение опасно); декоративное (в озеленении); становится редким видом.

Другие виды. В СССР — более 20 видов можжевельников; наиболее токсичен м. казацкий (отравление другими видами характерное для всех хвойных).
Тисс ягодный — Taxus baccata L. (рис. 88)
Семейство Тиссовых — Тахасеае
Дерево (довольно часто имеет низкорослую «кустарниковую» форму с вечнозеленой плоской и широкой хвоей с завернутыми вниз краями (длина 3,5 см, ширина 2 мм), верхняя сторона хвои — темно-зеленая, глянцевая; нижняя — матовая, светлая; шишкоягода — красная, сочная, мясистая (август—сентябрь).

Рис. 88. Тисс ягодный Taxus baccata

Распространение. Европейская часть СССР (Прибалтика, Карпаты), Кавказ; горы, затененные и влажные ущелья (на равнине — в условиях океанического климата), широколиственные и хвойные леса (подлесок и нижний ярус древостоя); очень редкий вид (Красная книга СССР).

Ядовитые органы. Надземная часть и семена (мякоть «ягод» безвредна) .

Химический состав и механизм токсического действия. Основное действующее вещество тисса — таксин — представляет сумму различных алкалоидов, а также содержатся алкалоиды — милосеин, эфедрин (см. с. 177), гликозид таксикантин.

Таксин вызывает резкое раздражение слизистых пищеварительного тракта, сопровождаемое рвотой и поносом; значительно влияет на сердечную деятельность, останавливает дыхание.

Картина отравления. Отравление человека возможно при попадании внутрь ядовитых семян. Отмечены случаи отравления различных групп домашних животных (лошади, крупный рогатый скот, свиньи, овцы, куры, а также дикие козы) [Однако известны указания о значительном объедании дикими копытными тиссового подроста и подлеска, которое не вызывало признаков отравления этих животных]. Однако шишкоягоды могут безвредно поедаться птицами, куньими и др. Отравление скота возможно при поедании обрезанных веток после стрижки тисса. Разовая смертельная доза зеленых веток равна (в г): для лошадей <150—400, крупного рогатого скота — 500, для овец — 150—200, для коз — 500, свиней — 75—100. Однако возможно постепенное привыкание и выработка устойчивости к токсическому действию тисса при неоднократном повторном кормлении. В слабых дозах у приученных животных он может являться молокогонным кормом. Молоко при поедании лактирующими животными тисса становится отравленным, вызывая заболевания подсосного молодняка.

Симптомы отравления: тошнота, рвота, понос, общая слабость, боль в животе, сонливость, судороги, удушье, нарушение сердечной деятельности, в результате чего возникает состояние коллапса и смерть. Летальный исход может наступить уже в течение первого часа или в течение нескольких часов (или первых дней).

Первая помощь. Промывание желудка с активированным углем, значительное количество воды; при необходимости — искусственное дыхание.

Практическое значение. Декоративное; очень ценная древесная порода (красное дерево); вызывает профессиональное заболевание краснодеревщиков.

Другие виды. Тисс остроконечный (т. японский) — Т. cuspidata Sieb. et Zuss. (юг Дальнего Востока; Красная книга СССР); действие аналогично.

9.4. Цветковые (Anthophyta)

Наиболее многочисленная группа, включающая токсичных представителей с разнообразным воздействием на различные группы организмов. Содержит более 400 видов ядовитых растений, распространенных по всей территории СССР и относящихся более чем к 50 родам и 30 семействам. Большим количеством ядовитых растений представлены семейства: лютиковые — Ranunculaceae, маковые — Papaveraceae, молочайные — Euphorbiaceae, ластовневые — Asclepiadaceae, кутровые — Apocynaceae, норичниковые — Scrophulariaceae, пасленовые — Solanaceae и ароидные — Araceae.

Анабазис (ежовник) безлистный (Итсегек) — Anabasis aphylla L. (рис. 89)
Семейство Маревые — Chenopodiaceae
Суккулентный шаровидный безлистный полукустарник (30—120 см); молодые побеги членистые, зеленые, супротивные; узлы охвачены волосистыми изнутри влагалищами сросшихся чешуй (редуцированных листьев); цветки мелкие, желтоватые, невзрачные, в густых колосовидных соцветиях; плоды мясистые, округло-сплюснутые, крылатые. Сломленные побеги с резким, неприятным запахом (отсюда название «итсегек» — собачья моча). Цветет в конце июля—начале августа; плоды созревают в конце сентября.

Рис. 89. Анабазис безлистный Anabasis aphylla

Распространение. Средняя Азия, Нижнее Поволжье, Северный Кавказ, некоторые районы Закавказья; равнинные и предгорные пустыни и полупустыни, нередко по долинам и берегам рек и др., по заброшенным полям; значительные заросли; культивируется.

Ядовитые органы. Все части растения (максимум веществ в однолетних побегах, меньше — в цветках и плодах, совсем мало — в одревесневших стеблях, корневищах, корнях).

Химический состав и механизм токсического действия. Ядовитые свойства обусловлены суммой алкалоидов (60% — анабазин, а также лупинин, афиллин, оксифиллин и др.):

анабазин | афиллин | лупинин

Анабазин — ганглионарный яд, по фармакологическому действию близкий к никотину. В малых дозах возбуждает ВНС и ЦНС, стимулирует дыхание, повышает АД. В токсических дозах угнетает передачу возбуждения в вегетативных ганглиях. Обладает инсектицидным действием на вшей, тлей, блох, клещей; фунгицидным — на Fusarium vasinfectum (блокирует клеточное деление — цитостатическое действие).

Картина отравления. Отравление наступает при поедании, а также при контактном действии на кожные покровы и слизистые. Симптомы отравления: бледность кожи и слизистых, чувство жжения во рту, обильное слюнотечение, тошнота, рвота, понос, общая слабость, головокружение. Зрачки расширены. При сильном возбуждении возможны клонико-тонические судороги. Характерна сильная одышка, сменяемая остановкой дыхания (при коме). Поедание 80—120 г молодых побегов может оказаться смертельным для скота (овцы и др.).

Первая помощь. Промывание желудка 0,1%-ным раствором перманганата калия; водная взвесь активированного угля (2—3 столовых ложки на 0,5 л воды).

Практическое значение. Лекарственное; инсектицидное; топливо; указатель грунтовых вод; засоритель пастбищ.

Другие виды: а. солончаковый — A. salsola Benth. (юго-восток европейской части, Закавказье, Западная Сибирь, Средняя Азия); а. сырдарьинский — A. jaxartica Benth. (Средняя Азия); действие аналогично.
Багульник* болотный — Ledum palustre (рис. 90)
Семейство Вересковые — Ericaceae

* Иногда багульник болотный ошибочно именуется болиголовом (совершенно другой вид, см. с. 190); на Дальней Востоке багульником называют (неправильно) рододендрон даурский — Rhododendron dauricum L. (ядовитый вид из того же семейства).

Вечнозеленый сильнопахнущий низкорослый кустарник (40—120 см) с глянцевыми кожистыми, завернутыми вниз по краю, продолговатыми листьями; молодые побеги с густым рыжим опушением; соцветия щитовидные, с белыми скрученными цветками; плод — продолговатая железистоопушенная коробочка. Цвет в мае—июле; семена созревают в июле—августе.

Рис. 90. Багульник болотный Ledum palustre

Распространение: Тундровая и лесная зоны СССР; заболоченные хвойные леса, сфагновые болота; сплошной покров.

Ядовитые органы. Надземная часть; ядовитый («пьяный») мед.

Химический состав и механизм токсического действия. Ядовито эфирное масло, в состав которого входят: ледол, цимол, палюстрол, гликозид арбутин, андромедотоксин и др.:

ледол | арбутин

Ледол оказывает раздражающее действие и может вызвать воспаление желудочно-кишечного тракта. Препараты багульника обладают гипотензивным действием. В больших дозах эфирное масло угнетает ЦНС, вызывает спастические параличи, в том числе и дыхательной мускулатуры. Листья обладают инсектицидным действием. Эфирные масла оказывают дистанционное поражение.

Картина отравления. Отравление может наступить при приеме багульника внутрь, вдыхании паров эфирного масла, а также путем поражения кожи и слизистых. Возможно сочетание всех трех форм одновременно. Основные симптомы: слабость, сонливость, тошнота, рвота, усиленное потоотделение, снижение АД, тахикардия. В тяжелых случаях — нарушение дыхания, удушье. Часто отравление наступает у сборщиков ягод голубики, растущей по соседству на болоте. Так эфирное масло багульника может конденсироваться на поверхности ягод голубики (сизый налет).

Первая помощь. Прием водной взвеси активированного угля; при необходимости — искусственное дыхание.

Практическое значение. Лекарственное (отхаркивающее, бактерицидное); инсектицидное (в том числе окуривание пчел против варроатоза); дубильное.

Другие виды. Б. стелющийся — L. decumbens (Ait.) Lodd. ex Steud. (по всей арктической полосе СССР), б. подбел — L. hypoleucum Kom. и б. крупнолистный — L. тасrophyllum Tolm. (Дальний Восток). Действие аналогично.

Ядовитыми свойствами обладают многие представители семейства вересковых: андромеда (подбел) — Andromeda (андромедотоксин), арктоус (альпийская толокнянка) — Arctous (арбутин и др.), хамедафна («болотный мирт») — Chamaedaphne (андромедотоксин). Кассиопея — Cassiope (мирицетин), эвботриоидес — Eubotryoides (андромедотоксин), рододендрон (и азалия) — Rhododendron (рододендрол, андромедотоксин). Действие аналогично (в том числе ядовитый мед.)
Безвременник осенний — Colchicum autumnale L. (рис. 91)
Семейство Лилейные — Liliaceae
Красивоцветущий (август—сентябрь) клубнелуковичный многолетник (до 15 см); клубнелуковицы крупные, продолговатые (5— 7 см); листья широколинейные, длинные, блестящие, мясистые (25—40 см); цветки (на 1—3 стрелках) фиолетово-розовые, крупные, разрезанно-колокольчатые; плод — крупная продолговатая трехгнездная коробочка. Название получил за своеобразный цикл развития: цветет осенью, оплодотворенная завязь зимует в почве, весной выходит на поверхность, семена созревают в июне, после чего надземная часть отмирает.

Рис. 91. Безвременник осенний Colchicum autumnale

Распространение. Запад и юго-запад европейской части СССР; влажные луга.

Ядовитые органы. Все растение (в большой степени клубнелуковицы и семена).

Химический состав и механизм токсического действия. Действующим началом являются алкалоиды, колхицин, колхамин и др.:

колхицин

Колхицин состоит из трех конденсированных колец, одно из которых (кольцо С) является тропанолом. Колхицин — кариокластический яд (задерживает деление клеточного ядра на стадии метафазы за счет прочного связывания тропанольного кольца с цитоплазматическим белком — тубулином). Действует угнетающе на лейко- и лимфопоэз. Вызывает сильную гиперемию слизистых желудочно-кишечного тракта за счет паралича капилляров. Усиливает перистальтику кишечника, поражает почки и ЦНС. Вмешиваясь в процесс клеточного деления, обладает противоопухолевым действием.

Картина отравления. Отравление с латентным периодом 3—6 ч. Основные симптомы: тошнота, рвота, холероподобный (водянистый или кровянистый) понос, поражение АД, олигурия, слабый аритмичный пульс. Мышечный тонус ослаблен, возможны судороги. Температура тела понижена, дыхание затруднено (вплоть до полной остановки).

Первая помощь. Водная взвесь активированного угля, промывание желудка 0,1%-ным раствором перманганата калия, обильное питье воды, молока.

Практическое значение. Лекарственное (для лечения злокачественных новообразований); в лабораторной практике (цитостатический эффект колхицина); специализированный яд.

Другие виды. В СССР 12 видов безвременников, все ядовиты: б. веселый — С. laetum Stev. (юго-восток европейской части СССР. Предкавказье), б. великолепный — С. speciosum Stev. (Кавказ), б. Фомина — С. fominii Bordz. (Молдова, Одесская обл. — Красная книга СССР) и др.

Колхициноподобные соединения содержат также представители рода мерендера — Merendera из семейства лилейных (Средняя Азия, Кавказ).
Белена черная — Hyoscyamus niger L. (рис. 92)
Семейство Пасленовые — Solanaceae
Высокий мягкоопушенный двулетник (до 1 м) с крупными выемчато-перистонадрезанными листьями, крупными, сидячими, слегка зигоморфными цветками; лепестки грязно-желтоватые с сетчатыми фиолетовыми жилками и темно-фиолетовым зевом; плод — «урночка» с крышечкой (семена многочисленные, мелкие, черные). Все растение с неприятным запахом. Цветет: июнь—июль; семена созревают: июль—август.

Рис. 92. Белена черная Hyoscyamus niger

Распространение: европейская часть СССР, Кавказ. Средняя Азия, Сибирь, Дальний Восток (очень редко, заносное); рудеральный сорняк, а также в садах, на огородах и полях; склоны оврагов, обнажения, отмели.

Ядовитые органы. Все растения и семена (похожи на мак); ядовитый мед.

Химический состав и механизм токсического действия. Содержит токсические алкалоиды: гиосциамин (атропин), скополамин (гиосцин):

гиосциамин (атропин) | скополамин

В атропине аминоспирт тропин этерифицирован рацемической (оптически неактивной) троповой кислотой, а в гиосциамине — левовращающеи формой этой кислоты.

Атропин и скополамин являются М-холинолитиками центрального и периферического действия. Атропин обладает выраженным спазмолитическим действием: снижает тонус мышц желудочно-кишечного тракта, желчных протоков и желчного пузыря, бронхов и др. Характерны мидриаз, тахикардия, снижение секреции слюнных, потовых и слезных желез. В отличие от атропина, оказывающего возбуждающее действие на ЦНС, скополамин в терапевтических дозах вызывает седативный эффект и сон.

Картина отравления. Отравление возникает при поедании (главным образом детьми) приятных на вкус маслянистых семян, а также при передозировке лекарственных препаратов белены. Протекает по типу острого психоза с галлюцинациями. Характерны двигательное и речевое возбуждение. Отмечается сухость во рту, сильная жажда, затруднение глотания и мочеиспускания, сердцебиение, тахикардия. В результате нарушения потоотделения поднимается температура. Наблюдается гиперемия кожи лица, расширение зрачков, светобоязнь. При тяжелых формах — нарушение дыхания, потеря сознания, возможен смертельный исход.

Первая помощь. Промывание желудка раствором поваренной соли (1 столовая ложка на 5—10 л воды), назначение активированного угля с последующим (через 15—20 мин) промыванием желудка раствором перманганата калия. Описаны случаи интоксикации мясом зайцев, питавшихся беленой и другими пасленовыми, а также медом с цветков белены.

Практическое значение. Лекарственное (спазмолитическое и болеутоляющее; применяется ограниченно); ядовитый сорняк.

Другие виды: на территории СССР произрастает 10 видов белены, которые все ядовиты.

Аналогичными свойствами обладают и представители рода пузырница — Physochlaina (скополамин, гиосциамин) из семейства пасленовых.
Белокрыльник (калла) болотный — Calla palustris L. (рис. 93)
Семейство Ароидные — Araceae
Сочный толстокорневищный, ползучий гидрофит (20—40 см) с крупными блестящими округло-сердцевидными листьями (15—20 см) на длинных черешках; початкообразное соцветие окружено белым (с обратной стороны зеленым), листообразным покрывалом; плоды — сочные красные ягоды, собранные в гроздья. Цветет: май—июнь; плоды созревают с конца июня.

Рис. 93. Белокрыльник болотный Calla palustris

Распространение. Широко по территории СССР (кроме Средней Азии); болота и топкие берега водоемов.

Ядовитые органы. Все растение, особенно ягоды и корневища.

Химический состав и механизм токсического действия. Калла содержит острожгучие сапониноподобные соединения, а также летучие вещества типа ароина с раздражающими свойствами.

Картина отравления. Возможны отравления детей при поедании привлекательных ягод; известны случаи смертельного отравления скота, выпасающегося по болотистым местам. Симптомы отравления: тошнота, рвота, слюнотечение, понос, одышка, тахикардия, судороги. При сушке и варке ядовитые свойства белокрыльника утрачиваются.

Первая помощь. Промывание желудка и слабительные средства.

Практическое значение. Декоративное; после термической обработки богатое крахмалом корневище используется для пищевых целей.

Другие виды. В семействе ароидных на территории СССР известны многие другие токсичные представители: аронник пятнистый — Arum maculatum L. (европейская часть СССР, Кавказ; редко), а. Королькова — A. korolkowii Regd (Средняя Азия); эминиум Леманна — Eminium lehmannii Kuntze. U; э. Альберта — Е. albertii Regel. (Средняя Азия); аризема амурская — Arisaema amurense Maxim и симплокарпус вонючий — Symplocarpus foetidus (L.) Nutt. (Дальним Восток). Содержат сапонины и алкалоиды. Из аронника Королькова и эминиума Лемана изготовляют яд для собак, волков, лисиц.
Болиголов* (Омег) крапчатый (Б. пятнистый) — Conium maculatum L. (рис. 94)
Семейство Зонтичные — Apiaceae

* Иногда болиголовом неверно называют багульник (см. с. 184)
Высокий двулетник (60—180 см) с неприятным мышиным запахом (при растирании); в нижней части и середине стеблей многочисленные буровато-красные пятна; листья крупные, дважды — трижды перистые (морковеподобные), с полыми черешками; цветки мелкие, белые в рыхлых сложных зонтиках; плод — двусемянка. Цветет: конец июня—июль; семена созревают: август—сентябрь.

Рис. 94. Болиголов пятнистый Conium maculatum

Распространение. Европейская часть СССР, Кавказ, Западная Сибирь, Средняя Азия; рудеральный и огородный сорняк; по склонам и суходолам.

Ядовитые органы. Все растение (максимум в незрелых плодах, меньше — в стеблях и листьях).

Химический состав и механизм токсического действия. Содержит токсические алкалоиды кониин, конгидрин и псевдоконгидрин:

кониин | конгидрин
Кониин обладает никотиноподобным действием, в малых дозах вызывает сокращение мышц, в токсических — паралич. Сублетальные дозы кониина повышают АД, вызывают тахикардию. В токсических дозах приводит к остановке дыхания (после его кратковременного усиления).

Картина отравления. Отравление наступает при попадании в рот стеблей, ошибочно принимаемых детьми за дудник (из которого делают свистульки), а также при поедании семян, похожих на укропные. Известны случаи употребления в пищу зелени болиголова, засорявшего огородные грядки.

Основные симптомы отравления: тошнота, слюнотечение, головокружение, нарушение глотания, речи, побледнение кожи. Начальное возбуждение сопровождается судорогами и переходит в угнетение ЦНС. Характерным является восходящий паралич, начинающийся с нижних конечностей и сопровождающийся потерей кожной чувствительности. Зрачки расширены, на свет не реагируют. Нарастающее удушье может привести к остановке дыхания. При контакте с кожей сок вызывает дерматит. Известны случаи отравления оголодавшего скота. Отравление наступает при поедании лошадьми 2—3 кг свежей травы, крупным рогатым скотом — 4—5 кг, утками — 50—70 г.

Первая помощь. Промывание желудка 0,1%-ным раствором калия перманганата с последующим назначением водной взвеси активированного угля. Для животных — раннее скармливание парного молока.

Практическое значение. Огородный сорняк, засоритель пастбищ; в народной медицине; в древности применялся как смертельный яд.

Другие виды. Аналогичные алкалоиды содержит кокорыш или собачья петрушка — Aethusa cynapium L., довольно широко распространенный зонтичный сорняк (европейская часть СССР, Кавказ). Сходные симптомы отравления вызывает зонтичное бутень опьяняющий — Chaerophyllum aromaticum L. (алкалоид херофилин, предположительно образуемый паразитирующими грибками).
Борец (аконит) джунгарский — Aconitum soongaricum Stapf. (рис. 95)
Семейство Лютиковые — Ranunculaceae
Высокий многолетник (70—130 см) с крупными сильнорассеченными листьями (до 10—12 см); корневище многоглавое из сросшихся крупных корнеклубней; цветки крупные (2—4 см), зигоморфные сине-фиолетовые (со шлемовидным верхним окрашенным чашелистиком), в конечных кистях; плод — трилистовка (нередко недоразвитая однолистовка). Цветет: июль—август; созревание семян: сентябрь.

Рис. 95. Борец (аконит) джунгарский Aconitum soongaricum

Распространение. Высокогорья Средней Азии (горные склоны, берега рек).

Ядовитые органы. Все растения, наиболее — подземная часть (ядовито лекарственное сырье «Иссыккульский корень»); ядовитый мед.

Химический состав и механизм токсического действия. Токсические свойства аконитов связаны с наличием многочисленных алкалоидов дитерпенового ряда, среди которых наибольшее значение имеют аконитин и зонгорин:

аконитин | зонгорин

Аконитин — липидорастворимый токсин, вызывающий стойкое повышение натриевой проницаемости возбудимых (нервных и мышечных) мембран и их деполяризацию вследствие этого. В эксперименте используется для получения аритмии сердца. Вызывает снижение температуры тела.

Картины отравления. DL50 для собак 0,035 мг/кг при внутривенном введении и 0,25— 0,40 мг/кг при приеме внутрь; для крыс (внутрибрюшинно) — 0,25 мг/кг. При нанесении на кожу вызывает зуд с последующей анестезией. При приеме внутрь развивается зуд в различных участках тела, парестетические ощущения, прогрессирующая адинамия. Усиливается потливость, слюноотделение, тошнота, рвота. Характерный симптом — смена ощущений жара и холода. Зрачки расширены, цветовосприятие нарушено, головокружение, мышечные фибрилляции, судороги конечностей. Типичны: боль в области сердца, аритмии (вплоть до фибрилляции желудочков). Смерть наступает от остановки дыхания. Опасна передозировка лекарственных препаратов аконита.

Первая помощь. Принять во внутрь активированный уголь, затем 0,1%-ный раствор калия перманганата, промывание желудка раствором танина (0,5%). Горячий чай, кофе, согревание тела. Практическое значение. Лекарственное (болеутоляющее); инсектицидное; декоративное (различные виды борца); засоритель пастбищ.

Другие виды. Род аконит в СССР насчитывает свыше 50 видов, произрастающих по всей территории и разводимых в качестве декоративных. Все они довольно в значительной степени ядовиты. С медицинскими целями используется также близкий вид б. каракольский — A. karakolicum Rapaics (Средняя Азия).

Аналогичными свойствами обладают представители другого близкого рода из семейства лютиковых — живокость (дельфиниум, шпорник) — Delphynium (рис. 96) (в СССР свыше 100 видов), широко распространенных по всей территории и разводимых в культуре (некоторые имеют лекарственное значение). Содержат общие с борцами или близкие алкалоиды (кондельфин, митилликаконитин, дельфинин и др.). Токсическое действие аналогично (в том числе токсичен и мед). Сходно протекает и отравление семенами водосбора (Aquilegia — различные виды) из сем. Лютиковых, широко разводимого в культуре.

Рис. 96. Живокость высокая Delphynium elatior
Борщевик Сосновского — Heracleum sosnowskyi Manden
Семейство Зонтичные — Apiaceae
Гигантский травянистый многолетник (1,5—2 м и более) с мощным железисто опушенным полым стеблем и крупными перисто-рассеченными листьями (на 3—7 широколопастных долей); цветки белые, невзрачные (сравнительно крупные для зонтичных), собраны в гигантские сложные зонтики (до 20 см); плоды довольно крупные, сухие, из двух мерикарпиев. Цветет: июнь — август; плоды: август — сентябрь.

Распространение. Кавказ; горный лесной и субальпийский поясы, на полянах и лугах; широко разводится по всей Нечерноземной зоне (как кормовое), дичает.

Ядовитые органы. Все растение, максимум веществ в надземной части в генеративной фазе.

Химический состав и механизм токсического действия. Токсические свойства связаны с алкалоидами, тритерпеновыми сапонинами, флавоноидами, фуранокумаринами (в том числе бергаптен, изобергаптен, изопимпинелин, ксантотоксин псорален и др.).

Фуранокумарины, особенно бергаптен, обладают фотодинамической активностью, резко повышая чувствительность кожи животных и человека (особенно альбиносов и блондинов) к УФ-излучению. При приеме внутрь отмечается также галлюциногенное действие борщевиков. В малых количествах фурокумарины, увеличивая пигментацию кожи, создают фотозащитный эффект. В эксперименте на мышах показано предохраняющее действие ксантотоксина от рака кожи. Помимо контактного воздействия на кожные покровы, фотосенсибилизирующий эффект проявляется и при попадании фуранокумаринов в организм с пищей.

Картина поражения. При воздействии на кожу сока борщевика вызывается ее воспаление, сходное с солнечным ожогом. Чувствительность к воздействию борщевика индивидуальна (на некоторых он практически не действует, даже при сравнительно длительном контакте). Иногда достаточно 1,5 мин контакта с соком борщевика и 2 мин облучения на солнце, чтобы в течение двух суток развился ожог кожи первой степени. Поражение борщевиком может осуществляться и через тонкую одежду, но более всего оно развивается при контакте с борщевиком увлажненной кожи. В пасмурную погоду эфирное масло накапливается в тканях растения сильнее (из-за слабого испарения), однако из-за отсутствия в это время достаточного УФ-излучения поражения борщевиком может и не наблюдаться.

В тяжелых случаях (ожог второй степени) помимо местных симптомов наблюдаются озноб, головокружение, головная боль, повышение температуры. На коже образуются обширные пузыри, на месте которых при вторичной инфекции могут возникать глубокие язвы, заживающие очень долго и оставляющие после себя белые рубцы. Кроме того, на теле часто остаются долго непроходящие темные пятна.

Особенно привлекательны толстые сочные стебли борщевиков для детей, употребляющих в пищу сладковатую мякоть или вырезающих из них трубки, дудочки и т.п. Поэтому на Кавказе известно местное название борщевиков «губодуи». Отмечены также случаи достаточно серьезной интоксикации борщевиками крупного рогатого скота при поедании зеленого корма. Животные (особенно дикие — олени, лоси, серны, медведи и др.) охотно употребляют молодые побеги борщевиков в пищу. Однако фотодинамические фурокумарины (сохраняются при силосовании) обладают выраженной эстрогенной активностью, в незначительных дозах стимулируя мясную и молочную продуктивность животных, а в больших количествах (особенно в борщевиках с повышенным содержанием фурокумаринов) вызывают половые расстройства: бесплодие, перегулы, аборты, нарушение лактации. Молоко коров после поедания большого количества борщевиков с трудом поддается заквашиванию, что свидетельствует о его стойких антисептических свойствах, придаваемых фурокумаринами. В связи с этим суточная доза борщевикового силоса должна строго регламентироваться.

Первая помощь. При попадании сока борщевиков на кожу надо обмыть пораженный участок водой, наложить примочки с буровской жидкостью и повязки с синтомициновой эмульсией.

Практическое значение. Кормовое (силосное) — ведется селекция на отбор рецессивных форм с ограниченным содержанием фурокумаринов, а также гибридизация с фотонеактивными видами; медонос; эфирное масло — сырье для парфюмерии, а также имеет фунгицидные и бактерицидные свойства; лекарственное в народной медицине; пищевое у народов Кавказа; декоративное.

Другие виды. Во флоре СССР более 40 видов борщевиков, в различной степени содержащих фурокумарины (большинство видов обладает значительной фотосенсибилизирующей активностью). Наименьшее содержание фотодинамических веществ у видов секции Heracleum (б. понтийский — Н. ponticum Grossh., б. аконитолистный — Н. aconitifolium Woronow — фурокумарины полностью отсутствуют; б. сибирский — Н. sibiricum L., б. карпатский — Н. carpaticum Porc., б. Ворошилова — Н. woroschilowii Gorovoi, б. Мелендорфа — Н. moellendorfii Hance — минимальное содержание) и б. карликового — Н. nanum Satzyp. Многие борщевики являются традиционными народными пищевыми растениями (что явствует из названия), заготавливаемыми ежегодно сотнями тонн (некоторые употреблялись в сыром виде).
Бузина травяная (Б. вонючая) — Sambucus ebulus L. (рис. 97)
Семейство Жимолостные — Caprifoliaceae
Травянистый многолетник (60—170 см) с неприятным запахом, с толстым ползучим корневищем, толстым бороздчатым (иногда негусто опушенным) стеблем; листья с прилистниками, крупные (17—25 см); перистые из 7—11 заостренных листочков, опушенных по жилкам; соцветие — зонтиковидная метелка; цветки мелкие, невзрачные, белые или красноватые; плоды черные мелкие ягодообразные костянки с 3—4 косточками и красным соком. Цветет: май—июнь; плоды: август—сентябрь.

Рис. 97. Бузина травяная

Распространение. Южная половина СССР; предгорья и горы; по опушкам лесов и субальпийским лугам, часто как сорное.

Ядовитые органы. Листья, цветки, незрелые плоды (зрелые — употребляются в пищу в свежем и переработанном виде).

Химический состав и механизм токсического действия. Токсичность обусловлена цианогенными гликозидами самбунигрином и d-амигдалином:

самбунигрин

При ферментативном гидролизе цианогликозидов образуется сахар и промежуточный цианогидрин, разлагающийся спонтанно с образованием кетона или альдегида и синильной кислоты (HCN):

Токсичность HCN обусловлена ее способностью образовывать комплекс с цитохромоксидазой и блокировать тем самым клеточное дыхание. В 100 г свежих листьев бузины содержится до 10 мг HCN.

Картина отравления. Основные симптомы — головокружение, головная боль, слабость, першение в горле, боли в животе, тошнота, рвота. Характерно окрашивание слизистых в синий цвет в результате накопления в венозной крови оксигемоглобина. Тахикардия сменяется на поздних стадиях брадикардией. Наблюдается одышка с задержкой на выдохе, возможны судороги. Смерть наступает от остановки дыхания на фоне острой сердечной недостаточности.

Первая помощь. Промывание желудка 0,1%-ным раствором КМnО4 или 0,5%-ным раствором Na2S2O3, очистительные клизмы.

Практическое значение. В народной медицине; медонос; пищевое.

Другие виды. Аналогичным действием обладает бузина черная — S. nigra L. (используется в официальной медицине); широко распространенная б. красная — S. racemosa L. также содержит в листьях и незрелых плодах цианогликозиды, но в меньшем количестве.

Токсическими свойствами обладают и представители рода жимолость — Lonicera, содержащие гликозид ксилостеин, обладающий слабительным и рвотным действием, алкалоиды (ж. Глена — L. glehnii Fr. Schmidt; Дальний Восток). Тяжелые отравления вызывает дальневосточная ж. Шамиссо — L. chamissoi Bunge ex P. Kir. Ядовитыми также являются ж. обыкновенная, или лесная («волчьи ягоды») L. xylosteum L. (юг таежной зоны и умеренная полоса СССР), ж. татарская — L. tatarica L. (лесостепная полоса СССР), дальневосточные — ж. горбатая — L. gibbiflora Dipp., ж. Максимовича — L. maximowiczii (Rupr.) Regel, жимолости Кавказа, европейской части СССР, Сибири, Средней Азии и др.; в роде выделяется секция съедобных или синих жимолостей [L. edulis Turcz. ex Freien, L. coerulea L., L. kamtschatica (Sevast.) Pojark.].
Вех (цикута) ядовитый — Cicuta virosa L. (рис. 98)
Семейство Зонтичные — Apiaceae
Высокий многолетник (70— 130 см) с клубнеобразным (внутри полым, многокамерным, с поперечными перегородками) корневищем; листья крупные, дважды — трижды перистые; цветки мелкие, белые в сложных зонтиках; плод — шаровидная двусемянка. Все растение (и особенно корневище) с запахом петрушки (сельдерея). Цветет: июнь—август; плоды: июль—сентябрь.

Рис. 98. Вех ядовитый (цикута) Cicuta virosa

Распространение. Широко распространено по болотистым берегам рек, низинным болотам и заболоченным лугам по всей территории СССР.

Ядовитые органы. Все растение, особенно корневище. Химический состав и механизм токсического действия. Ядовитые свойства обусловлены цикутоксином:

НОСН2— (СН2)2— (С≡С)2—(СН=СН)3— СН(ОН)—С3Н7

Цикутотоксин быстро всасывается из пищеварительного тракта, оказывает судорожное действие на ЦНС. В нетоксических дозах вызывает седативный эффект, снижает двигательную активность и АД.

Картина отравления. Через 15—20 мин после попадания яда в пищеварительный тракт развивается головная боль, тошнота, рвота, боли в животе. Характерно чувство холода во всем теле, нарушение равновесия, понижение кожной чувствительности. По мере развития отравления отмечаются клонико-тонические судороги, обильное выделение густой слюны. Смерть может наступить от остановки дыхания на фоне острой сердечно-сосудистой недостаточности.

Вех токсичен для сельскохозяйственных животных. Смертельная доза для крупного рогатого скота — 200 г свежего корневища, для овец — 60—80 г. Корневище легко выдергивается из болотистой почвы при скусывании надземной части.

Первая помощь. Раннее интенсивное промывание желудка 0,1%-ным раствором перманганата калия, очистительные клизмы.

Практическое значение. В народной медицине; гомеопатии; медонос.

Другие виды. Аналогичным (более слабым) действием обладают представители близкого рода — омежник (Oenanthe), содержащие энантотоксин, близкий к цикутоксину.
Волчник обыкновенный («волчье лыко») — Daphne mezereum L. (рис. 99)
Семейство Волчниковые — Thymelaeaceae
Невысокий кустарник (60—120 см) с продолговатыми обратно-ланцетными листьями, сближенными на концах ветвей; с сидячими (как у облепихи) цветками и плодами; цветет до распускания листьев (апрель—начало мая); цветки розовые (похожи на сирень); плоды (конец июля—август) — красные мелкие сочные костянки. Все растение и плоды с остро жгучим соком.

Рис. 99. Волчник обыкновенный («волчье лыко») Daphne mezereum

Распространение. Север европейской части СССР и Западной Сибири (по границе с лесостепью), Кавказ; темнохвойные, хвойно-широколиственные леса. Сокращает внутренний ареал (особенно в южной части).

Ядовитые органы. Сильно ядовиты кора (луб), листья, цветки, плоды.

Химический состав и механизм токсического действия. Содержит дитерпеноиды: дафнетоксин, мезереин; кумарины — дафнин, дафнетин и др.

Мезереин оказывает сильное местно-раздражающее действие на кожу и слизистые. Дафнин и другие гидрооксикумарины относятся к группе антивитаминов К и могут вызвать повышенную кровоточивость.

Картина отравления. Отравление наступает при поедании ягод (часто детьми), жевании коры, в также при контакте кожи с влажной корой или при попадании на нее сока растения (дерматиты). Вдыхание пыли из коры вызывает раздражение слизистых глотки и дыхательных путей, попадание в глаза раздражает конъюнктиву. После поедания ягод ощущается жжение во рту, боль в подложечной области, тошнота, рвота, слабость, возможны судороги. Отравление протекает по типу геморрагического гастроэнтерита.

Первая помощь. Промывание желудка с последующим введением водной взвеси активированного угля и обволакивающих средств. Кожу промывают достаточным количеством воды; кожу и слизистые обрабатывают 2,0 и 0,1%-ными растворами перманганата калия соответственно.

Практическое значение. Декоративное; ранний медонос; в народной медицине и гомеопатии; инсектицид.

Другие виды. На территории СССР — 15 видов из рода Daphne. Все очень ядовиты. В. боровой — D. cneorum L., в. баксанский — D. bacsanica Pobed., в. Софии — D. sophia Kalen. и в. Юлии — D. julia K.-Pol. занесены в Красную книгу СССР. К этому же семейству относятся и другие токсичные представители: тимелея воробьиная — Thymelaea passerina (L.) Coss. (тритерпеноиды), двучленник пузырчатый — Diarthron vesiculosum S. A. Mey. (кумарины, сапонины), стеллера карликовая — Stellera chamaejasme L. (кумарины, сапонины).
Гармала обыкновенная («могильник») — Peganum harmala L. (рис. 100)
Семейство Парнолистниковые — Zygophyllaceae
Раскидистый многостебельный травянистый многолетник (40—70 см) с толстым деревянистым закрученным корнем; листья сильно рассеченные на узколинейные ветвистые доли; цветки желтоватые, верхушечные, многочисленные, невзрачные (2—2,5 см); плод — шаровидная трехстворчатая коробочка. Цветет: май—июль; семена созревают: конец июля—август.

Рис. 100. Гармала Peganum harmala

Распространение. Средняя Азия, Южный Казахстан, Кавказ, юг европейской части СССР; сорный, ксерофитный, пустынно-солончаковый вид (выдерживает скотобой); предгорья и нижний пояс гор; заросли.

Ядовитые органы. Наиболее токсичны листья и семена.

Химический состав и механизм токсического действия. Содержит токсические алкалоиды: гармалин, гармин, пеганин:

гармин | гармалин

Алкалоиды гармалы обладают миорелаксирующим действием на гладкую и поперечно-полосатую (в том числе сердечную) мышцы. Гармин оказывает психотомиметическое действие, вызывая эйфорию, зрительные галлюцинации, расстройство «схемы тела» и оптико-вестибулярные феномены (ощущение опускания и вибрации собственного тела, качания окружающих предметов). Гармин вызывает брадикардию, снижение АД, тремор, тошноту, рвоту. Пеганин обладает антихолинэстеразным действием. В токсических дозах гармин и пеганин вызывают судороги. При этом ряд токсичности имеет следующий вид:

гармалин > гармин > пеганин

Картина отравления. Отравление сопровождается двигательным и психическим возбуждением, возможны галлюцинации. Наблюдается повышение АД, клонические подергивания мышц, дыхание угнетено вплоть до полной остановки. Сельскохозяйственные животные поедают гармалу только при отсутствии другого корма. Отмечены случаи отравления крупного рогатого скота, лошадей, овец, кроликов.

Практическое значение. Лекарственное (антихолинэстеразное и др.); засоритель посевов и пастбищ.

Другие виды. В данном семействе ядовитыми свойствами обладают также представители рода парнолистник — Zygophyllum (гармин, гарман, гармол).
Гелиотроп опушенноплодный — Heliotropium dasycarpum Ledeb.
Семейство Бурачниковые — Boraginaceae
Жесткоопушенный однолетник с ветвистым стеблем (20—50 см), с округлыми или эллиптическими листьями; цветки желтые, мелкие, невзрачные, в завитках; плод — мелкий четырехгранный, распадающийся многоорешек. Цветет: июнь—август; плоды: июль—сентябрь.

Распространение. Средняя Азия, Кавказ, юго-восток европейской части СССР; степи и полупустыни; часто как полевой и рудеральный сорняк.

Ядовитые органы. Надземная часть (в том числе семена).

Химический состав и механизм токсического действия. Токсичность обусловлена гепатотропными алкалоидами - гелиотрином, лазиокарпином и др.:

гелиотрин

Под влиянием алкалоидов развивается токсический гепатит, печень уменьшается в размерах, приобретает плотную консистенцию, желто-коричневый цвет. Гелиотрин (200 мг/кг) нарушает функционирование ферментативных систем эндоплазматического ретукулума мембраны гепатоцитов. Количество тромбоцитов снижается и увеличивается время свертывания крови, СОЭ низкая. DL50 для крыс 300 мг/кг (в/б).

Картина отравления. Причина отравления — засорение хлебных злаков семенами гелиотропа, особенно в годы с поздней весной, когда совпадают (из-за затягивания) сроки созревания хлебов и гелиотропа. Симптомы гелиотропного токсикоза характеризуют: предасцитный (острый) период, асцитный и постасцитный. В остром периоде тошнота, рвота, боль и вздутие живота, понос, увеличение размеров печени. Через 8—15 дн при отсутствии лечения может развиться асцитный период: увеличение живота вследствие асцита, сокращение размеров печени, олигурия, слабость, исхудание, упорные поносы. В постасцитном периоде прогрессирующая печеночная недостаточность может привести к развитию печеночной комы (атрофии печени).

Первая помощь. Искусственная рвота для эвакуации содержимого желудка, промывание водной взвесью активированного угля.

Практическое значение. Ядовитый сорняк.

Другие виды. Из ядовитых представителей рода указываются: г. эллиптический — H. ellipticum Ledeb. (юг европейской части СССР, Кавказ, Средняя Азия), г. волосистоплодный — H. lasiocarpum Fisch. et Меу. (Средняя Азия), г. простертый — H. supinum L. (Закавказье, Средняя Азия), г. Ольги — H. olgae Bunge (Средняя Азия), г. душистый — H. suaveolens Bieb. и г. европейский — H. europaeum L. (юг европейской части СССР). Действие аналогично.
Гледичия обыкновенная (Г. трехколючковая) — Gleditsia triacanthos L. (рис. 101)
Семейство Бобовые — Fabaceae
Южное дерево (20 м и более) с широкой ажурной кроной, темно-бурой корой; на стволе и ветвях многочисленные ветвистые длинные колючки (есть и бесколючечные формы); листья длинные (до 20 см) парноперистые (иногда дваждыперистые); цветки однополые (редко обоеполые) невзрачные; плоды очень длинные, кожистые, глянцевые, бурые невскрывающиеся бобы (20—40 см). Цветет: май—июль; плоды: октябрь—ноябрь.

Рис. 101. Гледичия обыкновенная Gleditsia triacanthos

Распространение. Родина — Северная Америка; широко разводится в целях озеленения на юге СССР.

Ядовитые органы. Молодые, только что распустившиеся листья, меньше — старые листья и цветки, еще меньше — кора и семена.

Химический состав и механизм токсического действия. Содержит антрагликозиды, флавоновые соединения, сапонины, алкалоиды (в том числе и триакантин):

триакантин

Триакантин обладает спазмолитическим действием, расширяет сосуды, понижает АД, стимулирует дыхание.

Картина отравления. Основные симптомы острого отравления — побледнение кожи, обильное слюнотечение, тошнота, рвота, понос, гипотензия, сонливость, обморочное состояние. В тяжелых случаях — гемолиз эритроцитов, явление пневмонии, дегенеративные изменения в печени, застойные явления в мозге.

Первая помощь. Искусственная рвота, промывание желудка раствором перманганата калия, водная взвесь активированного угля.

Практическое значение. Лекарственное (спазмолитическое); медонос; декоративное (живые изгороди).

Другие виды. В СССР дико произрастает (и изредка культивируется) г. каспийская — G. caspia Desf. f. (Кавказ: Южный Талыш — Красная книга СССР). Ядовитые свойства аналогичны.
Горчица* сарептская (Г. сизая) — Brassica juncea (L.) Czern. (рис. 102)
Семейство Крестоцветные — Brassicaceae

* Под названием «горчица» традиционно принимаются представители двух родов крестоцветных Brassica и Synapis (раньше все они относились к роду Synapis); в качестве пищевой горчицы используется сырье В. juncea и В. nigra, реже — культивируемой S. alba L.; известно народное приготовление «горчицы» из семян других, указанных на с. 208 растений.

Высокий однолетник (до 50—60 см); листья — нижние в розетках, лировидно-пористые, крупные; стеблевые — очередные, их размеры и рассеченность убывают по мере поднятия по стеблю; цветки желтые, в щитково-кистевидных соцветиях: плоды — тонкие шиловидные стручки (7—12 мм). Цветет в мае; семена созревают в июне.

Рис. 102. Горчица сарептская Synapis juncea

Распространение. В культуре в южных районах СССР (до средней полосы); дичает. Данный вид очевидно является гибридом В. campestris L. х В. nigra Koch.

Ядовитые органы. Все растение содержит тиогликозиды, концентрирующиеся по мере созревания в плодах, достигая максимального количества в недозрелых семенах.

Химический состав и механизм токсического действия. Действующее начало — эфирное горчичное масло (40% аллилгорчичного масла, 50% кротонилгорчичного масла), гликозид синигрин:

синигрин

При поедании семян горчицы под действием фермента мирозиназы происходит расщепление синигрина с выделением высокотоксичных аллилизотиоцианатов (горчичных масел):

В свою очередь, изотиоцианаты способны высвобождаться из связанной формы и частично перегруппировываться в соответствующие тиоцианаты, приводящие к гипертириозу и образованию зоба:

Картина отравления. При остром отравлении — слюнотечение, боль в желудке, рвота, понос, гастроэнтерит. В тяжелых случаях — одышка, брадикардия, потеря сознания, остановка дыхания.

Первая помощь. Промывание желудка разбавленным нашатырным спиртом (7—8 капель на 1,5—3 л воды), внутрь вяжущее (танины) и обволакивающее (крахмальная слизь), холод на область живота. При раздражении слизистых (глаза, рта и др.) обмывание водой или 0,1%-ным раствором перманганата калия.

Практическое значение. Масличное, пищевое; медонос, лекарственное («горчичники»).

Другие виды. Тиогликозиды типа синигрина, образующие при расщеплении горчичные масла, содержат многие другие представители крестоцветных; максимум накопления его у большинства из них в недозрелых семенах, в связи с чем многие «неядовитые» крестоцветные в этот период становятся опасными для скота и птицы, поедающих надземные части в массовых количествах. Наиболее в этом отношении выделяются представители рода Brassica (капуста, горчица, рапс, брюква, репа), а также близкого рода Synapis (горчица). Из других родов накопления горчичных масел происходит в редьках (Raphanus), сурепках (Barbarea), репниках (Rapistrum), жерушниках (Rorippa), гулявниках (Sisimbrium), резухах (Arabis), дескурайниях (Descurainia), клоповниках (Lepidium), пастушьей сумке (Capsella), иберийке (Iberis), чесночнице (Alliaria), икотнике (Berteroa), сердечниках (Cardamine), кардарии (Cardaria), эруке (Eruca), двуряднике — (Diplotaxis), эвтреме (Eutrema), ярутках (Thlaspi); синигрин также является действующим едким веществом хрена — Armoracia и вайды — Isatis (максимум накопления в корнях).
Донник лекарственный (Д. желтый) — Melilotus officinalis (L.) Desr. (рис. 103)
Семейство Бобовые — Fabaceae
Высокий двулетник (50—100 см и более) с мелкими тройчатосложными листьями (пильчатыми по краю); цветки желтые, мелкие (5—7 мм) в конечных (прямостоячих) пазушных кистях; плоды мелкие двусемянные бобы (с шиловидным носиком). Все растение с сильным кумариновым запахом. Цветет: июнь—сентябрь; семена созревают: август—сентябрь.

Рис. 103. Донник лекарственный Melilotus officinalis

Распространение. Европейская часть СССР, Западная Сибирь (кроме Крайнего Севера), Кавказ, Средняя Азия; сорно-луговой вид.

Ядовитые органы. Надземная часть.

Химический состав и механизм токсического действия. Содержит ароматический лактон оксикоричной кислоты — кумарин, придающий приятную сладость свежему сену. При загнивании сена (под воздействием плесневых грибков) образуется ядовитый дикумарин, обладающий антикоагулятным действием:

кумарин | дикумарин

Дикумарин является антагонистом витамина К, необходимого для синтеза в печени факторов свертывания крови (протромбина и др.).

Картина отравления. Отравление развивается с латентным периодом в 3—5 дн и характеризуется кровоточивостью, кровоизлияниями, диспептическими расстройствами, угнетением функции печени, гематурией, возможны аллергические реакции. Проникая через плаценту, дикумарин может вызвать летальное кровотечение у плода. Отравление осложняется кумуляцией дикумарина в организме, в связи с чем крайне опасно скармливание животным испорченного сена или силоса из донника (особенно при недостатке в рационе витамина К).

Лечение: назначение витамина К.

Практическое значение. Лучший медонос; лекарственное (мягчительное и др.); кормовое (в свежем виде, в хорошо просушенном сене и др.); фитомелиорант на засоленных почвах; засоритель посевов.

Другие виды: Д. белый — М. albus Medik. (распространен повсеместно вместе с д. желтым), содержит меньшее число кумарина (выведены культурные бескумаринные формы), но также может оказывать токсическое действие при порче сена. Известно еще до десяти видов донников во флоре СССР (имеющих ограниченное распространение), ядовитые свойства аналогичны.
Дурман обыкновенный (Д. вонючий) — Datura stramonium L. (рис 104)
Семейство Пасленовые — Solanaceae
Высокий вильчато-ветвистый однолетник (до 1 м) с большими крупно-выемчатыми листьями, крупными, белыми, воронко-видными цветами (7—12 см), крупными, твердошиповатыми плодами (3—5 см). Все растение с крайне неприятным запахом и горько-соленым вкусом. Цветет: май—сентябрь; созревание плодов: июль—сентябрь.

Рис. 104. Дурман обыкновенный Datura stramonium

Распространение. Европейская часть СССР, Крым, Кавказ, Средняя Азия; в Сибири и на Дальнем Востоке редко (заносное); рудеральный сорняк, реже в садах и по окраинам полей; в горах до верхнего пояса.

Ядовитые органы. Все растение и семена (ядовитый мед).

Химический состав и механизм токсического действия. Содержит тропановые алкалоиды: атропин, гиосциамин, скополамин (см. белена черная, с. 187).

Картина отравления. Отравление наступает чаще при поедании сетчатых семян дурмана (особенно детьми), а также при работе с сырьем (порошок листьев) и при самолечении. У животных (лошади, крупный рогатый скот, гуси) после поедания дурмана (в сене или зеленый корм) может развиваться тяжелая интоксикация.

Основные симптомы: сухость во рту, расстройство глотания, кровавый понос, нарушение функций ЦНС (расстройство ориентации, гиперрефлексия, нарушение краткосрочной памяти, зрачки расширены). У животных — резкое двигательное возбуждение, сменяющееся угнетением.

Однако для ряда групп животных (кролики, крысы, собаки), птиц (голуби, куры, дрозды), некоторых насекомых дурман не является ядовитым.

Первая помощь. См. белена черная (с. 187).

Практическое значение. Лекарственное (болеутоляющее и спазмолитическое); ядовитый сорняк, засоритель сена.

Другие виды. В СССР дико произрастает четыре вида дурманов; все ядовиты. Как заносный сорняк (южные районы) известен дурман индейский — D. innoxia Mill. В оранжереях ботанических садов выращивают сильно ядовитый д. древовидный — D. arborea L.
Желтушник левкойный — Erysimum cheiranthoides L.
Семейство Крестоцветные — Brassicaceae
Высокий опушенный однолетник или двулетник (30—120 см) с сидячими листьями (2—6 см) и многочисленными мелкими ярко-желтыми цветками (4—5 мм) на длинных цветоножках; цветки собраны в длинные верхушечные кисти; плоды — удлиненные стручки (2—3 см). Цветет: май; плоды созревают: июль.

Распространение. Широко распространен по территории СССР (кроме южных областей); лесная и степная зоны: луга, долины рек, опушки и вырубки; полевой и рудеральный сорняк.

Ядовитые органы. Надземная часть (наиболее — цветки и семена); содержание гликозидов (в %): стебли 0,5—0,7, листья 1,5, цветки и семена 2,6.

Химический состав и механизм токсического действия. Токсичность обусловлена стероидными гликозидами, карденолидной природы: эризимином, эризимозидом, эриканозидом и др.:

эризимин

Карденолиды желтушника обладают кардиотоническим действием: усиливают возбудимость и сократимость миокарда, понижают синусовую автоматию и проводимость. По характеру действия они приближаются к строфантиновым гликозидам.

Картина отравления. При легкой форме наблюдаются экстрасистолии, в тяжелых случаях — тошнота, рвота, синюшность кожи и слизистых, одышка, выраженная брадикардия с последующей тахикардией, экстрасистолии.

Первая помощь. Искусственная рвота с последующим введением взвеси активированного угля.

Практическое значение. Лекарственное (кардиотоническое); медонос; засоритель посевов.

Другие виды. К роду желтушник из флоры СССР относится более 70 видов, в той или иной степени содержащих карденолиды. Из них лекарственное значение имеют: ж. рассеянный — Е. diffusum Ehrh. (европейская часть СССР, Сибирь, Средняя Азия), ж. ястребинколистный — Е. hieracifolium L. (европейская часть СССР, Сибирь, Дальний Восток, Средняя Азия), ж. алтайский — E.allaicum Novopokt. (Алтай), ж. щитовидный — E.cuspidatum (Bieb.) DC. [Acachmena cuspidata (Bieb.) H.P. Fuchs; запад европейской части СССР, Крым, Кавказ]. Кардиотоническим действием обладают также представители других родов крестоцветных: сирения — Syrenia и лакфиоль (желтофиоль) — Cheiranthus; содержат эризимин и другие подобные соединения (имеют медицинское применение).
Жостер (крушина) слабительный — Rhamnus cathartica L. (рис. 105)
Семейство Крушиновые — Rhamnaceae
Сильноветвистый высокий колючий кустарник или деревце (5—8 м) с супротивным ветвлением, темной корой (на молодых побегах — блестящей); листья супротивные, мелкопильчатые, внизу — более светлые, с дуговидными (почти параллельными) жилками; цветки зеленоватые, мелкие, однополые; плод — черная костянка (6—8 мм), неприятно сладковатого вкуса. Цветет: май—июнь; плоды созревают: конец июля—сентябрь.

Рис. 105. Жостер (крушина) слабительный Rhamnus cathartica

Распространение. В южной половине европейской части СССР, на Кавказе, в лесостепи Западной Сибири, Средней Азии и Казахстане (кроме полупустынных районов); по сухим и открытым местам, крутым склонам, долинам рек, на лесных опушках; местами непроходимые заросли.

Ядовитые органы. Главным образом плоды.

Химический состав и механизм токсического действия. В зрелых плодах содержатся антрапроизводные: глюкофрангулин, франгулин, франгулаэмодин; флавонолы: кверцетин, кемпферол; цианогликозиды и др.:

франгулаэмодин | франгулин

Антрагликозиды обладают слабительным и антибактериальным действием. В токсических дозах могут привести к обезвоживанию организма.

Картина отравления. Отравление наступает главным образом у детей при поедании привлекательных плодов (описаны случаи смертельного исхода). Основные симптомы: тошнота, боли в животе, рвота, понос, сильная головная боль. Наблюдаются кожные сыпи. Обезвоживание организма может осложняться токсическим действием синильной кислоты, выделяемой из амигдалина косточек плодов. В этом случае характерен алый цвет слизистой оболочки губ и запах горького миндаля изо рта.

Первая помощь. Промывание желудка 0,1%-ным раствором калия перманганата или 0,5%-ным раствором тиосульфата натрия с последующим назначением водной взвеси активированного угля; обильное питье.

Практическое значение. Лекарственное (мягкое слабительное); ранний медонос; красильное; производство мебели; озеленение.

Другие виды. Аналогично действие плодов к. имеретинской — Rh. imeretina Booth, (лекарственное). Известны случаи отравления незрелыми плодами крушины ломкой — Frangula alnus Mill. (Rhamnus frangula L.), широко распространенной в лесах европейской части СССР, Западной Сибири, Казахстана и др.
Клещевина обыкновенная — Ricinus communis L.s.l. (рис. 106)
Семейство Молочайные — Euphorbiaceae
Высокий тропический многолетник с красноватым толстым коленчатым стеблем — высота до 10 м; в СССР в условиях культуры до 2 м (ежегодно вымерзает); листья крупные, пальчато-рассеченные (30—80 см) с зубчатыми по краю заостренными долями; цветки однополые с невзрачным околоцветником (окраска в зависимости от сорта), в крупных кистях; плоды голые или шиповатые, шаровидные или удлиненные коробочки (до 4 см); семена яйцевидные, выпуклые со спинки, с пестрой блестящей кожурой (1—2 см). Цветет через 40—45 дн после всходов, продолжительность цветения — один месяц.

Рис. 106. Клещевина обыкновенная Riccinus communis

Распространение. Родина — Африка; в СССР культивируется довольно широко: Северный Кавказ, Закавказье, Средняя Азия, Нижнее Поволжье, степная Украина.

Ядовитые органы. Семена (жмых).

Химический состав и механизм токсического действия. Ядовитые свойства обусловлены гликопротеином — рицином и алкалоидом — рицинином:

рицинин

Рицин — протоплазматический яд, ингибирующий синтез белка на уровне рибосом. DL50 для крыс 75 мкг/100 г массы тела.

Картина отравления. Отравление наступает при попадании внутрь семян, похожих на фасоль или бобы, а также — вследствие загрязнения рук жмыхом при производстве касторового масла. Количество рицина в одном семени смертельно для ребенка (восемь семян — для взрослого человека).

Основные симптомы: тошнота, рвота, боль и жжение в пищеводе и желудке, понос, головная боль, сонливость, возможны судороги. Отмечаются анурия, лейкоцитоз. Рицин вызывает агглютинацию эритроцитов. В тяжелых случаях — коллапс, возможен летальный исход.

Первая помощь. Искусственная рвота, многократное промывание желудка, взвесь активированного угля в 2%-ном растворе питьевой соды.

Практическое значение. Лекарственное (касторовое масло); лучшая техническая смазка.

Конопля посевная* (К. обыкновенная) — Cannabis sativa L.
Семейство Коноплевые — Cannabaceae

* Конопля представляет собой монотипный род с одним полиморфным видом С. sativa, в составе которого была выделена к. индийская С. indica Lam. (южная раса, принимавшаяся за самостоятельный вид).

Высокий двудомный однолетник (70—200 см; конопля индийская — до 5 м); женские грубоволокнистые экземпляры носят название «матёрка», мужские, тонковолокнистые — «поскань»; листья крупные, глубоко рассеченные с 3—9 (чаще пятью) удлиненными заостренными долями, пильчатыми по краю; цветки желтоватые, невзрачные в верхушечных соцветиях, мужские — более крупные, в метелках, женские — в колосовидных; плод — мелкий маслянистый орешек. Все растение с резким запахом. Цветет: апрель—июль; плодоносит: август—октябрь.

Распространение. Широко по территории СССР: в естественном произрастании, культивируется, дичает; наркотическими свойствами обладает конопля, выросшая только в южных областях; в умеренном и холодном климате эта способность практически исчезает (хотя токсичность с частичным наркотическим эффектом все же имеется).

Ядовитые органы. Молодые верхушки женских экземпляров, цветки и семена; на женских соцветиях и окружающих их листочках индийской конопли выделяется смолистая жидкость, представляющая токсический продукт с наибольшим содержанием наркотических веществ.

Химический состав и механизм токсического действия. Содержит токсические производные дибензопирана: каннабинол, тетрагидроканнабинол, каннабидинол:

каннабинол

Фармакологически наиболее активен каннабинол, действующий на ЦНС. В эксперименте вызывает тремор, нарушает координацию, угнетает сердечную деятельность, вызывает повышение АД, рвоту, понос. У человека возникают галлюцинации и состояние наркотического опьянения. При неоднократном употреблении развивается наркотическое пристрастие.

Картина отравления. Отравление может наступить при приеме внутрь и курении наркотических препаратов индийской конопли (гашиш, анаша, марихуана). При острой интоксикации у лиц, однократно (впервые) применявших гашиш, отмечаются гашишное опьянение и гашишный делирий, характеризующиеся психическими расстройствами. Основные симптомы отравления гашишем: двигательное и речевое возбуждение, яркие красочные галлюцинации, ощущение веселья и беззаботности, переходящее в дремотное состояние и сон с яркими сновидениями. Пульс учащен, АД несколько повышено. Ощущается сухость во рту и глотке, возможны тошнота, рвота, понос. При длительном употреблении развиваются тяжелые функциональные и психические расстройства, слабоумие и деградация личности.

Первая помощь. При остром отравлении — промывание желудка. Важное значение имеет профилактическая разъяснительная работа (особенно среди молодежи) о вреде гашиша.

Практическое значение. Лекарственное (в СССР не используется); наркотик; текстильное и техническое; пищевое (масло — в северных районах); кормовое (жмых); семена — излюбленный корм птиц и зверей.
Красавка, Белладонна («Сонная одурь») — Atropa bella-donna L. (рис. 107)
Семейство Пасленовые — Solanaceae
Высокий железисто-опушенный многолетник (60—150 см и более) с многоглавым цилиндрическим корневищем, крупными (до 20 см) листьями (верхние — усажены попарно); цветки крупные (2—3 см) с буро-фиолетовым или грязно-пурпурным венчиком, изнутри — буроватым или желтым с фиолетовыми жилками; плод — двухгнездная черная ягода (внешне похожая на вишню), у растений с желтыми цветками ягоды бледноокрашенные. Цветет: июнь—сентябрь; плоды: июль—сентябрь.

Рис. 107. Белладонна (красавка) Atropa belladonna

Распространение. Западная Украина, Крым, Кавказ; очень редко (Красная книга СССР); в горных лесах по осветленным местам на влажных почвах. Разводится как лекарственное (в том числе в умеренной зоне). Некоторыми исследователями кавказская разновидность с более светлыми цветками выделяется в качестве самостоятельного вида A. caucasica Kreyer.

Ядовитые органы. Все растение и плоды; ядовитый мед.

Химический состав и механизм токсического действия. Ядовитые свойства обусловлены алкалоидами атропином, гиосциамином, скополамином (см. белена черная, с. 187).

Картина отравления. Отравление наступает чаще при поедании ягод (особенно детьми). При работе на плантациях и сборе дикорастущего сырья токсическое действие белладонны может проявляться от прикосновения руками к лицу, глазам и т. п. Опасным становится медосбор вблизи плантаций красавки, охотно посещаемой пчелами, которые, как и в других случаях (см. багульник, аконит, белена), сами не отравляются. Мед с цветков красавки имеет темный (красно-коричневый) цвет, густую консистенцию и слегка горьковатый привкус.

Симптомы отравления и первая помощь (см. белена черная, с. 188).

Практическое значение. Лекарственное (спазмолитическое, болеутоляющее и др.; используется в офтальмологической практике для расширения зрачков); сок белладонны используется в народной косметике для придания глазам особой красоты и выразительности путем расширения зрачков (отсюда такое название растения — белладонна — прекрасная женщина), что может привести к значительным расстройствам зрения и общему отравлению. На плантациях белладонны следует расставлять предупреждающие знаки о значительной токсичности растения и его плодов.

Другие виды. К. Комарова — A. komarovii Blin. et Shal. (Туркмения; Красная книга СССР), очень похожий вид с желтыми цветками; ядовитые свойства аналогичны.
Крестовник широколистный (К. плосколистный, К. ромболистный, Аденостилес ромболистный) — Senecio platyphyllus (Bieb.) DC (рис 108)
Семейство Сложноцветные — Asteraceae
Высокий многолетник (50—200 см) с длинным, ползучим (внутри рыхлым или полым) корневищем; листья — крупные, широко треугольные, глубоко выемчатые у основания (до 30 см); мелкие желтые корзинки из трубчатых цветков собраны в щитковидные метелки; плоды — мелкие семянки с хохолком. Цветет: июнь— август; плоды: июль—сентябрь.

Рис. 108. Крестовник широколистный Senecio rhombifolius

Распространение. Эндемик Кавказа (горно-лесной и субальпийский поясы); поляны, опушки, редколесья, луга.

Ядовитые органы. Все растение; максимум веществ в подземных частях.

Химический состав и механизм токсического действия. Содержит алкалоиды пирролизиновой структуры: платифиллин, сенецифиллин, саррецин и др.

платифиллин

Платифиллин обладает М-холинолитическим действием, но менее активен, чем атропин. Оказывает спазмолитическое (папавериноподобное) действие, угнетает холинореактивные системы вегетативных ганглиев; в токсических дозах возбуждает ЦНС.

Картина отравления. Основные симптомы — сухость во рту, сердцебиение, расширение зрачка, возбуждение ЦНС, снижение АД, задержка мочеиспускания, одышка, судороги.

Первая помощь. См. белена черная (с. 189).

Практическое значение. Лекарственное (спазмолитическое); отравление скота.

Другие виды. Из ядовитых крестовников указываются — к. луговой S. pratensis (Норре) DC, к. обыкновенный (S. vulgaris L.), к. лесной (S. sylvaticus L.), к. топяной S. fluviatilis Wai.), к. эруколистный (S. erucifolius L.), к. ветвистый (S. racemosus (Bieb.) DS), к. цельнолистный (S. integrifolius (L.) Clairv.), к. сурепколистный (S. erraticus Bert.), к. Фукса (S. fuchsii С. Gmel.), к. крупнолистный (S. macrophyllus Bieb.), к. плосколистновидный (S. platyphylloicles Somm. et Levier), к. Отгона (S. othonae Bieb.), к. дубравный (S. nemorensis L.), к. Якова (S. jacobea L.), к. восточный (S. orientalis W.), к. весенний (S. vernalis Waldst. et Kit.).Алкалоиды типа сенеционина и платифиллина содержатся также у представителей сложноцветных из родов золотарник (Solidago) и нардосмия (Nardosmia); действие аналогично.
Ландыш майский — Convallaria majalis L. (рис 109)
Семейство Лилейные — Liliaceae
Корневищный многолетник (15—20 см) с двумя крупными овальными листьями; цветочная стрелка с буроватыми чешуями; цветки мелкие, белые, округлоколокольчатые, с приятным запахом; плоды — желтовато-оранжевые или красные ягоды. Цветет: май—начало июня; плоды созревают: конец июля—август.

Рис. 109. Ландыш майский Convallaria majalis

Распространение. Европейская часть СССР (от южной тайги до лесостепи); экологический диапазон — широкий (сухие и влажные местообитания, хвойные и лиственные леса); заросли; сокращает внутренний ареал из-за неумеренною сбора и деградации лесов.

Ядовитые органы. Все растение и плоды (могут поедаться детьми).

Химический состав и механизм токсического действия. Содержит сапонин конвалларин и ряд сердечных гликозидов (конвалламарин, конваллатоксин и др.), по структуре агликона относящихся к группе строфантидина и др. Действие гликозидов ландыша подобно таковому у наперстянки (см. с. 235). Сапонин конвалларин раздражает слизистую желудочно-кишечного тракта, вызывает понос, действует на почки (усиливает мочеотделение).

Картина отравления. Отравление может наступить при поедании ягод ландыша (особенно детьми), при передозировке его лекарственных препаратов. Известны смертельные случаи после того, как была выпита вода, в которой стояли ландыши. Зарегистрировано отравление ландышем уток и гусей, склевывавших выброшенные букеты. Однако лисы и другие псовые могут поедать без вреда ягоды ландыша в больших количествах, используя их как глистогонное средство.

Симптомы отравления и первая помощь: см. наперстянка (с. 236).

Другие виды. Ландыш закавказский — С. transcaucasica Utkin ex Grossh (Северный Кавказ, Закавказье, Горный Крым) и л. Кейске (С. keiskei Mig.) (юг Дальнего Востока) — сходные по морфологии, лекарственному и ядовитому значению (первый вид часто не отделяют от л. майского, считая его лишь географической разновидностью).Аналогичным, но более слабым ядовитым действием обладают содержащие сердечные гликозиды и сапонины представители лилейных из родов купена (Polygonatum), вороний глаз (Paris) и птицемлечник (Ornithogalum).
Лобелия вздутая — Lobelia inflata L. (рис 110)
Семейство Лобелиевые — Lobeliaceae
Однолетник (40—80 см) с млечным соком, четырехгранным, слегка опушенным стеблем, обратнояйцевидными листьями (нижние — достаточно крупные, черешковые, верхние — сидячие, более мелкие); цветки синие, голубые или фиолетовые (5—6 мм), двугубые: губы венчика — лопастные (верхняя — двураздельная, нижняя — трехраздельная); плод — двугнездная кожистая коробочка. Цветет: июнь—август; плоды: август—сентябрь.

Рис. 110. Лобелия вздутая Lobelia inflate

Распространение. Североамериканский вид; культивируется как лекарственное в средней и южной полосе.

Ядовитые органы. Надземная часть и семена (менее — корни).

Химический состав и механизм токсического действия. Содержит алкалоиды лобелин, лобеланин, лобеланидин и др.:

лобелин

Лобелин оказывает рефлекторное возбуждающее действие на дыхательный центр (путем возбуждения хеморецепторов коротидных клубочков), стимулирует вегетативные ганглии. В токсических дозах угнетает дыхательный центр и сердечную деятельность, вызывает клинико-тонические судороги.Для лекарственных целей лобелии получают также полусинтетическим путем из природных алкалоидов лобеланина и лобеланидина. Нативный лобелии оптически активен (левовращающий), синтетический является рацематом и менее активен фармакологически.

Картина отравления. Тошнота, рвота, головокружение, брадикардия, повышение АД, гипергликемия, нарушение дыхания, судороги. Первая помощь. Промывание желудка, при необходимости искусственное дыхание.Практическое значение. Лекарственное (возбудитель дыхательного центра при некоторых видах удушья); декоративное.

Другие виды. В СССР естественно произрастает и культивируется (в качестве декоративных и лекарственных) пять видов лобелий, которые все ядовиты.
Луносемянник даурский («амурский плющ») — Minispermum dauricum DC (рис. 111)
Семейство Луносемянниковые — Minispermaceae
Полукустарниковая лиана (до 4 м и более) с вьющимися травянистыми, отмирающими за зиму стеблями (зимуют лишь одревесневшие нижние части стебля); листья сердцевидно-щитовидные, длинночерешковые, темно-зеленые (10—15 см); соцветия кистевидные, в пазухах листьев; цветки мелкие, невзрачные; плод — из двух сросшихся черных костянок (до 1 см). Цветет: май—июнь; плоды созревают: октябрь.

Рис. 111. Луносемянник даурский Menispermum dahuricum

Распространение. Дальний Восток, Забайкалье; прибрежные заросли; широко разводится как декоративное в умеренной зоне.

Ядовитые органы. Все растение (наиболее — подземная часть).

Химический состав и механизм токсического действия. Содержит токсичные алкалоиды — даурицин, синоменин, актумин и др.:

даурицин

Даурицин — спазмолитик холинолитического действия, понижает АД. Синоменин превосходит даурицин по ганглиоблокирующему действию.

Картина отравления. Отравление может наступить при поедании привлекательных ягод луносемянника. Основные симптомы: тошнота, рвота, расстройство функций желудочно-кишечного тракта; в тяжелых случаях — сердечно-сосудистая недостаточность.

Первая помощь. Промывание желудка 0,1%-ным раствором перманганата калия, водная взвесь активированного угля.

Практическое значение. Лекарственное (гипотензивное, спазмолитическое); декоративное (озеленение).

Другие виды: л. канадский («канадский плющ») — M. canadense L. (родина Северная Америка, широко разводится в озеленении); действие аналогично.
Лютик ядовитый — Ranunculus scleratus L. (рис. 112)
Семейство Лютиковые — Ranunculaceae
Двулетник или однолетник (20—100 см; есть форма не более 5 см) с мясистыми трехраздельными тупонадрезанными листьями и желтыми мелкими цветками (7—10 см); плод — многоорешек. Цветет: май—сентябрь; плоды: июнь—октябрь.

Рис. 112. Лютик ядовитый Ranunculus scleratus

Распространение. Европейская часть СССР, Сибирь, Средняя Азия; сырые места.

Ядовитые органы. Надземная часть.

Химический состав и механизм токсического действия. Содержит γ-лактоны: (ранункулин и протоанемонин), флавоноиды (кемпферол, кверцетин и др.).

ранункулин (предположительная структура) | протоанемонин | анемонин

Ранункулин при гидролизе (в организме) расщепляется на глюкозу и лактон γ-гидроксивинилакриловой кислоты — протоанемонин, который легко полимеризуется в анемонин. Протоанемонин обладает выраженным местно-раздражающим и некротическим действием. Оказывает бактериостатическое и фунгицидное действие. Семена лютиковых характеризуются курареподобным действием.

Картина отравления. Сок из листьев может вызвать ожог кожи и слизистых. При попадании внутрь ощущается сильное жжение во рту, глотке, желудке. Выделяется обильная слюна, появляется тошнота, рвота, боли в животе. В тяжелых случаях наблюдаются симптомы поражения ЦНС: тремор, судороги, помрачение сознания. Отравление сельскохозяйственных животных происходит, в основном, при скармливании зеленой массы, так как по мере высыхания токсические свойства улетучиваются. У лактирующих животных яд может выделяться с молоком. Известно народное название всех лютиков «куриная слепота», связанное с воздействием протоанемонина на слизистые глаз, вызывающим сильную резь, слезотечение и временное ослепление.

Первая помощь. Промывание желудка, активированный уголь, 2%-ный раствор натрия гидрокарбоната (соды), назначение обволакивающих средств; при рвоте и болях в желудке — кусочки льда.

Практическое значение. В народной медицине (в эксперименте установлено также лечебное значение протоанемонина при гнойных заболеваниях и т.п.); медонос: семена — корм диких животных (особенно птиц); как приправа для некоторых национальных блюд.

Другие виды. В СССР — более 150 видов лютиков, большинство из которых в той или иной степени ядовиты (ранункулин, протоанемонин, ядовитые гликозиды, сапонины, алкалоиды); обладают инсектицидной, антигельминтной, бактерицидной, антифунгальной и ихтиоцидной активностью. Наиболее ядовиты: л. жгучий — R. acris L., л. едкий [В траве лютиков — едкого, японского, распростертого и др., а также у некоторых ветрениц найдена трансаконитиновая кислота, обладающая цитостатическим действием] — R. flammula L., л. полевой — R. arvensis L., л. клубненосный — R. bulbosus L., л. ползучий — R. repens L., л. Палласа — R. pallasii Schlec.

Кроме того, токсическими свойствами в семействе лютиковых отличаются представители многих других родов: ветреница — Anemone (протоанемонин, анемонин), борец (см. с. 192), воронец — Actaea (алкалоиды, сапонины), калужница — Caltha (протоанемонин, анемонин); рогоглавник — Ceratocephalis (ранункулин, алкалоиды), клопогон — Cimicifuga (тритерпеноиды, алкалоиды), ломонос — Clematis (алколоиды, сапонины), живокость (см. с. 194), чистяк — Ficaria (протоанемонин и др.), морозник — Helleborus (алкалоиды, ранункулин, протоанемонин), прострел («сон-трава») — Pulsatilla (протоанемонин, алкалоиды), василистник — Thalictrum (алкалоиды, цианогликозиды), купальница — Trollius (алкалоиды, сапонины).
Мак снотворный — Papaver somniferum L. (рис 113)
Семейство Маковые — Papaveraceae
Культивируемый мощный однолетник (100—150 см) с белым млечным соком; листья крупные, острозубчатые или надрезаннолопастные; крупные четырехлепестные цветки варьируют по окраске (белые, красные, фиолетовые); у зева венчика — крупное темное пятно (у темноокрашенных — светлое); плод — крупная коробочка с твердым рыльцем («маковка»). Цветет: июнь; семена созревают: конец июля—начало сентября.

Рис. 113. Мак снотворный Papaver somniferum

Распространение. Родина — Передняя Азия; широко в культуре; дичает.

Ядовитые органы. Все растение, максимум — в стенках незрелых коробочек (млечный сок).

Химический состав и механизм токсического действия. Содержит более 20 алкалоидов, производных фенантренизохинолина: морфин, кодеин, папаверин, тебаин, протопин, лауденин и др.:

1,2,3,9 морфин | папаверин | протопин

Морфин — наркотический анальгетик, оказывает сильное болеутоляющее действие, однако при неоднократном применении быстро развивается болезненное пристрастие (наркомания) — морфинизм. В токсических дозах угнетает деятельность дыхательного центра, вплоть до полной остановки дыхания; повышает тонус гладкой мускулатуры внутренних органов. Папаверин обладает миотропным спазмолитическим и сосудорасширяющим действием. Тебаин, лауденин и протропин — судорожные яды.

Картина отравления. Основные симптомы — тошнота, рвота, запоры, задержка мочеиспускания. Головокружение, сухость слизистой глотки, возможны аллергические реакции; АД снижено. Развивается галлюцинаторное помрачение сознания. Опасность представляет угнетение (и остановка) дыхания.

Первая помощь. Повторяющиеся промывания желудка 0,1%-ным раствором перманганата калия, активированный уголь, слабительные; при необходимости: искусственное дыхание.

Практическое значение. Лекарственное (наркотическое, спазмолитическое, болеутоляющее, гипотензивное); пищевое, масличное (семена); декоративное.

Другие виды. В СССР род Papaver насчитывает более 70 видов, в той или иной степени содержащих многочисленные ядовитые алкалоиды. Наиболее ядовиты: мак-самосейка — P. rhoeas L., м. песчаный — P. arenarium Bieb, м. прицветниковый — P. bracteatum Lindl. (Красная книга СССР), м. оранжевый — P. croceum Ledeb., м. сомнительный — P. dubium L., м. голостебельный — P. nudicaule L., м. восточный — P. orientale L., м. павлиний — P. pavoninum Schrenk.

Рис. 114. Чистотел большой Chelidonium majus

К семейству маковых относятся и другие алкалоидосодержащие ядовитые растения из родов: чистотел — Chelidonium (сангвинарин, хелеритрин, хелидонин, рис. 114), мачок — Glaucium (в том числе мачок желтый — G. flavum Grantz; Красная книга СССР; глауцин, протопин, сангвинарин, хелеритрин), лесной мак — Hylomecon — (сангвинарин, протопин, хелеритрин), аргемоне — Argemone (сангвинарин, хелеритрин, протопин), ремерия — Roemeria (ремерии, протопин, эфедрин). Обладают слабым наркотическим и бактерицидным действием. Сангвинарин в токсических дозах вызывает судороги DL50 для крыс 1658 мк/кг в/ж и 29 мг/кг в/в):

сангвинарин | хелеритрин | хелидонин
Молочай Вальдстена (М. прутьевидный) — Euphorbia waldsteinii Gzern. (рис. 115)
Семейство Молочайные — Euphorbiaceae
Высокий многолетник (40—80 см) с едким белым млечным соком. Стебли прутьевидные, с почти сидячими узколинейными листьями; однополые цветки — мелкие, невзрачные, верхушечные, окружены своеобразным желто-оливковым чашевидным покрывалом; плод — дробный, с тремя односемянками. Цветет: июнь—август, плоды: июль—сентябрь.

Рис. 115. Молочай Вальдстена (прутьевидный) Euphorbia waldsteinii

Распространение. Европейская часть СССР, Предкавказье, Западная и Восточная Сибирь, Дальний Восток, Средняя Азия; рудеральный и полевой сорняк, по суходолам, степным склонам, пойменным лугам, опушкам (во многих районах заносный вид).

Ядовитые органы. Все растение, больше — корни (действующие вещества в млечном соке).

Химический состав и механизм токсического действия. Содержит тритерпеноиды (эуфол, эуфорбол), дитерпеноиды, флавоноиды и др.

эуфол

Тритерпеноиды обладают сильным местнораздражающим действием. Млечный сок оказывает инсектицидное и ихтиотоксическое воздействие.

Картина отравления. При контакте с кожей млечный сок вызывает сильное воспаление, абсцессы; опасен при попадании в глаза. При приеме внутрь семян или неочищенного масла молочаев возможны летальные исходы.Основные симптомы отравления: тошнота, рвота, понос, набухание языка, колит, гастроэнтерит. В тяжелых случаях — обмороки, нарушение дыхания, судороги, сердечно-сосудистая недостаточность. Молочаи вызывают интоксикацию сельскохозяйственных животных. При этом молоко приобретает розовый цвет и становится токсичным.

Первая помощь. Промывание желудка, активированный уголь, 2%-ный раствор питьевой соды; при рвоте — кусочки льда; слабительное.

Практическое значение. В народной медицине; инсектицид; противогельминтное; медонос; красильное; отравление скота примесями к сену (редко на выпасе); кормовое для кроликов.

Другие виды. К роду Euphorbia на территории СССР относится около 200 видов, большинство из которых в той или иной степени ядовито. Наиболее ядовиты: молочай-солнцегляд — Е. helioscopia L., м. острый — Е. esula L.. м. степной — Е. stepposa Zoz., м. распростертый — Е. humifusa Schlecht., м. болотный — Е. раlustris L., м. грузинский — Е. iberica Boiss., м. серповидный — Е. falcata L.

Среди других молочайных токсическими свойствами также обладают: клещевина (см. с. 214); пролесники — многолетний (Mercurialis perennis L.) и однолетний (М. annua L.) — цианогенные гликозиды, сапонины, алкалоиды; представители рода хрозофора (Chrozophora) — дитерпены, сапонины и алкалоиды; секуринега полукустарниковая [Securinega suffructicosa (Pall) Rend.] — алкалоид секуренин по действию подобен стрихнину (возбуждает ЦНС, сердечно-сосудистую систему, дыхание, повышает тонус мышц и АД).
Мордовник обыкновенный — Echinops ritro L. (рис 116)
Семейство Сложноцветные — Asteraceae
Высокий опушенный многолетник (60—80 см) с толстым стержневым корнем; листья крупные, рассеченные с колюче-зубчатыми долями (снизу беловойлочные); цветки в крупных шаровидных колючих головках (3—5 см), трубчатые, мелкие, синие, плод — продолговатая семянка с хохолком. Цветет: июнь—август; плоды созревают: август—сентябрь.

Рис. 116. Мордовник крупноцветковый Echinops ritro

Распространение. Южная половина европейской части СССР и Западной Сибири, северная часть Средней Азии; степи и остепненные склоны, низкогорья и лесные поляны.

Ядовитые органы. Семена.

Химический состав и механизм токсического действия. Содержит алкалоиды — эхинопсин, эхинопсеин (производные хинолина):

эхинопсин

Эхинопсин обладает судорожным действием, антихолинэстеразной активностью, повышает рефлекторную возбудимость спинного мозга. В токсических дозах снижает АД.

Картина отравления. Основные симптомы — тошнота, рвота, понос. Отмечается повышение тонуса затылочных мышц, гиперфлексия, судороги. В тяжелых случаях — нарушение дыхания в результате спазма дыхательной мускулатуры (вплоть до полной остановки).

Первая помощь. Промывание желудка (активированный уголь в 2%-ном растворе гидрокарбоната натрия), последующее введение перманганата калия (0,1%-ный раствор).

Практическое значение. Лекарственное (стрихниноподобное); медонос.

Другие виды. Из ядовитых мордовников указываются м. русский — Е. ruthenicus Bieb., м. шароголовый — Е. sphaerocephalus L. (имеют лекарственное использование), а также м. Гмелина — Е. gmelinii Turcz. и м. даурский — Е. dahuricus Fisch.
Мыльнянка лекарственная — Saponaria officinalis L. (рис. 117)
Семейство Гвоздичные — Caryophyllaceae
Высокий тонкоопушенный многолетник (30—90 см) с толстыми узловатыми красно-бурыми корневищами; листья — крупные, супротивные, с тремя продольными выдающимися жилками; цветки крупные, беловато-розовые или белые с выемчатыми лепестками; плод — продолговато-яйцевидная коробочка. Цветет: июнь—август; семена созревают: сентябрь.

Рис. 117. Мыльнянка лекарственная Saponaria officinalis

Распространение. Европейская часть СССР (юг лесной и степная зоны); опушки, пойменные луга, по берегам рек; разводится как декоративное, дичает.

Ядовитые органы. Все растение; наиболее — подземная часть (товарное лекарственное сырье «красный мыльный корень»).

Химический состав и механизм токсического действия. Содержит флавоновый гликозид сапонарин, тритерпеновые сапонины (класс соединений назван по этому растению — Saponaria), в том числе гипсогенин и др. Сапонины обладают местно-раздражающим действием с высокой гемолитической активностью.

Картина отравления. При попадании внутрь ощущается характерный сладковатый привкус, сменяющийся чувством сильного жжения во рту и глотке. Развиваются тошнота, рвота, боли в животе. У животных отмечено возбуждение ЦНС, судороги, смерть от остановки дыхания.

Первая помощь. Промывания желудка (активированный уголь в 2%-ном растворе натрия гидрокарбоната), обволакивающие средства (крахмальная связь).

Практическое значение. В народной медицине; декоративное; «мыльная» (сапониновая) эмульсия как средство дезактивации поверхностей, загрязненных химическими соединениями, и т.п.

Другие виды. Аналогичным химизмом и действием обладают м. клейкая — S. glutinosa Bieb. (Крым, Кавказ) и другие виды этого рода, а также представители родов гвоздичных: куколь — Agrostemma, качим — Gypsophila, смолевка — Silene, тысячеголов — Vaccaria, зорька — Lychnis, звездчатка — Stellaria, колючелистник — Acanthophyllum, ясколка — Cerastium и др. следует отметить, что различные по природе сапонины являются характерным компонентом для всего семейства гвоздичных (однако их качественный состав и количественное содержание не везде одинаково, что и обусловливает различную степень токсичности). Ввиду широкого распространения в природе многих видов из указанных гвоздичных, они являются нежелательными и даже опасными компонентами травостоев, сенокосов и пастбищ.
Наперстянка крупноцветковая — Dygitalis grandiflora Mill. (рис. 118)
Семейство Норичниковые — Scrophulariaceae
Высокий волосисто-опушенный многолетник (до 1,5 м) с крупной розеткой продолговатых листьев (до 20 см), прямостоячим олиственным стеблем с конечной кистью из крупных желтых удлиненных асимметрично-колокольчатых цветов (3—4 см), размеры которых постепенно уменьшаются кверху; плод — яйцевидная коробочка. Цветет: июнь—июль; плоды: июль—август.

Рис. 118. Наперстянка пурпуровая Digitalis purpurea

Распространение. Средняя и южная полоса европейской части СССР (достаточно редко), южный Урал, лесостепь Западной Сибири; разреженные леса, опушки, вырубки.

Ядовитые органы. Надземная часть (наиболее — листья). Химический состав и механизм токсического действия. Содержит большое число сердечных гликозидов карденолидной природы, в том числе пурпуреагликозид А (дезацетиллантозид А), пурпуреагликозид В (дезацетиллантозид В), которые в процессе хранения и высушивания ферментативно расщепляются (соответственно) на: дигитоксин или гитоксин и глюкозу:

дигитоксин

Кроме того, содержится флавоноиды (лютеолин и др.), стероидные сапонины (дигитонин и др.). Дигитоксин и другие гликозиды наперстянки усиливают систолическое сокращение сердца, замедляя его ритм за счет удлинения диастолы и повышения тонуса блуждающего нерва, а также понижают возбудимость проводящей системы сердца. Токсическое действие связано с угнетением работы натрий-калиевого насоса миокарда, что приводит к значительной потере внутриклеточного К+ и развитию экстрасистолии. Сердечные гликозиды наперстянки обладают способностью к кумуляции в организме животных и человека.

Картина отравления. В токсических дозах гликозиды вызывают тошноту, рвоту, резкую брадикардию, экстрасистолию, трепетание желудочков и остановку сердца. Сапонины наперстянки оказывают местное раздражение и гемолитическое действие, а также способствуют повышению скорости всасывания ядовитых гликозидов.

Первая помощь. Промывание желудка водной взвесью активированного угля или 0,5%-ным раствором танина; очистительные клизмы; при рвоте — глотание мелких кусочков льда.

Практическое значение. Лекарственное (сердечные гликозиды); медонос; декоративное.

Другие виды. В СССР — семь видов наперстянок; все обладают аналогичными свойствами; широко культивируется и. пурпуровая — D. purpurea L., лекарственное значение официально имеют также н. ржавая — D. ferruginea L., н. реснитчатая D.ciliata Trautv. (Кавказ), н. шерстистая — D. lanata Ehrh. (Молдавия, Кодры; Красная книга СССР).
Паслен сладко-горький — Solarium dulcamara L.
Паслен черный — S. nigrum L.
Семейство Пасленовые — Solanaceae

П. сладко-горький (рис. 119): полукустарник с лазящим длинным стеблем (до 2 м), деревянистым у основания; листья — яйцевидно-заостренные, цветки — фиолетовые, в поникающих кистях (конец мая—сентябрь); плоды — красные сладко-горькие ягоды (июнь—октябрь). Распространение. Европейская часть СССР, Кавказ, Сибирь, Дальний Восток: по берегам водоемов, сырым местам, среди кустарников.

П. черный: ветвистый однолетник (20—40 см) с выемчатыми листьями и довольно мелкими белыми цветками в зонтиковидных завитках (июнь—сентябрь); плоды — черные сладковатые ягоды (июль—сентябрь). Распространение. Европейская часть СССР, Кавказ, Сибирь, Средняя Азия: рудеральный и огородный сорняк; значительно засоряет посевы в теплом климате.

Рис. 119. Паслен сладко-горький Solarium dulcamara

Ядовитые органы. Трава и незрелые плоды пасленов (по мере созревания — ядовитые свойства пропадают и плоды употребляют в пищу).

Химический состав и механизм токсического действия. Содержат ядовитый алкалоид соланидин, присутствующий в форме гликоалкалоида соланина:

соланидин | соланин

Соланин [Помимо соланина из п. сладко-горького выделен гликоалкалоид солидульцин, при расщеплении дающий алкалоид солидульцидин C27H45NO2] обладает раздражающим действием на слизистые пищеварительного тракта. Угнетает деятельность ЦНС.

Картина отравления. Отравление (особенно у детей) наступает при поедании незрелых плодов. Основные симптомы: боли в животе, тошнота, рвота, угнетение двигательной и психической активности, затруднение дыхания, сердечно-сосудистая недостаточность; в тяжелых случаях — коматозное состояние. Признаки отравления появляются до поедания смертельной дозы ягод и травы. Отравление скота происходит при поедании незрелого паслена в загонах, где вытоптана всякая другая растительность.

Первая помощь. Промывание желудка водной взвесью активированного угля или 0,1%-ным раствором перманганата калия. При необходимости — искусственное дыхание.

Практическое значение. П. сладко-горький — декоративное; п. черный и некоторые другие виды (п. воробьиный — S. aviculare Forst. и др.) — пищевое (зрелые ягоды — начинка для пирогов и т.п.); ботва пасленовых (картофель, томат) применяется как инсектицид.

Другие виды. Все растения из рода пасленовых в той или иной степени содержат соланин. Широко культивируется п. клубненосный или картофель (S. tuberosum L.); ядовиты трава, зеленые плоды и позеленевшие на свету клубни, а также клубни при нарушении агротехники возделывания, неправильном хранении и т.п.; яд не разрушается и после термической обработки испорченных клубней (их нельзя скармливать скоту); одним из признаков содержания соланина в клубнях является их горький вкус.Соланин содержится также и в других пасленовых: в ботве и недозрелых плодах томата — Lycopersicon esculentum Mill., физалиса — Physalis alkekengi L., в надземных частях и плодах дерезы — Lycium (пять видов), в листьях некоторых видов табака — Nicotiana.
Переступень белый — Bryonia alba L. (рис. 120)
Семейство Тыквенные — Cucurbitaceae
Многолетняя травянистая лиана (2—4 м) с простыми нитевидными усиками, редьковидным корнем, с треугольно-сердцевидными крупнолопастными с заостренными долями листьями (наподобие клена); цветки сравнительно мелкие, невзрачные, беловатые, однополые; плод — черная ягода. Все растение — волосисто-шершавое. Цветет: июнь—сентябрь (в Средней Азии с апреля); плоды: июль—сентябрь.

Рис. 120. Переступень белый Bryonia alba

Распространение. Кавказ, Средняя Азия, юг и запад европейской части СССР (заносное и одичавшее). Довольно широко разводится в садах в умеренной зоне.

Ядовитые органы. Все части (особенно корни) и плоды.

Химический состав и механизм токсического действия. Содержит тритерпеноиды: брионоловую кислоту, кукурбитацины D (элатерин А) и В, Е (-элатерин), I (элатерин В), J, К, а также сапонины и алкалоиды:

элатерин А

Кукурбитацины, обладающие горьким и неприятным вкусом, оказывают раздражающее действие на слизистые, обладают слабительным эффектом. В эксперименте кукурбитацины D и I подавляют противоопухолевую активность. Являются репеллентами для большинства насекомых.

Картина отравления. Отравление наступает при поедании ягод (обычно детьми) и характеризуется тошнотой, рвотой, болями в животе, кровянистым поносом, появление крови в моче. В тяжелых случаях — судороги, симптомы поражения ЦНС. У сельскохозяйственных животных отравление возможно при выпасе в садах и парках.

Первая помощь. Обильное питье воды и молока с последующим опорожнением желудка; активированный уголь; промывание.

Практическое значение. В народной медицине; декоративное.

Другие виды. П. двудомный — В. dioica Jacq. (очень похожее, но двудомное растение с красными плодами; распространен и разводится в более южной полосе); действие аналогично.На морском побережье Крыма и Кавказа (и в некоторых районах Туркмении) произрастает тыквенный сорняк бешеный огурец — Ecballium elaterium (L.) A. Rich, (плоды «взрываются» от прикосновения, разбрасывая семена); химический состав и механизм токсического действия аналогичны (кукурбитацины и т.п.).
Пижма обыкновенная («дикая рябинка») — Tanacetum vulgare L. (рис. 121)
Семейство Сложноцветные — Asteraceae
Высокий многолетник (60—150 см) с деревянистыми стеблями и дваждыперисторассеченными листьями (до 20 см); желтые цветочные корзинки многочисленные, некрупные, собраны в верхушечные щитки; все цветки трубчатые. По форме листьев и характеру соцветий растение напоминает собой рябину. Цветет: июнь—сентябрь; плоды: август—октябрь.

Рис. 121. Пижма обыкновенная Tanacetum vulgare

Распространение. Широко по территории СССР (кроме аридных и тундровых районов); лесная и лесостепная зоны; лугово-степной или сорный вид (в некоторых местах — заносный); заросли.

Ядовитые органы. Надземная часть, максимум — соцветия.

Химический состав и механизм токсического действия. Токсичность обусловлена эфирным маслом, главнейшие компоненты которого — бициклические терпеновые кетоны и туйоны:

туйон

Эфирное масло обладает сильным местнораздражающим действием, возбуждает ЦНС.

Картина отравления. Основные симптомы — тошнота, рвота, понос. При резорбтивном действии отмечаются поражения почек; со стороны ЦНС — начальная гиперфлексия с последующей депрессией. Скот может поедать пижму при однообразном рационе в качестве пряно-вкусовых добавок. Молоко коров при этом приобретает горький вкус и своеобразный запах. Интоксикация животных может закончиться летальным исходом. У беременных самок могут быть выкидыши.

Первая помощь. Промывание желудка водной взвесью активированного угля, 0,1%-ным раствором перманганата калия; внутрь — обволакивающие средства (крахмальная слизь и т.п.).

Практическое значение. Инсектицид; лекарственное (глистогонное, желчегонное); для дезинфекции и дезодорации посуды для солений; засоритель пастбищ.

Другие виды. Близкий вид (многими выделяется лишь как географическая разновидность) п. северная — Т. boreale Fisch ex DC (северные широты, а также Дальний Восток и горы Азиатской территории). Всего в роде Tanacetum более 30 видов, все содержат значительное количество эфирных масел. Кроме того, подобные эфирные масла на основе туйона и пинена содержатся у представителей сложноцветных из родов полынь (см. с. 244) и пиретрум (см. с. 243), главнейшими действующими началами которых являются другие соединения.
Пиретрум розовый (П. мясо-красный; «кавказская ромашка», «персидская ромашка») — Pyrethrum carneum Bieb.
Семейство Сложноцветные — Asteraceae
Многолетник (30—90 см) с перисторассеченными листьями и крупными (3—5 см) одиночными или немногочисленными (2—3) корзинками; цветки — по краю язычковые, белые, розовые, ярко-красные, в центре — желтые, трубчатые. Соцветия напоминают окрашенную «ромашку». Цветет: июнь—август; плоды: июль—сентябрь.

Распространение. Эндемик гор Кавказа и прилегающих районов передней Азии; субальпийские луга, горные редколесья.

Ядовитые органы. Надземная часть, максимум — корзинки и плоды.

Химический состав и механизм токсического действия. Содержит пиретрины и цинерины (в соцветиях и плодах 0,2—1,2%). Пиретрин I — эфир кетоспирта пиретролона и монокарбоновой хризантемовой кислоты, пиретрин II — эфир пиретролона и метилового эфира дикарбоновой хризантемовой кислоты:

пиретрин I

Цинерины — сложные эфиры кетоспирта цинеролона и хризантемовой кислоты.

Пиретрины и цинерины — сильные инсектициды контактного действия. Проникая через кутикулу насекомых, они частично растворяются в полостной жидкости, поступают в нервную систему и повреждают нейроны. Пиретрин I в 2 раза сильнее пиретрина II.Цинерины уступают по активности пиретринам. В настоящее время получают синтетические дериваты пиретринов — пиретроиды, истощающие запасы натрия в периаксонольном пространстве, что ведет к нарушению распространения процесса нервного импульса у насекомых.

Картина отравления. Для позвоночных животных и человека пиретрины малотоксичны.

Практическое значение. Инсектицид (бытовые насекомые, амбарные вредители, эктопаразиты животных и растений); глистогонное (ветеринария); декоративное. Товарный инсектицидный препарат из пиретрума («персидский порошок»).

Другие виды. Из многочисленных видов пиретрумов (близкого рода к пижме) в качестве инсектицидного официально используется также п. цинерариелистный («далматская ромашка») — P. cinerariifolium (отличается белыми краевыми цветками; культивируется на юге).
Полынь цитварная («дармина») — Artemisia cina Berg. ex Poljak. (рис. 122)
Семейство Сложноцветные — Asteraceae
Полукустарник (30—70 см); бесплодные побеги — укороченные, генеративные — тонкие, ветвящиеся (красно-бурые); листья — некрупные дваждыперистые (сильно иссечены), опушенные, сизые; корзинки — мелкие, собраны в узкие метелки; цветки мелкие, все трубчатые, с желтым или пурпуровым околоцветником; плоды — мелкие семянки (1,0—1,5 мм). Цветет: сентябрь, семена созревают: октябрь.

Рис. 122. Полынь цитварная Artemisia cina

Распространение. Эндем туранской флоры с сокращающимся ареалом (Южный Казахстан, Северный Таджикистан; Красная книга СССР); заросли по берегам рек.

Ядовитые органы. Надземная часть, максимум — в корзинках, заготавливается под медицинским названием «цитварное семя».

Химический состав и механизм токсического действия. Токсичность обусловлена сесквитерпеновым лактоном — сантонином:

сантонин

Сантонин обладает выраженным антигельминтным действием (особенно против аскарид). Цинеол, входящий в состав эфирного масла (дарминола), обладает бактерицидными свойствами. Сантонин сильно токсичен, оказывает судорожное действие, нарушает ритм сердечных сокращений и понижает АД.

Картина отравления. Основные симптомы — тошнота, рвота, обильное слюнотечение, понос, нарушение цветовосприятия, судороги. Моча приобретает зеленовато-желтый цвет. Среди травоядных наиболее чувствительны к цитварной полыни лошади (смертельная доза сухой полыни 250—700 г). Известны случаи массовой гибели овец.

Первая помощь. Промывание желудка (водная взвесь активированного угля, с назначением через 15 мин 0,1%-ного раствора калия перманганата).

Практическое значение. Лекарственное (глистогонное, в том числе в ветеринарии); инсектицид; вид, сокращающий естественные запасы под воздействием интенсивной заготовки и узкого ареала.

Другие виды. Многочисленные представители из рода полыней (в СССР более 230 видов) содержат эфирные масла на основе туйона (см. пижма, с. 242). Сантониноподобным действием обладает родственный лактон таурицин из п. таврической — A. taurica Willd.; аналогичный лактон обнаружен в п. австрийской — A. austriaca Jacq. и в п. метельчатой A. scoparia Waldst. На картину отравления п. таврической похожа интоксикация п. Мейера — A. meyeriana Bess. Сильно ядовитой считается и п. седая — A. incana Kell. (особенно выросшая на влажных засоленных почвах), токсичность которой объясняется воздействием паразитического грибка из рода Strickeria. В качестве источников сантонина заготавливаются также п. Шовица — A. szovitsiana Bess, и п. заилийская — A. transiliense Poljak.
Скополия карниолийская — Scopolia carniolica Jacq. (рис. 123)
Семейство Пасленовые — Solanaceae
Раноцветущий гемиэфемероид (30—50 см) с мощным горизонтальным корневищем; листья крупные (7—15 см) на крылатых черешках; цветки крупные (2—4 см), колокольчатые, грязно-фиолетовые или красно-бурые (изнутри — желтоватые); плод — округлая многосемянная коробочка с крышечкой. Цветет: март—апрель; плоды: май—июль.

Рис. 123. Скополия карниолийская Scopolia carniolica

Распространение. Закарпатье, Карпаты, Волыно-Подольская возв., Кодры: на высоте 1000—1600 м над уровнем моря; довольно редкий вид; тенистые склоны, западины, долины ручьев и рек, хвойные и лиственные леса (может быть доминантом надпочвенного покрова).

Ядовитые органы. Все растения, наиболее — корневища.

Химический состав и механизм токсического действия. Содержит тропановые алкалоиды скополамин и гиосциамин.

Картина отравления. См. белена черная (с. 188).

Практическое значение. Лекарственное (болеутоляющее и т.п.).

Другие виды. С. кавказская — S. caucasica Kolesn et Kreyer (очень похожий вид); действие аналогично.
Софора (гебелия) толстоплодная («талхак») — Sophora (Vexibia) pachycarpa С.А.М. (рис. 124)
Семейство Бобовые — Fabaceae
Высокий прямостоячий шелковисто-опушенный многолетник (30— 80 см), с непарноперистыми листьями, желтовато-белыми мотыльковыми цветками в рыхлых верхушечных кистях; плод — булавовидный нераскрывающийся боб с едва заметными 1—2 перетяжками. Цветет: апрель—июнь; семена созревают: июнь—август.

Рис. 124. Софора толстоплодная Sophora pachycarpa

Распространение. Полупустынные равнины, предгорья и низкогорья Средней Азии и Казахстана; на песчаных, реже глинистых, почвах.

Ядовитые органы. Все растение и семена.

Химический состав и механизм токсического действия. Токсические свойства обусловлены алкалоидами — пахикарпином, пахикарпидином, софорокарпином и др.:

пахикарпин

Пахикарпин — двутретичное основание, оба атома азота в котором связаны бициклически. Обладает ганглиоблокирующим действием, повышает тонус и усиливает сокращения мускулатуры матки. Токсичен для кровососущих насекомых.Картина отравления. При выраженной форме отравления наблюдаются головокружения, рвота, сухость слизистых, атония кишечника, психомоторное возбуждение, тахикардия, судороги. В тяжелых случаях — нарушение сердечной деятельности, ортостатический коллапс.

Первая помощь. Промывание желудка 0,1%-ным раствором калия перманганата, активированный уголь; солевые слабительные (сульфат натрия — 25 г в 2—3 стаканах воды).

Практическое значение. Лекарственные (в гинекологии — стимулирующее маточные сокращения: Н-холинореактивный ганглиоблокатор).

Другие виды. С. лисохвостная — S. (Vexibia) alopecuroides L., с. желтоватая — S. flavescens Soland, с. Гриффита — S. (Keyselringia) griffitii Stocks; действие аналогично.Подобным воздействием обладают также представители среднеазиатских бобовых: аммотамнус — Ammothamnus (пахикарпин), аммодендрон (песчаная акация) — Ammodendron (пахикарпин, аммодендрин и др.).
Термопсис ланцетный («мышатник») — Thermopsis lanceolata R.Br. (рис. 125)
Семейство Бобовые — Fabaceae
Длиннокорневищный многолетник (до 0,5 м), с глубоко идущими корнями; листья тройчатые, широколанцетные (7 см), снизу — опушенные; цветки крупные (до 2 см), желтые, мотыльковые, в негустых конечных кистях; бобы — узколинейные, прямые или серповидные. Цветет: июнь—август; плоды: август—сентябрь.

Рис. 125. Термопсис ланцетный Thermopsis lanceolata

Распространение. В степной и лесостепной зонах Сибири и Казахстана (до Южною Урала); степи, каменистые склоны, долины рек, по залежам (заросли); полевой сорняк.

Ядовитые органы. Надземная часть («трава») и семена.

Химический состав и механизм токсического действия. Содержит сумму алкалоидов, в том числе термопсин, гомотермопсин, цитизин, метилцитизин, пахикарпин, анагирин (изомер термопсина):

термопсин

Термопсин и пахикарпин (см. софора, с. 248) обладают умеренным ганглиоблокирующим действием. Цитизин и в меньшей степени метилцитизин — рефлекторно стимулируют дыхание. Термопсин оказывает прямое действие на дыхательный и рвотный центры. Анагирин характеризуется никотиноподобным действием, блокируя передачу возбуждения в вегетативных ганглиях и нервно-кишечных синапсах.

Картина отравления. Отравление наступает при поедании травы или семян. Основные симптомы: обильное слюнотечение, тошнота, сильная рвота; дыхание — в начале учащено, затем — угнетено (вплоть до полной остановки). Отмечается цианоз кожи и слизистых. Возможны судороги, сменяющиеся депрессией. Прогрессирующее расстройство дыхания на фоне сердечно-сосудистой недостаточности может привести к летальному исходу.

Первая помощь. Промывание желудка взвесью активированного угля в 2%-ном растворе питьевой соды; при рвоте — кусочки льда.

Практическое значение. Лекарственное (отхаркивающее).

Другие виды. В СССР более 10 видов термопсисов, обладающих аналогичным действием; произрастают в Средней Азии, Сибири, на Дальнем Востоке, Кавказе, в Поволжье.Ядовитый алкалоид цитизин (а также родственный ему анагирин и др.) содержат представители бобовых из родов: ракитник — Cytisus, дрок — Genista, (а также флавоноиды — генистин, генистеин, одноименный алкалоид — генистеин), жарновец — Sarothamnus, пузырник — Colutea, козлятник — Galega, метельник — Spartium, маакия — Maakia.
Токсикодендрон* восточный (Сумахвосточный) — Toxicodendron (Rhus) orientale Greene
Семейство Сумаховые — Anacardiaceae

* В настоящее время род токсикодендрон выделен из рода сумах (Rhus)
Лиана или кустарник с щетинистоопушенными коричневыми молодыми побегами и тройчатыми листьями (с яйцевидными долями) — до 10 см, вдоль жилок — коричневые волоски; цветки зеленовато-белые (до 1 см) в крупных пазушных метелках; плоды — шаровидные желтые костянки (0,6—1 см), покрытые рассеянными волосками и мелкими сосочками. Цветет: июль; плоды: сентябрь—октябрь.

Распространение. Дальний Восток (Сахалин, Курильские о-ва); по лесам и кустарникам.

Ядовитые органы. Листья, кора (млечный сок «урушиоль»).

Химический состав и механизм токсического действия. Содержит ядовитое вещество токсидендрол, обладающее местнораздражающим действием (и, возможно, сенсибилизирующим).

Картина отравления. Контакт с соком растения (обрывание листьев, обламывание сучьев), а также — с порошком из листьев и коры, работа с гербарием, вызывают тяжелые дерматиты, развитию которых способствует повышенное потоотделение, особенно в жаркую погоду. Достаточно 0,001 мл сока, чтобы вызвать интоксикацию. Дерматиты развиваются с латентным периодом от нескольких часов до 5 сут. Основные симптомы: кожный зуд, жжение слизистых и кожи, гиперемия кожи (выступает везикулярная сыпь); процесс охватывает лицо, кисти рук, половые органы, анальную область. Температура повышается, наблюдается увеличение лимфатических узлов.

Первая помощь. Удаление яда с кожи, протиранием водно-спиртовой смесью или бензином. При попадании в желудок: промывание 0,1%-ным раствором перманганата калия, активированный уголь. Для прекращения зуда применяются индифферентные мази, присыпки.

Практическое значение. Дубильное; в народной медицине и гомеопатии; декоративное; может быть источником различных видов сырья для химической переработки. На плантациях токсикодендронов (лаковое дерево и др.) необходимо устанавливать предупреждающие таблички о ядовитых свойствах.

Другие виды. На Дальнем Востоке дико произрастает также т. волосистоплодный — Т. trichocarpum (Miq.) О. Kuntze; кроме того, в СССР культивируется т. лаконосный («лаковое дерево») — Т. vernicifluum (Stokes) Lincz., т. укореняющийся — Т. radicans (L.) О. Kuntze (декоративная лиана) и т. ядовитый — Т. vernix (L.) О. Kuntze. Все ядовиты, действие аналогично.
Хохлатка полая — Corydalis cava (L.) Schweigg. et Koerte (рис. 126)
Семейство Дымянковые — Fumariaceae
Невысокий раноцветущий многолетник (20—30 см) с полым шаровидным клубнем (до 3 см), снизу — отмирающим; листья — дважды-триждытройчаторассеченные; цветки зигоморфные, фиолетово-розовые (2—2,5 см), в рыхлых кистях; плод — поникающая стручковидная коробочка. Растение цветет и вегетирует в течение мая, затем надземная часть отсыхает и наступает период покоя. Плоды созревают к началу июня.

Рис. 126. Хохлатка полая Corydalis cava

Распространение. Средняя полоса европейской части СССР (чаще в западных районах); широколиственные леса (довольно редкий вид).

Ядовитые органы. Клубни.

Химический состав и механизм токсического действия. Содержит сумму алкалоидов, в том числе бульбокапнин, бикукулин, корикавин, корибульбин, коридамин и др.:

бульбокапнин | d-бикукулин

Бульбокапнин оказывает влияние, главным образом, на ЦНС, вызывая в малых дозах сон, в средних — каталепсию, длящуюся до 18 ч, в больших — судороги, заканчивающиеся смертью. Бульбокапнин понижает АД, усиливает слюноотделение и слезоотделение. В х. Горчакова (С. gortschakovii Schrenk) и в х. Маршалла (С. marschalliana Pers) содержится также бикукулин — судорожный яд, блокирующий тормозные ГАМК-рецепторы в ВНС и ЦНС. Корикавин оказывает возбуждающее действие на ЦНС. Коридамин и корибульбин снижают АД, угнетают деятельность сердца.

Картина отравления. В токсических дозах алкалоиды хохлаток оказывают интефальный угнетающий эффект на ЦНС, близкий к состоянию наркоза; вызывают восковую гибкость мускулатуры, каталепсию, также отмечается замедление сердцебиения, нарушение дыхания (вплоть до полной остановки).

Первая помощь. Промывание желудка (0,1%-ный перманганат калия), активированный уголь. При необходимости — искусственное дыхание.

Практическое значение. Лекарственное (в клинике нервных заболеваний); декоративное; ранний медонос.

Другие виды. К роду хохлаток на территории СССР относится до 70 видов, содержащих в той или иной степени указанные ядовитые алкалоиды. Наиболее распространены (кроме указанных видов): х. плотная (х. Галлера) — С. solida (L.) Clairv., х. благородная — С. nobilis (L.) Pers., х. сибирская — С. sibirica (L. f.) Pers., х. бледная — С. pallida Pers.К этому же семейству относится содержащий ядовитые алкалоиды (подобные хохлаткам) род дымянка — Fumaria (криптокавин, протопин и др.).
Чемерица Лобеля (Ч. белая) — Veratrum lobelianum Bernh. (рис. 127)
Семейство Мелантиевые — Melanthiaceae
Высокий многолетник (70—180 см) с многочисленными сидячими линейно-складчатыми, широкоэллиптическими листьями; цветки мелкие, невзрачные (беловатые или зеленоватые) в метельчатых соцветиях. Плод — яйцевидная трехгранная коробочка. Цветет: июнь—август; плоды созревают: август—сентябрь.

Рис. 127. Чемерица Лобеля Veratrum lobeliaпит

Распространение. Европейская часть СССР (кроме северо-запада), Кавказ, Западная Сибирь, юг Восточной Сибири, горы Казахстана и Киргизии; влажные луга, у болот; образует заросли.

Ядовитые органы. Все растение, наиболее — корни.

Химический состав и механизм токсического действия. Содержит токсические алкалоиды из группы йервератровых (йервин, рубийервин, изорубийервин и др.) и цевератровых (гермин, гермидин, протовератрин А и др.), различающихся по содержанию атомов кислорода в молекуле (1—3 атома у йервератровых и более трех — у цевератровых):

йервин | протовератрин А

Сумма алкалоидов вызывает в эксперименте снижение АД, увеличение амплитуды сердечных сокращений, провоцирует кашель, чихание, рвоту. Цевератровые алкалоиды повышают возбудимость нервов и мышц, вызывают спонтанные мышечные сокращения или тетанические — в ответ на одиночное раздражение за счет деполяризации возбудимых мембран.

Картина отравления. Отравление наступает при поедании корневищ и листьев молодых растений, ошибочно принимаемых за лук-черемшу или при самолечении. Ядовитыми свойствами обладает сок растения, а также порошок из высушенной чемерицы; мясо и молоко животных, отравленных чемерицей, становятся ядовитыми. Возможно отравление медом с цветков чемерицы.Основные симптомы: ощущение першения, покалывания, царапанья в горле, носу, глазах. Обильное слюнотечение, слезотечение, насморк. Глотание затруднено. Тошнота, рвота, понос, вследствие которых — сильная жажда. Дыхание ослаблено, развивается сердечно-сосудистая недостаточность. Мышцы ригидны, возможны судороги.

Первая помощь. Промывание желудка взвесью активированного угля в 2%-ном растворе гидрокарбоната натрия (или 0,2%-ным раствором танина с активированным углем), солевые слабительные.

Практическое значение. Лекарственное (в том числе в ветеринарии; противопаразитное, болеутоляющее); инсектицид.

Другие виды. Род Veratrum в СССР насчитывает до 10 видов с аналогичными ядовитыми свойствами: ч. черная — V. nigrum L., ч. остродольчатая — V. oxysepalum Turcz., ч. даурская — V. dahuricum (Turcz.) Loes. и др.

Чемерицеподобным действием обладают алкалоиды (в том числе зигаденин) представителей рода зигаденус — Zygadenus из семейства мелантиевых:

зигаденин
Ясенец кавказский («неопалимая купина») — Dictamnus caucasicus (Fisch. et Mey) Grossh.
Семейство Рутовые — Rutaceae
Высокий многолетник с железистыми стеблями (50—80 см), с резким запахом (сначала приятным, потом раздражающим); листья — крупные, непарноперистые; цветки крупные, сиреневато-розовые, с пурпурными жилками на лепестках, в метельчатых кистях; плод — звездчатая коробочка. Цветет: апрель—июнь; плоды: август—сентябрь.Народное название получил за вспыхивающее при малейшей искре облачко эфирных выделений, окружающее растение в жаркую погоду; само растение при этом не страдает от огня.

Распространение. Южная часть европейской территории СССР, Кавказ; среди зарослей степных кустарников, в остепненных разреженных лесах, часто по склонам гор.

Ядовитые органы. Все растение.

Химический состав и механизм токсического действия. Содержит большое количество летучего эфирного масла, а также — алкалоиды (диктамнин и скиманин):

диктамнин

Эфирное масло обладает сильным местно-раздражающим действием. Возможно, что биологически активные вещества ясенца вызывают фотосенсибилизирующий эффект.

Картина поражения. Возможно поражение путем прямого контакта с растением и бесконтактное (дистанционное) — на расстоянии 1—2 м. Основные симптомы: развивается дерматит с латентным периодом от нескольких часов до суток, с появлением очагов воспаления на коже, чувство жжения и зуда. Спустя 1—2 сут на пораженных участках развивается отек и появляются пузыри, заполненные прозрачной жидкостью. Через несколько дней зуд и жжение стихают, на месте пузырей образуются темные корочки, отторгающиеся через 7—10 сут. При тяжелой форме интоксикации наблюдается общее недомогание, головная боль, субфибрильная температура.

Первая помощь. Тщательное обмывание кожи водой с мылом в течение 30—40 мин после контакта (может полностью предупредить развитие дерматита). При появлении симптомов поражения кожи: примочки с 0,1%-ным раствором калия перманганата, протирание 60%-ным раствором спирта. На вскрытые пузыри — повязки с синтомициновой эмульсией.

Практическое значение. В народной медицине; декоративное; пищевое; медонос.

Другие виды. Все виды ясенцев флоры СССР выделены из полиморфного я. белого — D. albus L.; действие аналогично.

9.5. Другие ядовитые растения

Кроме вышеописанных ядовитыми свойствами обладает большое число других цветковых растений. Однако сведения о химическом составе и механизмах действия содержащихся в них фитотоксинов не всегда достаточно подробны, а в некоторых случаях и противоречивы. В табл. 4 приведены сведения о наиболее изученных из этих растений.

Таблица 4. Фитотоксинологическая характеристика условноядовитых и малоизученных ядовитых растений
Названия растений | Токсические вещества; ядовитые органы | Характер отравления
Аралия манчжурская (Aralia mandshurica Rupr. et Maxim.) сем. Аралиевые* | Гликозиды, сапонины, алкалоиды (все растение) | Нарушение дыхания, потеря сознания, кровоточивость
Барвинок малый (Vinca minor L.) и другие виды сем. Кутровые | Алкалоид винкаин (все растение) | Угнетение сердечной деятельности, кураре-подобное действие
Белоцветник весенний (Leucojum vernum L.), Белоцветник летний (L. aestivum L.) сем. Амарилисовые | Алкалоиды - ликорин, галантамин, изотацеттин (все растение) | Местное раздражающее и общее наркотическое действие
Бересклет бородавчатый (Euonimus verrucosa Scop.) Бересклет европейский (Е. europaea L.) сем. Бересклетовые | Гликозид эвонимин (все растение) | Дигиталисоподобное действие (см. наперстянка); поражение при обработке древесины; отравление плодами; отравление скота
Бирючина обыкновенная (Ligustrum vulgare L.) сем. Маслиновые | Гликозид лигустрин (плоды и листья) | Поражение пищеварительных органов и почек, понижение АД и падение сердечной деятельности (см. чемерица)
Вьюнок шерстистый (Convolvulus subhirsutuc Rgl.) и другие виды сем. Вьюнковые | Алкалоиды — конвольвин, конволамин и др. | Холинолитическое и местное анестезирующее действие; в больших дозах - поражение ЦНС, паралич, судороги
Зайцегуб опьяняющий (Lagochylus inebrians Rgl.) и другие виды сем. Губоцветные | Эфирные масла, алкалоид лагохилин (надземная часть) | Чувство жжения в желудке, тахикардия
Золототысячник малый (Centaurium minus L.) и другие виды сем. Горечавковые** | Гликозиды — эритроцентаурин, эритротаурин, алкалоид геницианин (эритрицин) | Тяжелые расстройства пищеварения скота (из-за большой примеси в травостое)
Кендырь сибирский (Apocynum sibiricum Pall.) сем. Кутровые | Гликозид цимарин (все растение) | Кардиотоническое действие
Кирказон ломоносовидный (Aristolochia clematitis L.) сем. Кирказоновые | Алкалоид аристолохин (все растение) | Поражение кровообращения, понижение АД
Клопогон вонючий (Cimicifuga foetida L.) сем. Лютиковые | Сапонины (все растение) | Тяжелые отравления скота (расстройство пищеварения, ослабление сердечной деятельности)
Копытень европейский (Asarum europaeum L.) Копытень Зибольда (A. sieboldii Miq.) сем. Кирказоновые | Эфирное масло, содержащее азарон, алкалоид азарин, гликозиды (все растение) | Возбуждение миокарда, повышение АД, острое воспаление желудочно-кишечного тракта
Крапива двудомная (Urtica dioica L.), Крапива жгучая (U. urens L.) сем. Крапивные | Муравьиная кислота, гистамин, гликозид уртицин, нитриты | Дерматиты; расстройство кровообращения (при переедании скотом и передозировке препаратов
Лаконос американский (Phytolacca americana L.) сем. Лаконосовые | Гликопротеиды (корни) сапонины (семена), алкалоид фитолаккотоксин (корни, семена) | Нарушение пищеварения и дыхания (раздражение слизистых)
Ластовень лекарственный (Vincetoxicum officinale Moench.) сем. Ластовневые*** | Гликозид винцетоксин, сапонины (все растение) | Нарушение сердечной деятельности
Ленец Минквиц (Thesium minkwitzianum В. Fedt.) сем. Санталовые | Алкалоид тезин (все растение) | Угнетение двигательных центров ЦНС, снижение тонуса мускулатуры
Лотос орехоносный (Nelumbo nucifera Gaerth.) сем. Нимфейные**** | Алкалоид нелюмбин (все растение) | Нарушение сердечной деятельности
Львиный зев (Antirrhinum таlus L., A. orontium L.) сем. Норичниковые***** | Гликозиды, сапонины (все растение) | Отравление скота (раздражение желудочно-кишечного тракта, нарушение сердечной деятельности)
Недотрога (Impatiens noli-tangere L., I. parviflora DC и другие виды) сем. Бальзаминовые | Гликозиды, алкалоиды, сапонины (все растение) | Угнетение сердечной деятельности и ЦНС, понижение АД
Олеандр обыкновенный (Nerium oleander L.) сем. Кутровые | Сердечные гликозиды, сапонины, урсоловая кислота (надземная часть) | Нарушение сердечной деятельности (см. наперстянка), раздражение пищеварительного тракта
Омела белая (Viscum album L.) и другие виды сем. Ремнецветные | Алкалоиды, токсические аминокислоты и полипептиды (форатоксин и вискотоксины А2 , А3 , B1) (все растение и плоды) | Угнетение ЦНС, расстройство сердечной деятельности
Очиток едкий(Sedum acre L.) и другие виды сем. Толстянковые | Сапонины, алкалоид. Седамин, гликозиды (надземная часть) | Наружное действие, расстройство пищеварения, нарушение дыхания и сердечной деятельности
Плющ обыкновенный (Hedera helix L.) и другие виды сем. Аралиевые | Сапонин гедерин (все растение и плоды) | Раздражения кожи и слизистых; отравления (детей) ягодами (галлюцинации, потеря сознания)
Повилика европейская (Cuscuta europaea L.) и другие виды сем. Повиликовые | Алкалоид кускутин, гликозид конвольвулин, сапонины (все растение) | Тяжелые поражения желудочно-кишечного тракта скота
Солянка Рихтера (Salsola richteri Kar. ex Litw. ) и другие виды сем. Маревые | Алкалоиды - сальсолин, сальсолидин и др. (надземная часть) | Сосудорасширяющее, снижение АД, воздействие на ЦНС (угнетение сосудо-двигательного центра), седативное действие
Соляноколосник прикаспийский (Halostachys caspica CA.Mey) сем. Маревые | Алкалоид голостахин (аналог эфедрина) | См. хвойник (эфедра)
Стальник пашенный (Ononis arvensis L.) сем. Бобовые | Сапонины (корни) | См. мыльнянка
Цикламен (дряква) (Cyclamen europaeum L.) и другие виды | Сапонин цикламин (преимущественно подземные клубни) | Общетоксическое действие, сильное раздражение пищеварительного тракта; наружное действие
Чернокорень лекарственный ****** (Cynoglossum officinale L.) сем. Бурачниковые | Алкалоиды - циноглоссин, консолидин, эфирное масло | Курареподобное действие, паралич ЦНС; ингаляционное действие (дистанционное отравление); ратицид

* Сходным токсическим действием обладают представители родов заманиха (Echiпорапах), жень-шень (Panax) и элеутерококк (Eleuterococcus) из сем. Аралиевых.

** Аналогичным действием обладают некоторые представители из рода горечавка (Genitiana).

*** Аналогичным действием обладает Cynanchum из сем. Ластовневых, а также обвойник (Periploca) из этого же семейства, содержащий сердечный гликозид периплоцин.

**** Ядовитые алкалоиды содержат также представители нимфейных из родов кубышка (Nuphar) — нуфарин и нуфаридин и кувшинка (Nymphaea) — нимфеин.

***** Из ядовитых норичниковых следует отметить также представителей родов марьянник (Melampirum) и норичник (Serophularia); действие аналогично.

****** Аналогичным действием обладают представители рода Anagallis из первоцветовых, содержащие также цикламин и другие гликозиды и сапонины.

******* Циноглоссин и консолидин содержат также и другие представители бурачниковых — окопник (Simphytum), синяк (Echium) и воловик (Anchusa).


Заключение

Изучение токсических свойств растений традиционно проводилось в плане борьбы с их вредоносным воздействием, оказывающим ощутимый ущерб здоровью человека, животноводству и т.п. Кроме того, растительные яды с давних пор использовались в качестве лечебных и профилактических средств при многих заболеваниях. Не случайно в народной медицине, особенно в странах Востока, большинство рецептов связано с применением комплекса высокотоксичных растений. Современные научные фармакопеи советуют более осторожно относиться к целебному действию фитотоксинов, вызывающих множество побочных эффектов, особенно при неумеренной передозировке сильнодействующих веществ.

В настоящее время фитотоксинология расширила границы своего теоретического и прикладного значения и располагает многочисленными сведениями об эволюционно-экологическом значении механизма токсической защиты растений, как универсального биологического свойства растительного мира. Учитывая тот факт, что растения на Земле являются продуцентами первичного органического вещества, а следовательно, и основными поставщиками продуктов питания для животных и человека, необходимо отметить, что вся эволюция растительного и животного мира проходила в тесной взаимосвязи с совершенствованием механизма аллелохимической защиты. При этом растения постоянно усложняли свои яды, защищаясь от поедания адаптирующихся к ним животных. Животные же были вынуждены в поисках источника корма постоянно совершенствовать механизм этой адаптивной защиты.

Анализируя многообразие механизмов токсической защиты животных и растений, можно заметить большую их вариабельность в животном мире. Кроме того, что многие животные имеют высокоспециализированные и сложноустроенные ядовитые органы, они характеризуются и более значительным разнообразием продуцируемых ядовитых веществ. Принципиальным отличием в токсической защите животных и растений является то, что растения в силу своей неподвижности и пассивности вынуждены накапливать ядовитые вещества во всем теле или в «органах покоя» (семенах, подземных корневищах, клубнях, луковицах и т.п.), чтобы полностью сохраниться от истребления или хотя бы защитить «точки возобновления».

Растительные токсины, являясь продуктами вторичного метаболизма растений, в большинстве своем не токсичны для производящего их растительного организма или других растений.

И, наоборот,

все растительные и животные токсины являются ядовитыми для большинства животных, так как стратегия химической защиты в растительном и животном мире всегда направлена на сохранение организмов от поедания животными.

Наибольшее число ядовитых представителей среди растительного и животного мира характерно для южных широт, в которых складываются или чрезвычайно жесткие условия для жизни в силу сухости климата, или, наоборот, значительно благоприятствующие для развития многих групп организмов, например в тропиках. И в том, и в другом случае складывается жесткая конкурентная борьба за жизненные ресурсы. Однако в одном случае она вызвана крайним недостатком влаги и питательных веществ для всех, а в другом — значительной перенаселенностью, также ограничивающей доступность продуктов питания. Благоприятствующий тропический климат вызывает развитие многочисленных групп насекомых и грибов, значительно повреждающих растительные организмы, в связи с чем тропическая флора наиболее химически активна. Общее многообразие видов животных и растений создает здесь значительную «пестроту» экологических ниш, способствующую увеличению емкости местообитания и вселению новых групп организмов. Поэтому механизм токсической защиты является в таких условиях одним из основных регуляторных приспособлений в динамике растительных и животных популяций.

Говоря о прикладном значении фитотоксинологии, кроме использования ее достижений в медицинских (и более широких лечебных) целях, а также для биологического метода борьбы с вредными животными и растениями (без использования «химических» пестицидов), необходимо упомянуть ее значение для биологических, медицинских и химических лабораторных исследований, когда то или иное токсическое вещество в силу своей активности может являться инструментом для проникновения в интимные тайны живого. Новые рубежи для биологии открывает и изучение хемотаксономической токсикоспецифичности, уточняющей систематическую принадлежность видов, основанную на тонких механизмах вторичного метаболизма.

В современной литературе, к сожалению, нет еще основополагающих сводок по фитотоксинологии, особенно затрагивающих эволюционные и общеэкологические аспекты ядовитости живых организмов. Имеющиеся справочники по ядовитым растениям преимущественно затрагивают вопросы прикладной и медицинской токсикологии растений. Поэтому существует острейшая необходимость в написании многотомной обобщающей сводки, включающей также конкретные характеристики всех видов ядовитых растений.

Для более детального знакомства с видами ядовитых растений СССР можно рекомендовать начатое многотомное издание «Растительные ресурсы СССР», медицинские аспекты ядовитых растений наиболее подробно (на современном уровне) изложены в «Большой медицинской энциклопедии», лекарственное значение разрешенных к применению видов характеризуется в «Государственной фармакопее СССР» и ряде атласов, справочников и пособий по лекарственным растениям. Кроме того, указания на ядовитые свойства растений (особенно для соответствующих регионов) можно найти в многочисленных «Определителях растений» и т.п., изданных для отдельных регионов и республик СССР. Ядовитые свойства некоторых растений мира характеризуются в многотомном издании «Жизнь растений». Конкретные характеристики ядовитых (в том числе и условно-ядовитых и несъедобных) грибов содержатся в справочнике-определителе «Грибы СССР» и других многочисленных руководствах по сбору и переработке грибов в пищевых целях.


Литература

  • Азнаурьян М. С. Ядовитая медуза «крестовик». Владивосток. изд-во, 1964.
  • Антибиотические свойства секрета надлопаточных желез жаб/Захаров В.И., Кузнецов В.О., Симонова В.Ф., Бешляга Е.Ф. — Кишинев: Штиница, 1973.
  • Андреева Е.М. Пауки Таджикистана. — Душанбе: Дониш, 1976.
  • Артемов Н.И. Пчелиный яд. — М.: Изд-во АН СССР, 1941.
  • Атлас ареалов и ресурсов лекарственных растений СССР/Под ред. А.И. Толмачева — М.: ГУГК, 1983.
  • Атлас беспозвоночных дальневосточных морей/Под ред. Е.Н. Павловского. — М. — Л.: 1955.
  • Атлас лекарственных растений СССР. — М.: Гос. изд-во мед. лит., 1962.
  • Барбье М. Введение в химическую экологию. — М.: Мир, 1978.
  • Баркаган 3.С., Перфирьев П.П. Ядовитые змеи и их яды. — Барнаул: Алтайское книжное изд-во, 1967.
  • Бердыева Л.Т. Змеиные яды. их токсическое действие и меры оказания первой помощи при укусах змей. — Ашхабад: Ылым, 1974.
  • Биологическая флора Московской области/Под ред. Т.А. Работнова. — М.: Изд-во МГУ, 1974—1983. В. 1—7.
  • Благовещенский А.В. Биохимическая эволюция цветковых растений. — М.: Наука, 1966
  • Богданов О.П. Экология пресмыкающихся Средней Азии. — Ташкент: Наука, 1965.
  • Вальцева И.А. Патофизиологические особенности действия яда змей, обитающих на территории СССР, и некоторые вопросы экспериментальной терапии. — М.: Изд-во 1-го МОЛМИ, 1969.
  • Вассер С.П. Обзор современного состояния знаний о высших ядовитых грибах и их ядах//В кн.: Актуальные вопросы современной ботаники. — Киев: Наукова думка, 1976.
  • Водоросли, лишайники, мохообразные СССР. — М.: Мысль, 1978.
  • Вопросы герпетологии. Автореф. докл. III—(1973), IV—(1977), V—(1981), VI— (1985) Всесоюзных герпетол. конференций. — Л.: Наука.
  • Горюнова С.В., Демина Н.С. Водоросли — продуценты токсических веществ.— М.: Наука, 1974.
  • Грибы СССР/Под ред. М.В. Горленко — М.: Мысль, 1980.
  • Гришин Е.В. Роль нейротоксинов в изучении натриевых каналов (Grishin Е.V. The role of neurotoxins in studing sodium channels//In: Chem. of peptides and proteins. Eds. Voelter W., Bayer E., Ovchinnicov Y.A., Wunsch E.N.-Y. 1984. V. 2.)
  • Гусынин И.А. Токсикология ядовитых растений. — М.: Изд-во с/х лит-ры, 1962.
  • Гурин И.С., Ажгихин И.С. Биологически активные вещества гидробионтов — источник новых лекарственных средств и препаратов. — М.: Наука, 1981.
  • Даниленко В.С., Родионов П.В. Острые отравления растениями. — Киев// Здоровье, 1981.
  • Деревья и кустарники СССР/Под ред. С.Я. Соколова. — М.—Л.: Изд-во АН СССР, 1949—1962. Т. 1—6.
  • Деревья и кустарники СССР. — М.: Мысль, 1966.
  • Дударь А.К. Ядовитые и вредные растения лугов, сенокосов, пастбищ. Характеристика, меры по уничтожению. — М.: Россельхозиздат, 1971.
  • Жизнь животных/Под ред. Л.А. Зенкевича. — М.: Просвещение, 1969—1971. Т. 1—6.
  • Жизнь растений/Под ред. А.А. Федорова. — М.: Просвещение, 1972—1974. Т. 1—6.
  • Иванов А.В. Пауки, их строение, образ жизни и значение для человека. — Л.: Изд-во ЛГУ, 1965.
  • Исхаки Ю.Б., Жаворонков А.Д. Яд змеи гюрзы. — Душанбе: Ирфан, 1968.
  • Каменская М.А. Нейротоксины в физиологических исследованиях//Итоги науки и техники. Сер. физиология человека и животн. — М.: ВИНИТИ, 1982. Т. 26.
  • Красная книга СССР. — М.: Лесная промышленность, 1978.
  • Красная книга Узбекской ССР. — Ташкент: ФАН, 1983. Т. 1 —2.
  • Мариковский П.И. Тарантул и каракурт. — Фрунзе: Изд-во АН Киргизской ССР. 1956.
  • Механизмы действия зоотоксинов. Межвузовский сб./Под ред. Б.Н. Орлова. — Горький: Изд-во Горьк. ун-та, 1976, 1977, 1978, 1980—1987.
  • Мусхелишвили Т.А. Пресмыкающиеся Восточной Грузии. — Тбилиси: Мецниереба, 1970.
  • Муравьева Д.А. Фармакогнозия. — М.: Медицина, 1978.
  • Ненилин А.Б., Усманов П.Б., Ташмухамедов Б.А. Механизм действия ядов как дополнительный критерий в систематике пауков//Журн. общ. биол., 1986. Т. XVII, № 1.
  • Никитин А.А., Панкова И.А. Анатомический атлас полезных и некоторых ядовитых растений. — Л.: Наука, 1982.
  • Николаевский В.В. Биологическая активность эфирных масел. — М.: 1987.
  • Овчинников Ю.А. Природные токсины в изучении молекулярных основ нервной проводимости//В кн.: Фундаментальные науки — медицине. — М.: Наука, 1980.
  • Орлов Б.Н., Гелашвили Д.Б. Зоотоксинология (ядовитые животные и их яды). — М.: Высшая школа, 1985.
  • Орлов Б.Н., Вальцева И.А. Яды змей. — Ташкент: Медицина, 1977.
  • Опасные животные моря и некоторых районов суши/Сост. Д.Т. Жоголев, А.А. Келлер; Под ред. В.П. Щербины и Ю.Н. Носова. — М.: Воениздат, 1984.
  • Определитель фауны и флоры северных морей СССР/Под ред. Н.С. Гаевской. — М.: Советская наука, 1948.
  • Павловский Е.Н. Ядовитые животные Средней Азии. — Сталинабад: Изд-во ТФ АН СССР, 1950.
  • Павловский Е.Н. Работы по экспериментальной зоологии с ядовитыми животными. — М.-Л.: Изд. АН СССР, 1963.
  • Пигулевский С.В. Ядовитые животные. Токсикология позвоночных. — Л.: Медицина, 1966.
  • Пигулевский С.В. Ядовитые животные. Токсикология беспозвоночных. — Л.: Медицина, 1975.
  • Растительные лекарственные средства/Максютина Н.П., Комиссаренко Н.Ф., Прокопенко А.П.; Под ред. Н.П. Максютиной. — Киев: Здоров'я, 1985.
  • Растительные ресурсы СССР/Под ред. А.А. Федорова, П.Д. Соколова. — Л.: Наука, 1985, 1986, 1987.
  • Садыков А.С., Ахунов А.А., Салихов Ш.И. Яд каракурта. — Ташкент: 1985.
  • Саид-Алиев С.А. Земноводные и пресмыкающиеся Таджикистана. — Душанбе: Дониш, 1979.
  • Сацыперова И.Ф. Борщевики флоры СССР — новые кормовые растения. — Л.: Наука, 1984.
  • Сахибов Д.Н., Сорокин В.М., Юкельсон Л.Я. Химия и биохимия змеиных ядов. — Ташкент: Фан, 1972.
  • Сержанина Г.И., Змитрович И.И. Макромицеты. — Минск: Вышэйшая школа, 1986.
  • Скляревский Л.Я. Ядовитые растения. — М.: Медицина, 1967.
  • Смирнова А.Д. Ядовитые растения. — Горький: 1968.
  • Султанов М.Н. Укусы ядовитых животных. — М.: Медицина, 1977.
  • Токин Б.П. Целебные яды растений. — Л.: Изд-во ЛГУ, 1980.
  • Токсины синезеленых водорослей и организм животного/Кирпенко Ю.А., Сиренко Л.А., Орловский В.М., Лукина Л.Ф. — Киев: Наукова думка, 1977.
  • Тутельян В.А., Кравченко Л.В. Микотоксины: медицинские и биологические аспекты. — М.: Медицина, 1985.
  • Тыщенко В.П. Определитель пауков европейской части СССР. — Л.: Наука, 1971.
  • Фет В.Я. Проблемы охраны скорпионов в СССР.//Зоологич. журн., 1982. Т. 61. № 12.
  • Флора СССР/Под ред. В.Л. Комарова, Б.К. Шишкина. — М. — Л.: Изд-во АН СССР, 1934—1960. Т. 1—30.
  • Фруентов Н.К., Кадаев Г.Н. Ядовитые растения. Медицинская токсикология растений Дальнего Востока/Под ред. И.И. Брехмана. — Хабаровск: Книжное изд-во, 1971.
  • Харборн Д.Б. Введение в экологическую биохимию. — М.: Мир, 1985.
  • Черепанов С.К. Сосудистые растения СССР.—Л.: Наука, 1981.
  • Шестой всесоюзный симпозиум по химии белков и пептидов. Тезисы докладов. — Рига, 1983.
  • Шиврина А.Н. Биологически активные вещества высших грибов. — М.-Л.: Наука, 1965.
  • Юнусов С.Ю. Алкалоиды (справочник). — Ташкент: Фан, 1981.
  • Щербак Н.Н., Щербань М.И. Земноводные и пресмыкающиеся Украинских Карпат. — Киев: Наукова думка, 1980.


УКАЗАТЕЛИ

для нахождения описаний используйте встроенный в формат chm поиск по словам

УКАЗАТЕЛЬ РУССКИХ НАЗВАНИЙ ЖИВОТНЫХ
Актинии
Амур белый
Амфибии
— бесхвостые
— хвостатые
Бойга индийская
Гадюка кавказская
— малоазиатская
— носатая
— обыкновенная
— Радде
— степная
Гладыш (клоп)
Голотурии
Губка пробковая
Губоногие
Гюрза закавказская
— среднеазиатская
Двукрылые
Двупарноногие
Дракончик большой
Ерш морской
Жаба зеленая
— камышовая
— монгольская
— обыкновенная
Жерлянка дальневосточная
— желтобрюхая
— краснобрюхая
Жук-бомбардир
— колорадский
Златогузка
Змеи аспидовые
— гадюковые
— ужеобразные
— ямкоголовые
Змея кошачья
— ящеричная
Иглокожие
Каракурт белый
— Даля
— черный
Карповые
Катран (акула)
Кивсяк белый
Кишечнополостные
Кобра среднеазиатская
Коровка бахчевая
Клопы-хищнецы
Клювач тихоокеанский
Ктыри
Майка фиолетовая
Маринка балхашская
— илийская
— обыкновенная
Медведица обыкновенная
Медуза крестовичок
— цианея
— корнерот
Медянка обыкновенная
Многоножки
         Моллюски головоногие
Морские ежи
Морские звезды
Морской кот
Морской огурец японский
Мошки-кровососы
Наездники
Насекомые
Нарывник изменчивый
Немертины
Окунь золотистый
— желтый
— морской
Осман голый
— чешуйчатый
Осьминог Дофлейна
— обыкновенный
Осы бумажные
— роющие
Пауки кругопряды
— тенетники
Паукообразные
Перепончатокрылые
Полоз разноцветный
Пчела медоносная
Рыбы костные
— хрящевые
Саламандры
Скаты-хвостоколы
Слепни
Сколопендра кольчатая
Скорпена
Скорпион водяной
— итальянский
— крымский
— менгрельский
— пестрый
— толстохвостный
— черный
Стафилин береговой
Тарантул
Трахейнодышащие
Трепанг
Уж тигровый
Ужи ложные
Ужи настоящие
Усач обыкновенный
Филант
Хвостокол гигантский
— красный
Чесночница обыкновенная
Черви многощитинковые
Чешуекрылые (бабочки)
Шершни
Шмели
Шпанская мушка
Эфа песчаная
Щитомордник восточный
— обыкновенный, или Палласов

УКАЗАТЕЛЬ ЛАТИНСКИХ НАЗВАНИЙ ЖИВОТНЫХ
Actinia equina
Actiniaria
Agkistrodon blomhoffi
— halys
Amphibia
Amphiporus sp.
Androctonus crassicauda
Annelida
Anopla
Anthozoa
Anura
Apidae
Apis mellifera
Apoda
Arachnida
Aranei
Araneidae
Araneus diadematus
Arctia caja
Argiope lobata
Asilidae
Aspidochirota
Asterias amurensis
Asteroidea
Barbus barbus
Belostomatidae
Boiga trigonatum
Boiginae
Bombina bombina
— orientalis
— variegata
Bombus
Brachinus
Braconidae
Bufo bufo
— calamita
— raddei
— viridis
Bufonidae
Buthidae
Buthus caucasicus
— eupeus
Caudata
Cephalopoda
Cerebratulus sp.
Chactidae
Chilopoda
Chondrichthyes
Coccinellidae
Chrysomelidae
Coelenterata
Coleoptera
Coluber ravergieri
Colubridae
Colubrinae
Coronella austriaca
Crotaiidae
Ctenopharyngodon idellus
Cucumaria fraundatrix
Cucumaria japonica
Cyanea capillata
Cyprinidae
Dasyatidae
Dasyatis akajei
Dasyatis pastinaca
Decapoda
Diplopada
Diptera
Diptychus dybowskii
— maculatus
Discogiossidae
Echinodermata
Echinoidea Echis carinatus
— multisquamatus
Echinus esculentus
Elapidae
Enopla
Epilachna chrysomelina
Eresidae
Eresus niger
Euproctis chrysorrhoea
Euscorpius italicus
— mingrelicus
— tauricus
Glycera convoluta
Gliceridae
Gonionemus vertnes
Habrobracon hebetor
Hapalochlaena maculosa
Hemiptera
Holothuroidea
Hydrozoa

Hymenoptera
Insecta
Latrodectus dahli
— mactans tredecimguttatus
— pallidus subs. pavlovski
Limantriidae
Lithiphantus paykulliana
Lepidoptera
Leptinotarsa haldemani
— decemlineata
Leptolida
Lumbrineridae
Lumbrineris heteropoda
Lycosa singoriensis
Lycosidae
Lytta visicatoria
Malpolon monspessulanus
Meloe violacues
Meloidae
Metridium senile
Mylabris variabilis
Myriapoda Naja oxiana
Nemertini
Nepa cinerea
Nepidae
Notonecta glauca
Notonenectidae
Octopoda
Octopus dofleini
— vulgaris
Orthochirus scrobiculosus
Osteichthyes
Pachyiulus foetidissimus
Paederus riparius
Paranemertes
Pelobates fuscus
Pelobatidae
Philantus triangulum
Polychaeta
Rhabdophis tigrina
Rhizostoma pulmo
Rhizostomae
Reduviidae
Salamandra salamandra
Salamandridae
Scolopendra aral caspi
— cingulata
Scorpaena porcus
Scorpaenidae
Scorpiones
Schizothorax argentatus
— intermedius
— pseudaksaiensis
Scyphozoa
Sebastes alutus
— marinus
— trivittatus
Segestria florentina
Segestriidae
Semaostomea
Sepia officinalis
Serpentes
Simuliidae
Sphecidae
Spongia
Squalidae
Squalus acanthias
Stichopus japonicus
Strongylocentrotus droebachiensis
Suberites domuncula
Tabanidae
Tealia felina
Telescopus fallax
Toxopneustes pileolus
Theridiidae
Tracheata
Trachinidae Tripneustes gratilla
Trachinus draco
Urolophoides gigantues
Vespa crabro
— orientalis
Vespidae
Vipera ammodytes
— berus
— kaznakovi
— lebetina obtusa
— — turanica
— ursini
— xanthina
— — raddem
Viperidae

УКАЗАТЕЛЬ РУССКИХ НАЗВАНИЙ РАСТЕНИЙ
Абрикос
Авран
Агариковые
Акация белая
Альпийская толокнянка
Аммодендрон
Аммотамнус
Анабазис
Анабена
Анагалис
Андромеда
Аризема
Аргемоне
Арктоус
Аралия
Ароидные
Аронник
Аспергил
Астрагал
Аскомицеты
Афанизоменон
Багульник
Базидиомицеты
Барвинок
Безвременник
Белена
Белокрыльник
Белоцветник
Бересклеты,
Бешенный огурец
Бирючина
Бобовые
Болиголов
Болотный мирт
Бор развесистый
Борец (аконит)
Борщевики
Бузина
Бук
Бурачниковые
Бутень
Бухарник
Вайда
Валуй
Валериана
Василистник
Вересковые
Ветреница
Вех (цикута)
Вишня
Вика
Водяной перец
Волнушка
Воловик (анхуза)
Волоконница (гриб)
Волчник
Волчье лыко
Волчьи ягоды
Воронец
Вороний глаз
Воронихиния
Вьюнок
Галега (козлятник)
Гармала (могильник)
Гелиотроп
Гвоздичные
Гельвелловые
Гигрофор
Гледичия
Глеотрихия
Голосеменные
Голубика
Горец
Горевчавка
Горицвет (адонис)
Горчица
Гречиха
Грузди
Губоцветные
Гулявник
Даурский луносемянник
Двурядник
Двучленник
Дереза
Дескурайния
Динофитовые водоросли
Дисцина
Донники
Дроки
Дуб
Дурман
Дымянка
Дымянковые
Ель
Жарновец
Желчный гриб
Женьшень
Желтушник
Жеруха
Жерушник
Живокость (дельфиниум)
Жимолостные
Жимолость
Жостер (крушина)
Зайцегуб опьяняющий
Заманиха
Звездчатки
Зверобой
Зеленые водоросли
Зигаденус
Злаки
Золотарник («золотая розга»)
Золотистые водоросли
Золототысячник
Зонтичные
Зорька («татарское мыло»)
Иберийка
Ивовые
Икотник
Итсегек
Кактусы
Калужница
Картофель
Кассиопея
Каштан конский
Канадский плющ
Капуста
Кардария
Качим (перекати-поле)
Кендырь
Кипарис
Кирказон
Кислица
Клевер
Клещевина
Клопогон
Конопля
Колючелистник
Копытень
Кочедыжник женский (папоротник)
Крапива
Красавка (белладонна)
Красный перец
Крестовники
Крестоцветные (капустные)
Крушины (крушиновые)
Кубышка (кувшинка)
Кузьмичёва трава
Куколь
Куриная слепота (лютики)
Кутровые
Купальница
Купена
Лавровишня
Лаконос
Лаковое дерево
Лакфиоль
Ластовневые
Ландыш
Ленец
Лесной мак
Лилейные (лилии)
Лимонник
Лиственница
Лишайники
         Лобелия
Ломонос (клематис)
Лотос
Луки
Луносемянник
Львиный зев
Люпин
Лютики
Лютиковые
Маакия
Магнолия
Маки (маковые)
Макромицеты
Маревые
Марьянник
Мачок (глауциум)
Мерендера
Мелантиевые
Метельник
Микромицеты
Микроцистис
Миндаль
Мирт (миртовые)
Млечники (грибы)
Можжевельники
Молочай (молочайные)
Мордовник
Морозник
Мыльнянка
Муреция
Мухоморы
Навозники (грибы)
Наперстянка
Нардосмия
Недотрога
Нимфейные
Норичник
Норичниковые
Носток
Обвойник
Окопник
Олеандр
Ольха
Омежник
Омела
Опята
Орляк (папоротник)
Очиток
Папоротники
Парнолистник (парнолистниковые)
Паслён
Пасленовые
Пастушья сумка
Паутинник (гриб)
Первоцветовые
Перединеи
Переступень
Персик
Перечный гриб
Пижма
Пикульник
Пиретрум
Пиррофитовые водоросли
Пихта
Плауны
Плевел
Поганка белая (мухомор вонючий)
Поганка бледная
Погремок
Повилика
Покрытосеменные
Полынь
Посконник
Примулы
Птицемлечник
Пузырница
Просо
Прострел (сон-трава)
Ракитник
Ревень
Редька
Резуха
Ремерия
Репник
Рогоглавник
Рододендрон
Розоцветные
Рута
Рутовые
Рябина
Сатанинский гриб
Свинушка (гриб)
Сенна
Сердечник
Синезеленые водоросли
Симлокарпус
Синяк
Сирения
Ситниковые
Скополия
Скумпия
Слива
Сложноцветные
Смолёвка
Сморчки
Сорго
Сосна
Софора
Спорынья (маточные рожки)
Стеллера
Страусник (страусопер)
Строчки
Сурепка
Сыроежка
Суданская трава
Сумах
Солянки
Соляноколосник
Стальник
Табак
Тамариск
Термопсис
Тимилея
Тисс (тиссовые)
Токсикодендрон
Толстянковые
Томат
Триостренник
Триходесма
Туя
Тубероза
Тысячелистник
Тысячеголов
Урюк
Физалис
Хвойник (эфедра)
Хвойные (пинопсиды)
Хвощи
Хлопчатник
Хохлатки
Хрен
Цветковые
Цикламен
Цинанхум
Цмин (бессмертник)
Чемерица
Черемуха
Черника
Чернокорень
Чесночница
Чина
Чистотел
Чистяк
Шампиньоны
Щавели
Щитовники (папоротники)
Эвтреме
Элеутерококк
Эминиум
Энтолома
Яблоня
Якорцы
Ярутка
Ясенец
Ясколка

УКАЗАТЕЛЬ ЛАТИНСКИХ НАЗВАНИЙ РАСТЕНИЙ
Acathophyllum
Aconitum
Actaea
Aethusa
Agaricus
Agrostemma
Alliaria
Amanita
Amygdalus
Anabaena
Anabasis
Anchusa
Anemone
Aphanisomenon
Arabis
Arabidopsis
Apiaceae
Apocynaceae
Aquilegia
Armoracia
Aristolochia
Artemisia
Arum
Asarum
Aspergillus
Asteraceae
Astragalus
Athyrium
Barbarea
Belladonna
Berteroa
Boletus
Brassica
Brassicaceae
Bryonia
Cactaceae
Calla
Caltha
Cannabis
Capsella
Caprifoliaceae
Cardamine
Cardaria
Caryophyllaceae
Cassiope
Centaurium
Cerastium
Ceratocephalus
Chaerophyllum
Chamaedaphne
Cheiranthus
Chelidonium
Chrysophyta
Cicuta
Cimicifuga
Clematis
Cladiceps purpurea
Clitocybe
Colchicum
Conium
Convallaria
Convolvulus
Coprinus
Cortinarius
Corydalis
Crassulaceae
Cuscuta
Cyanophyta
Cyclamen
Cynanchum
Cynoglossum
CytisusDaphne
Datura
Delphynium
Descurainia
Diarthron
Dictamnus
Digitalis
Diplotaxus
Discina
Dryopteris
Dynophyta
Ecballium
Echinopanax
Echinops
Echium
Eleuterococcus
Eminium
Entoloma
Ephedra
Equisetum
Euonimus
Euphorbia
Euphorbiaceae
Eutreme
Eubotryoides
Ficaria
Frangula
Fabaceae
Fumaria (Fumariaceae)
Fusarium
Galega
Genitiana
Genista
Glaucium
Gleditschia
Iberis
         lmpatiens
Inocybe
Isatis
Gloeotrichia
Gypsophila
Gyromitra
Halostachys
Heliotropium
Heradeum
Helleborus
Holcus
Hygrophorus
Hylomecon
Hyoscuamus
Hypholoma
Juncaceae
Juniperus
Lagochylus
Larix
Ledum
Leucojum
Ligustrum
Liliaceae
Lobelia
Lolium temulentum
Lonicera
Lychnis
Lycium
Lycopersicon
Lycopodium
Matteuccia
Melantiaceae
Melampirum
Melilotus
Menispermum
Microcystis
Morchella
Nardosmia
Nasturtium
Nelumbo
Nereis
Nicotiana
Nostoc
Nuphar
Nimphaea
Oenanthe
Ononis
Ornithogalum
Oxalis
Papaver (Papaveraceae)
Paris
Paxilus
Peganum
Peridineae
Periploca
Physalis
Physochlaina
Phytolacca
Picea
Pinus
Polugonatum
Pirethrum
Pterydium
Pulsatilla
Ranunculaceae
Ranunculus
Raphanus
Rapistrum
Rhamnus
Rheum
Rhoemeria
Ricinus
Rorripa
Rumex
Russula
Sambucus
Sapponaria
Sarothamnus
Scrophularia
Scrophulariaceae
Scopolia
Sedum
Senecio
Silene
Sisimbrium
Solanum
Solidago
Sophora
Spartium
Stellaria
Stellera
Stromatinia temulenta
Syrenia
Tanacetum
Taxus
Thalictrum
Thermopsis
Thlaspi
Thuja
Thymelaea
Toxicodendron
Vaccaria
Valeriana
Verpa
Veratrum
Woronichinia
Zygophyllum